<!DOCTYPE html>
<html lang="pt-BR"
 xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />


<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.ocombatente.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.ocombatente.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.ocombatente.com/feed/atom/" />
<link rel="pingback" href="http://www.ocombatente.com/xmlrpc.php" />

<meta property="og:image" content="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/10/show_PM_AGORA-768x469.jpg?resize=768%2C469" />

<meta property="og:type" content="article" />
<meta property="og:description" content="O concurso público para as polícias Civil e Militar do Amazonas a ser realizado ainda este ano oferecerá 8.259 vagas. Deste total, serão ofertadas 5.865 vagas para a Polícia Militar (PM) e 2.394 vagas para a Polícia Civil (PC). Os números foram divulgados no início da tarde desta quarta-feira (18) pelo vice-governador e secretário de [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://www.ocombatente.com/2017/10/18/concurso-publico-para-as-policias-civil-e-militar-do-estado-do-amazonas-tera-mais-de-8-mil-vagas-saiba-mais/">
<meta name="twitter:title" content="Concurso público para as polícias Civil e Militar do Estado do Amazonas terá mais de 8 mil vagas; saiba mais">
<meta name="twitter:description" content="O concurso público para as polícias Civil e Militar do Amazonas a ser realizado ainda este ano oferecerá 8.259 vagas. Deste total, serão ofertadas 5.865 vagas para a Polícia Militar (PM) e 2.394 vagas para a Polícia Civil (PC). Os números foram divulgados no início da tarde desta quarta-feira (18) pelo vice-governador e secretário de [&hellip;]">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-89648254-1', 'auto');
  ga('send', 'pageview');

</script>

<!--/*
*
* Revive Adserver Asynchronous JS Tag
* - Generated with Revive Adserver v4.0.0
* - Revive Adserver
*
*/-->
<ins data-revive-zoneid="116" data-revive-ct0="{clickurl_enc}" data-revive-id="b94e302a736c74939bc04547c50c38a9"></ins>
<script async src="//pna.digital/adserver/revive-adserver-4-0-0/www/delivery/asyncjs.php"></script>




<title>Concurso público para as polícias Civil e Militar do Estado do Amazonas terá mais de 8 mil vagas; saiba mais &#8211; O Combatente</title>
<link rel='dns-prefetch' href='//www.ocombatente.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para O Combatente &raquo;" href="http://www.ocombatente.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ocombatente.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fv_flowplayer-css'  href='http://www.ocombatente.com/wp-content/fv-flowplayer-custom/style-1.css?ver=1507838793' type='text/css' media='all' />
<link rel='stylesheet' id='fv-player-pro-css'  href='http://www.ocombatente.com/wp-content/plugins/fv-player-pro/css/style.css?ver=0.8.36' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://www.ocombatente.com/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.10.4' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='http://www.ocombatente.com/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.10.4' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='iecss-css'  href='http://www.ocombatente.com/wp-content/themes/topnews/css/iecss.css?ver=4.8.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-style-css'  href='http://www.ocombatente.com/wp-content/themes/topnews/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.ocombatente.com/wp-content/themes/topnews/css/reset.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://www.ocombatente.com/wp-content/themes/topnews/css/media-queries.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='studio-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A700%2C800%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.ocombatente.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.ocombatente.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ocombatente.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ocombatente.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.ocombatente.com/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.ocombatente.com/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='http://www.ocombatente.com/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.ocombatente.com/wp-content/plugins/theia-post-slider/js/main.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.ocombatente.com/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.10.4'></script>
<link rel='https://api.w.org/' href='http://www.ocombatente.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ocombatente.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ocombatente.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://wp.me/p8hMFa-1BH' />
<link rel="alternate" type="application/json+oembed" href="http://www.ocombatente.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ocombatente.com%2F2017%2F10%2F18%2Fconcurso-publico-para-as-policias-civil-e-militar-do-estado-do-amazonas-tera-mais-de-8-mil-vagas-saiba-mais%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ocombatente.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ocombatente.com%2F2017%2F10%2F18%2Fconcurso-publico-para-as-policias-civil-e-militar-do-estado-do-amazonas-tera-mais-de-8-mil-vagas-saiba-mais%2F&#038;format=xml" />
<meta property="fb:app_id" content="316400828761431"/>		<style>
			.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #f08100;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 48px;
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #ffa338;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #777777 !important;
			}
		</style>
		
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<style type='text/css'>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</style>
	
<style type="text/css">




@media screen and (max-width: 479px) {

	.social-bottom {
		margin-bottom: 44px;
		}

	}




#sidebar-widget-wrap {
	top: 0;
	}



</style>

<style type="text/css">
</style>

    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://www.ocombatente.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '5dbf44e0-ebab-49f9-9638-c91ef41a543d';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['subdomainName'] = "https://ocombatente.onesignal.com";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.215a98b6-2876-4938-a894-401760de5038";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'deseja exibir notificações:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este é um exemplo de notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notificações irão aparecer na sua área de trabalho';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemplo de Notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Notificações serão exibidas no seu dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(você pode cancelar a qualquer momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Não, obrigado';
oneSignal_options['promptOptions']['siteName'] = 'http://ocombatente.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clique em Permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Clique aqui para receber notificações';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Receber Notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você receberá notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você bloqueou as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por inscrever-se';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você está inscrito para receber notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não receberá notificações novamente';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerenciar notificações do site';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'RECEBER NOTIFICAÇÕES';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELAR RECEBIMENTO';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear Notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga essas instruções para receber nossas notificações';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Concurso público para as polícias Civil e Militar do Estado do Amazonas terá mais de 8 mil vagas; saiba mais" />
<meta property="og:url" content="http://www.ocombatente.com/2017/10/18/concurso-publico-para-as-policias-civil-e-militar-do-estado-do-amazonas-tera-mais-de-8-mil-vagas-saiba-mais/" />
<meta property="og:description" content="O concurso público para as polícias Civil e Militar do Amazonas a ser realizado ainda este ano oferecerá 8.259 vagas. Deste total, serão ofertadas 5.865 vagas para a Polícia Militar (PM) e 2.394 va…" />
<meta property="article:published_time" content="2017-10-19T01:46:52+00:00" />
<meta property="article:modified_time" content="2017-10-19T01:46:52+00:00" />
<meta property="article:author" content="https://www.facebook.com/O-Combatente-Rondônia-110141462431656/" />
<meta property="og:site_name" content="O Combatente" />
<meta property="og:image" content="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/10/show_PM_AGORA-768x469.jpg?fit=768%2C469" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="469" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:image" content="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/10/show_PM_AGORA-768x469.jpg?fit=768%2C469&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@OCOMBATENTE" />

</head>

<body class="post-template-default single single-post postid-6181 single-format-standard">
<div id="site">
	<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
									<li class="fb-soc">
						<a href="https://www.facebook.com/pages/O-Combatente-Rond%C3%B4nia/110141462431656" target="_blank">
						<i class="fa fa-facebook-square fa-2"></i>
						</a>
					</li>
													<li class="twit-soc">
						<a href="https://twitter.com/OCOMBATENTE" target="_blank">
						<i class="fa fa-twitter fa-2"></i>
						</a>
					</li>
																																					<li class="rss-soc">
						<a href="http://www.ocombatente.com/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-49" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-49"><a href="http://www.ocombatente.com/ultimas-noticias/">Plantão</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="http://www.ocombatente.com/category/rondonia/">Rondônia</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="http://www.ocombatente.com/category/politica/">Política</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="http://www.ocombatente.com/category/esporte/">Esporte</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->	<header>
		<div id="nav-wrap">
			<div class="content-out content-out-nav">
				<div class="content-in">
					<div id="nav-contain" class="left">
						<div id="nav-contain-out">
							<div class="fly-but-wrap left relative">
								<span></span>
								<span></span>
								<span></span>
								<span></span>
							</div><!--fly-but-wrap-->
							<div id="nav-logo" class="left" itemscope itemtype="http://schema.org/Organization">
																	<a itemprop="url" href="http://www.ocombatente.com"><img itemprop="logo" src="http://www.ocombatente.com/wp-content/uploads/2016/12/logo-menu1x.png" alt="O Combatente" /></a>
															</div><!--nav-logo-->
							<div id="nav-contain-in">
								<div id="main-nav-out">
									<div id="main-nav-in">
								<nav>
									<div id="nav-out">
										<div id="nav-in">
											<div class="main-nav left main-nav-contain">
												<div class="main-nav-in left">
																										<div class="menu-principal-container"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-49"><a href="http://www.ocombatente.com/ultimas-noticias/">Plantão</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="http://www.ocombatente.com/category/rondonia/">Rondônia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="http://www.ocombatente.com/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="http://www.ocombatente.com/category/esporte/">Esporte</a></li>
</ul></div>												</div><!--main-nav-in-->
											</div><!--main-nav-->
										</div><!--nav-in-->
																			</div><!--nav-out-->
								</nav>
							</div><!--main-nav-in-->
						<div class="nav-spacer"></div>
						<div id="nav-right">
							<div id="search-button">
								<i class="fa fa-search fa-2"></i>
							</div><!--search-button-->
							<div id="social-nav" class="relative">
																	<span class="fb-nav"><i class="fa fa-facebook fa-2"></i></span>
																									<span class="twit-nav"><i class="fa fa-twitter fa-2"></i></span>
																<span class="plus-nav"><i class="fa fa-plus fa-2"></i></span>
								<div id="social-dropdown">
									<ul class="social-drop-list relative">
																					<a href="https://www.facebook.com/pages/O-Combatente-Rond%C3%B4nia/110141462431656" alt="Facebook" target="_blank">
											<li class="fb-drop">
												<i class="fa fa-facebook-square fa-2"></i>
												<p>Facebook</p>
											</li>
											</a>
																															<a href="https://twitter.com/OCOMBATENTE" alt="Twitter" target="_blank">
											<li class="twit-drop">
												<i class="fa fa-twitter fa-2"></i>
												<p>Twitter</p>
											</li>
											</a>
																																																																																											<a href="http://www.ocombatente.com/feed/rss/" target="_blank">
											<li class="rss-drop">
												<i class="fa fa-rss fa-2"></i>
												<p>RSS</p>
											</li>
											</a>
																			</ul>
								</div><!--social-dropdown-->
							</div><!--social-nav-->
						</div><!--nav-right-->
						<div id="search-bar">
							<form method="get" id="searchform" action="http://www.ocombatente.com/">
	<input type="text" name="s" id="s" value="Digite o que quer buscar e aperte enter" onfocus='if (this.value == "Digite o que quer buscar e aperte enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Digite o que quer buscar e aperte enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>						</div><!--search-bar-->
								</div><!--main-nav-out-->
							</div><!--nav-contain-in-->
						</div><!--nav-contain-out-->
					</div><!--nav-contain-->
				</div><!--content-in-->
			</div><!--content-out-->
		</div><!--nav-wrap-->
	</header>
	<div id="mvp-main-cont">
	<div id="head-wrap" class="left relative">
		<div class="head-wrap-out">
			<div class="head-wrap-in">
									<div class="content-out">
					<div class="content-in">
						<div id="leader-wrapper" class="left relative">
							<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.5
  *
  */-->

<ins data-revive-zoneid="5" data-revive-id="cd497201bed832e976bba2a50f63fec2"></ins>
<script async src="//www.ocombatente.com/anuncios/www/delivery/asyncjs.php"></script>						</div><!--leaderboard-wrapper-->
					</div><!--content-in-->
				</div><!--content-out-->
				<div class="content-out">
		<div class="content-in">
												</div><!--content-in-->
	</div><!--content-out-->
		</div><!--head-wrap-in-->
	</div><!--head-wrap-out-->
</div><!--head-wrap-->
<div id="content-wrapper" class="left relative social-bottom">
			<div class="content-out" class="relative">
							<div class="content-in" itemscope itemtype="http://schema.org/Article">
						<div id="post-social-out" class="relative">
								<div id="post-social-wrap">
					<ul class="post-social-list left relative">
															
						<li class="post-social-fb">
							<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.ocombatente.com/2017/10/18/concurso-publico-para-as-policias-civil-e-militar-do-estado-do-amazonas-tera-mais-de-8-mil-vagas-saiba-mais/&amp;t=Concurso público para as polícias Civil e Militar do Estado do Amazonas terá mais de 8 mil vagas; saiba mais', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
						</li>
						<li class="post-social-twit">
							<a href="#" onclick="window.open('http://twitter.com/share?text=Concurso público para as polícias Civil e Militar do Estado do Amazonas terá mais de 8 mil vagas; saiba mais&amp;url=http://www.ocombatente.com/2017/10/18/concurso-publico-para-as-policias-civil-e-militar-do-estado-do-amazonas-tera-mais-de-8-mil-vagas-saiba-mais/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>	
						</li>
						<li class="post-social-pin">
							<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.ocombatente.com/2017/10/18/concurso-publico-para-as-policias-civil-e-militar-do-estado-do-amazonas-tera-mais-de-8-mil-vagas-saiba-mais/&amp;media=https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/10/show_PM_AGORA-768x469.jpg?resize=768%2C469&amp;description=Concurso público para as polícias Civil e Militar do Estado do Amazonas terá mais de 8 mil vagas; saiba mais', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><i class="fa fa-pinterest fa-2"></i></a>
						</li>
						<li class="post-social-goog">
							<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://www.ocombatente.com/2017/10/18/concurso-publico-para-as-policias-civil-e-militar-do-estado-do-amazonas-tera-mais-de-8-mil-vagas-saiba-mais/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><i class="fa fa-google-plus fa-2"></i></a>	
						</li>
						<li class="post-social-comm">
							<a href="http://www.ocombatente.com/2017/10/18/concurso-publico-para-as-policias-civil-e-militar-do-estado-do-amazonas-tera-mais-de-8-mil-vagas-saiba-mais/#respond" class="comment-click"><i class="fa fa-comments fa-2"></i></a>
						</li>
					</ul>
				</div><!--post-social-wrap-->
								<div id="post-social-in">
											<div id="post-content-out">
							<div id="post-content-in">
												<div id="post-content-contain" class="left relative">
					<article class="post-6181 post type-post status-publish format-standard has-post-thumbnail hentry category-concurso-publico tag-amazonino-mendes tag-auxiliar-de-perito tag-bosco-saraiva tag-carauari tag-coari tag-concurso-publico tag-corpo-de-bombeiros tag-destaque tag-eirunepe tag-padioleiro tag-parintins tag-perito-odonto-legista tag-pge tag-policia-militar tag-policia-tecnico-cientifica tag-policias-civil-e-militar-do-amazonas tag-reposicao-de-quadros tag-tabatinga tag-tefe">
						<div id="post-content-wrapper" class="relative">
							<div id="post-area" class="left relative">
																	<div class="post-cat-contain left relative post-cat-mob">
										<span class="img-cat left">Concurso Público</span>
									</div><!--post-cat-contain-->
									<h1 class="story-title entry-title" itemprop="name headline">Concurso público para as polícias Civil e Militar do Estado do Amazonas terá mais de 8 mil vagas; saiba mais</h1>
								
								<div id="right-content" class="relative">
									<div id="content-area" class="left relative" itemprop="articleBody">
																																																																											<div id="feat-img-reg" class="relative">
																																<img itemprop="image" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/10/show_PM_AGORA-768x469.jpg?resize=768%2C469" />
															</div><!--feat-img-reg-->
																																																																																					<div class="hide-title">
											<span class="entry-title" itemprop="name headline">Concurso público para as polícias Civil e Militar do Estado do Amazonas terá mais de 8 mil vagas; saiba mais</span>
										</div><!--hide-title-->
										<div id="left-content-mobi">
																						<div class="author-info-mob-wrap">
												<span class="vcard author">
													<span class="author-name left fn" itemprop="author"><a href="http://www.ocombatente.com/author/redacao/" title="Posts de Da redação" rel="author">Da redação</a></span>
												</span>
												<div class="post-date-wrap left relative post-date-mob">
													<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2017-10-18" pubdate>18/10/2017</time></span>
												</div><!--post-date-wrap-->
											</div><!--author-info-mob-wrap-->
										</div><!--left-content-mobi-->
										<div id="tps_slideContainer_6181" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>O concurso público para as polícias Civil e Militar do Amazonas a ser realizado ainda este ano oferecerá 8.259 vagas. Deste total, serão ofertadas 5.865 vagas para a Polícia Militar (PM) e 2.394 vagas para a Polícia Civil (PC). Os números foram divulgados no início da tarde desta quarta-feira (18) pelo vice-governador e secretário de Segurança Pública do Estado (SSP-AM), Bosco Saraiva.</p>
<p>Somente para a função de delegado serão 338 vagas; escrivão 615 e investigador de polícia serão 1.044 vagas. Para o Departamento de Polícia Técnico-Científica (DPCT), serão 150 vagas para auxiliar de perito; 32 vagas para padioleiro; 117 para perito criminal; 33 para perito legista e cinco vagas para perito odonto legista. Ainda para o DPTC serão oferecidas 60 vagas para o cargo de assistente administrativo.</p>
<p>Na segunda-feira, o secretário estadual de Educação, José Augusto de Melo, havia anunciado que a pasta também fará um grande concurso, com 8,1 mil vagas.</p>
<div id="wpfp_2573e5622cd4c9ab9920c3195b45a020" class="flowplayer no-brand is-splash fvp-play-button is-youtube" style="max-width: 640px; max-height: 360px; background-image: url(https://img.youtube.com/vi/bM7nVVCJN7E/maxresdefault.jpg#auto);" data-ratio="0.5625" data-engine="fvyoutube">
	<div class="fp-ratio" style="padding-top: 56.25%"></div>
<div class='fvp-share-bar'><ul class="fvp-sharing">
    <li><a class="sharing-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.ocombatente.com%2F2017%2F10%2F18%2Fconcurso-publico-para-as-policias-civil-e-militar-do-estado-do-amazonas-tera-mais-de-8-mil-vagas-saiba-mais%2F" target="_blank">Facebook</a></li>
    <li><a class="sharing-twitter" href="https://twitter.com/home?status=Concurso+p%C3%BAblico+para+as+pol%C3%ADcias+Civil+e+Militar+do+Estado+do+Amazonas+ter%C3%A1+mais+de+8+mil+vagas%3B+saiba+mais++http%3A%2F%2Fwww.ocombatente.com%2F2017%2F10%2F18%2Fconcurso-publico-para-as-policias-civil-e-militar-do-estado-do-amazonas-tera-mais-de-8-mil-vagas-saiba-mais%2F" target="_blank">Twitter</a></li>
    <li><a class="sharing-google" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.ocombatente.com%2F2017%2F10%2F18%2Fconcurso-publico-para-as-policias-civil-e-militar-do-estado-do-amazonas-tera-mais-de-8-mil-vagas-saiba-mais%2F" target="_blank">Google+</a></li>
    <li><a class="sharing-email" href="mailto:?body=Confira%20este%20incr%C3%ADvel%20v%C3%ADdeo%20aqui%3A%20http%3A%2F%2Fwww.ocombatente.com%2F2017%2F10%2F18%2Fconcurso-publico-para-as-policias-civil-e-militar-do-estado-do-amazonas-tera-mais-de-8-mil-vagas-saiba-mais%2F" target="_blank">Email</a></li></ul><div><a class="sharing-link" href="http://www.ocombatente.com/2017/10/18/concurso-publico-para-as-policias-civil-e-militar-do-estado-do-amazonas-tera-mais-de-8-mil-vagas-saiba-mais/" target="_blank">Link</a></div><div><label><a class="embed-code-toggle" href="#"><strong>Embed</strong></a></label></div><div class="embed-code"><label>Copy and paste this HTML code into your webpage to embed.</label><textarea></textarea></div></div>
</div>
	<div class="fp-playlist-external fv-playlist-design-2017 fp-playlist-horizontal" rel="wpfp_2573e5622cd4c9ab9920c3195b45a020">
		<a href='' data-item='{"sources":[{"src":"https:\/\/www.youtube.com\/watch?v=H33t2xfavc0","type":"video\/youtube","fv_title":"Video Ad:Rondonia Noticia"}]}' style='display: none'></a>
		<a style='display: none' href='#' onclick='return false' data-item='{"sources":[{"src":"https:\/\/youtu.be\/bM7nVVCJN7E","type":"video\/youtube"}]}'><div style='background-image: url("https://img.youtube.com/vi/bM7nVVCJN7E/mqdefault.jpg#auto#auto")'></div></a>
	</div>

<p><strong>Reposição de quadros</strong></p>
<p>“Esse concurso é importante para a recomposição dos quadros das policias e isso vai representar um efetivo regular para o policiamento da cidade, tanto da capital quanto do interior. A situação do interior é gravíssima porque há municípios que não há policiais, e isso é uma coisa inadmissível. Nós temos em andamento um projeto de patrulhamento ostensivo da cidade e dos municípios do interior, especialmente dos grandes municípios como, Parintins, Coari, Tefé, Tabatinga, Eirunepé, Carauari. Esses municípios estão padecendo dos mesmos problemas que Manaus, quanto a criminalidade”, avaliou Bosco.</p>
<p>Bosco Saraiva afirmou que aguarda ainda para esta quarta-feira (18) o quantitativo de vagas que serão oferecidos no concurso para o Corpo de Bombeiros e que tão logo reúna esse número, irá encaminhar pedido para que a Procuradoria Geral do Estado inicie a confecção dos editais.</p>
<p>“Essa semana ainda os dados finais estão na PGE já para começar a tratar da formalização dos editais. Isso tudo já foi autorizado pelo governador Amazonino Mendes e é uma determinação dele que a gente trabalhe com rapidez”, concluiu o secretário.</p>
<p>Fonte: acritica.com</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=Concurso%20p%C3%BAblico%20para%20as%20pol%C3%ADcias%20Civil%20e%20Militar%20do%20Estado%20do%20Amazonas%20ter%C3%A1%20mais%20de%208%20mil%20vagas%3B%20saiba%20mais http%3A%2F%2Fwww.ocombatente.com%2F2017%2F10%2F18%2Fconcurso-publico-para-as-policias-civil-e-militar-do-estado-do-amazonas-tera-mais-de-8-mil-vagas-saiba-mais%2F" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon" href="http://www.ocombatente.com/2017/10/18/concurso-publico-para-as-policias-civil-e-militar-do-estado-do-amazonas-tera-mais-de-8-mil-vagas-saiba-mais/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentários</h3><p><fb:comments-count href=http://www.ocombatente.com/2017/10/18/concurso-publico-para-as-policias-civil-e-militar-do-estado-do-amazonas-tera-mais-de-8-mil-vagas-saiba-mais/></fb:comments-count> comentários</p><div class="fb-comments" data-href="http://www.ocombatente.com/2017/10/18/concurso-publico-para-as-policias-civil-e-militar-do-estado-do-amazonas-tera-mais-de-8-mil-vagas-saiba-mais/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div data-theiaPostSlider-sliderOptions='{"slideContainer":"#tps_slideContainer_6181","nav":[".theiaPostSlider_nav"],"navText":"%{currentSlide} of %{totalSlides}","helperText":"Use your &leftarrow; &rightarrow; (arrow) keys to browse","defaultSlide":0,"transitionEffect":"slide","transitionSpeed":400,"keyboardShortcuts":true,"scrollAfterRefresh":true,"numberOfSlides":1,"slides":[],"useSlideSources":true,"themeType":"font","prevText":"Prev","nextText":"Next","buttonWidth":0,"buttonWidth_post":0,"postUrl":"http:\/\/www.ocombatente.com\/2017\/10\/18\/concurso-publico-para-as-policias-civil-e-militar-do-estado-do-amazonas-tera-mais-de-8-mil-vagas-saiba-mais\/","postId":6181,"refreshAds":false,"refreshAdsEveryNSlides":1,"adRefreshingMechanism":"javascript","ajaxUrl":"http:\/\/www.ocombatente.com\/wp-admin\/admin-ajax.php","loopSlides":false,"scrollTopOffset":0,"hideNavigationOnFirstSlide":false,"isRtl":false,"prevFontIcon":"<span aria-hidden=\"true\" class=\"tps-icon-chevron-circle-left\"><\/span>","nextFontIcon":"<span aria-hidden=\"true\" class=\"tps-icon-chevron-circle-right\"><\/span>"}' 
					 data-theiaPostSlider-onChangeSlide='""'></div>																														<div class="post-tags post-tags-mobi">
											<span class="post-tags-header">Itens relacionados</span><span itemprop="keywords"><a href="http://www.ocombatente.com/tag/amazonino-mendes/" rel="tag">Amazonino Mendes</a><a href="http://www.ocombatente.com/tag/auxiliar-de-perito/" rel="tag">auxiliar de perito</a><a href="http://www.ocombatente.com/tag/bosco-saraiva/" rel="tag">Bosco Saraiva</a><a href="http://www.ocombatente.com/tag/carauari/" rel="tag">Carauari</a><a href="http://www.ocombatente.com/tag/coari/" rel="tag">Coari</a><a href="http://www.ocombatente.com/tag/concurso-publico/" rel="tag">concurso público</a><a href="http://www.ocombatente.com/tag/corpo-de-bombeiros/" rel="tag">Corpo de Bombeiros</a><a href="http://www.ocombatente.com/tag/destaque/" rel="tag">destaque</a><a href="http://www.ocombatente.com/tag/eirunepe/" rel="tag">Eirunepé</a><a href="http://www.ocombatente.com/tag/padioleiro/" rel="tag">padioleiro</a><a href="http://www.ocombatente.com/tag/parintins/" rel="tag">Parintins</a><a href="http://www.ocombatente.com/tag/perito-odonto-legista/" rel="tag">perito odonto legista</a><a href="http://www.ocombatente.com/tag/pge/" rel="tag">PGE</a><a href="http://www.ocombatente.com/tag/policia-militar/" rel="tag">Polícia militar</a><a href="http://www.ocombatente.com/tag/policia-tecnico-cientifica/" rel="tag">Polícia Técnico-Científica</a><a href="http://www.ocombatente.com/tag/policias-civil-e-militar-do-amazonas/" rel="tag">polícias Civil e Militar do Amazonas</a><a href="http://www.ocombatente.com/tag/reposicao-de-quadros/" rel="tag">Reposição de quadros</a><a href="http://www.ocombatente.com/tag/tabatinga/" rel="tag">Tabatinga</a><a href="http://www.ocombatente.com/tag/tefe/" rel="tag">Tefé</a></span>
										</div><!--post-tags-->
									</div><!--content-area-->
																	</div><!--right-content-->
								<div id="left-content" class="left relative">
									<div class="post-cat-contain left relative">
										<span class="img-cat left">Concurso Público</span>
									</div><!--post-cat-contain-->
									<div class="post-date-wrap left relative post-date-reg">
										<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2017-10-18" pubdate>18/10/2017</time></span>
									</div><!--post-date-wrap-->
									<div class="author-info-wrap left relative">
																				<span class="vcard author">
											<span class="author-name left fn" itemprop="author"><a href="http://www.ocombatente.com/author/redacao/" title="Posts de Da redação" rel="author">Da redação</a></span>
										</span>
																			</div><!--author-info-wrap-->
									<div class="post-tags">
										<span class="post-tags-header">Itens relacionados</span><span itemprop="keywords"><a href="http://www.ocombatente.com/tag/amazonino-mendes/" rel="tag">Amazonino Mendes</a><a href="http://www.ocombatente.com/tag/auxiliar-de-perito/" rel="tag">auxiliar de perito</a><a href="http://www.ocombatente.com/tag/bosco-saraiva/" rel="tag">Bosco Saraiva</a><a href="http://www.ocombatente.com/tag/carauari/" rel="tag">Carauari</a><a href="http://www.ocombatente.com/tag/coari/" rel="tag">Coari</a><a href="http://www.ocombatente.com/tag/concurso-publico/" rel="tag">concurso público</a><a href="http://www.ocombatente.com/tag/corpo-de-bombeiros/" rel="tag">Corpo de Bombeiros</a><a href="http://www.ocombatente.com/tag/destaque/" rel="tag">destaque</a><a href="http://www.ocombatente.com/tag/eirunepe/" rel="tag">Eirunepé</a><a href="http://www.ocombatente.com/tag/padioleiro/" rel="tag">padioleiro</a><a href="http://www.ocombatente.com/tag/parintins/" rel="tag">Parintins</a><a href="http://www.ocombatente.com/tag/perito-odonto-legista/" rel="tag">perito odonto legista</a><a href="http://www.ocombatente.com/tag/pge/" rel="tag">PGE</a><a href="http://www.ocombatente.com/tag/policia-militar/" rel="tag">Polícia militar</a><a href="http://www.ocombatente.com/tag/policia-tecnico-cientifica/" rel="tag">Polícia Técnico-Científica</a><a href="http://www.ocombatente.com/tag/policias-civil-e-militar-do-amazonas/" rel="tag">polícias Civil e Militar do Amazonas</a><a href="http://www.ocombatente.com/tag/reposicao-de-quadros/" rel="tag">Reposição de quadros</a><a href="http://www.ocombatente.com/tag/tabatinga/" rel="tag">Tabatinga</a><a href="http://www.ocombatente.com/tag/tefe/" rel="tag">Tefé</a></span>
									</div><!--post-tags-->
								</div><!--left-content-->
							</div><!--post-area-->
						</div><!--post-content-wrapper-->
					</article>
																		<div id="home-widget-wrap" class="left relative gray-border-top">
								<div class="home-widget">
									<h3 class="widget-header-wrap left relative">
										<span class="widget-header-title">Mais em Concurso Público</span>
									</h3>
									<ul class="widget-full1 left relative infinite-content">
																						<li class="infinite-post">
																											<div class="widget-full-list-img left relative">
															<a href="http://www.ocombatente.com/2017/09/20/prorrogado-prazo-de-inscricao-para-concurso-de-estagio-do-mpf/" rel="bookmark">
																<img width="400" height="240" src="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/09/Fachada-do-MPF-RO-com-totem.jpg?resize=400%2C240" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />															</a>
																														<div class="read-share-overlay">
																<div class="read-more-box-wrapper">
																	<a href="http://www.ocombatente.com/2017/09/20/prorrogado-prazo-de-inscricao-para-concurso-de-estagio-do-mpf/" rel="bookmark"><span class="read-more-box">Leia mais</span></a>
																</div><!--read-more-box-wrapper-->
																<div class="share-box-wrapper">
																	<div class="read-more-fb">
																		<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.ocombatente.com/2017/09/20/prorrogado-prazo-de-inscricao-para-concurso-de-estagio-do-mpf/&amp;t=Prorrogado prazo de inscrição para concurso de estágio do MPF', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
																	</div><!--read-more-fb-->
																	<div class="read-more-twit">
																		<a href="#" onclick="window.open('http://twitter.com/share?text=Prorrogado prazo de inscrição para concurso de estágio do MPF -&amp;url=http://www.ocombatente.com/2017/09/20/prorrogado-prazo-de-inscricao-para-concurso-de-estagio-do-mpf/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
																	</div><!--read-more-twit-->
																	<div class="read-more-comment">
																		<a href="http://www.ocombatente.com/2017/09/20/prorrogado-prazo-de-inscricao-para-concurso-de-estagio-do-mpf//#comments-button"><i class="fa fa-comments fa-2"></i></a>
																	</div><!--read-more-comment-->
																</div><!--share-box-wrapper-->
															</div><!--read-share-overlay-->
														</div><!--widget-full-list-img-->
														<div class="widget-full-list-text left relative">
															<a href="http://www.ocombatente.com/2017/09/20/prorrogado-prazo-de-inscricao-para-concurso-de-estagio-do-mpf/" rel="bookmark">Prorrogado prazo de inscrição para concurso de estágio do MPF</a>
															<p>Estudantes de Administração, Direito, Engenharia Civil, Informática e Jornalismo poderão se inscrever no concurso de estágio do...</p>
														</div><!--widget-full-list-text-->
														<div class="widget-post-info left">
															<span class="widget-post-author">Tadeu Itajubá </span><span class="widget-post-date">20/09/2017</span>
														</div><!--widget-post-info-->
																									</li>
																						<li class="infinite-post">
																											<div class="widget-full-list-img left relative">
															<a href="http://www.ocombatente.com/2017/09/13/inscricoes-para-concurso-do-trf-tem-inicio-hoje-quarta-13-tem-vaga-para-rondonia/" rel="bookmark">
																<img width="275" height="183" src="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2017/01/Mais-de-100-concursos-reúnem-107-mil-vagas-em-todo-o-país-veja.jpg?resize=275%2C183" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />															</a>
																														<div class="read-share-overlay">
																<div class="read-more-box-wrapper">
																	<a href="http://www.ocombatente.com/2017/09/13/inscricoes-para-concurso-do-trf-tem-inicio-hoje-quarta-13-tem-vaga-para-rondonia/" rel="bookmark"><span class="read-more-box">Leia mais</span></a>
																</div><!--read-more-box-wrapper-->
																<div class="share-box-wrapper">
																	<div class="read-more-fb">
																		<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.ocombatente.com/2017/09/13/inscricoes-para-concurso-do-trf-tem-inicio-hoje-quarta-13-tem-vaga-para-rondonia/&amp;t=Inscrições para Concurso do TRF tem início hoje quarta (13); tem vaga para Rondônia', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
																	</div><!--read-more-fb-->
																	<div class="read-more-twit">
																		<a href="#" onclick="window.open('http://twitter.com/share?text=Inscrições para Concurso do TRF tem início hoje quarta (13); tem vaga para Rondônia -&amp;url=http://www.ocombatente.com/2017/09/13/inscricoes-para-concurso-do-trf-tem-inicio-hoje-quarta-13-tem-vaga-para-rondonia/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
																	</div><!--read-more-twit-->
																	<div class="read-more-comment">
																		<a href="http://www.ocombatente.com/2017/09/13/inscricoes-para-concurso-do-trf-tem-inicio-hoje-quarta-13-tem-vaga-para-rondonia//#comments-button"><i class="fa fa-comments fa-2"></i></a>
																	</div><!--read-more-comment-->
																</div><!--share-box-wrapper-->
															</div><!--read-share-overlay-->
														</div><!--widget-full-list-img-->
														<div class="widget-full-list-text left relative">
															<a href="http://www.ocombatente.com/2017/09/13/inscricoes-para-concurso-do-trf-tem-inicio-hoje-quarta-13-tem-vaga-para-rondonia/" rel="bookmark">Inscrições para Concurso do TRF tem início hoje quarta (13); tem vaga para Rondônia</a>
															<p>As inscrições para o concurso público de nível médio e superior do Tribunal Regional Federal da 1ª...</p>
														</div><!--widget-full-list-text-->
														<div class="widget-post-info left">
															<span class="widget-post-author">Tadeu Itajubá </span><span class="widget-post-date">13/09/2017</span>
														</div><!--widget-post-info-->
																									</li>
																						<li class="infinite-post">
																											<div class="widget-full-list-img left relative">
															<a href="http://www.ocombatente.com/2017/09/11/funasa-pode-abrir-459-vagas-com-salarios-de-ate-r-52-mil-vagas-para-todo-o-brasil/" rel="bookmark">
																<img width="400" height="240" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/09/funasa.jpg?resize=400%2C240" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />															</a>
																														<div class="read-share-overlay">
																<div class="read-more-box-wrapper">
																	<a href="http://www.ocombatente.com/2017/09/11/funasa-pode-abrir-459-vagas-com-salarios-de-ate-r-52-mil-vagas-para-todo-o-brasil/" rel="bookmark"><span class="read-more-box">Leia mais</span></a>
																</div><!--read-more-box-wrapper-->
																<div class="share-box-wrapper">
																	<div class="read-more-fb">
																		<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.ocombatente.com/2017/09/11/funasa-pode-abrir-459-vagas-com-salarios-de-ate-r-52-mil-vagas-para-todo-o-brasil/&amp;t=Funasa pode abrir 459 vagas com salários de até R$ 5,2 mil; vagas para todo o Brasil', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
																	</div><!--read-more-fb-->
																	<div class="read-more-twit">
																		<a href="#" onclick="window.open('http://twitter.com/share?text=Funasa pode abrir 459 vagas com salários de até R$ 5,2 mil; vagas para todo o Brasil -&amp;url=http://www.ocombatente.com/2017/09/11/funasa-pode-abrir-459-vagas-com-salarios-de-ate-r-52-mil-vagas-para-todo-o-brasil/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
																	</div><!--read-more-twit-->
																	<div class="read-more-comment">
																		<a href="http://www.ocombatente.com/2017/09/11/funasa-pode-abrir-459-vagas-com-salarios-de-ate-r-52-mil-vagas-para-todo-o-brasil//#comments-button"><i class="fa fa-comments fa-2"></i></a>
																	</div><!--read-more-comment-->
																</div><!--share-box-wrapper-->
															</div><!--read-share-overlay-->
														</div><!--widget-full-list-img-->
														<div class="widget-full-list-text left relative">
															<a href="http://www.ocombatente.com/2017/09/11/funasa-pode-abrir-459-vagas-com-salarios-de-ate-r-52-mil-vagas-para-todo-o-brasil/" rel="bookmark">Funasa pode abrir 459 vagas com salários de até R$ 5,2 mil; vagas para todo o Brasil</a>
															<p>Está em processo de análise do Ministério do Planejamento, Desenvolvimento e Gestão o pedido do concurso da...</p>
														</div><!--widget-full-list-text-->
														<div class="widget-post-info left">
															<span class="widget-post-author">Tadeu Itajubá </span><span class="widget-post-date">11/09/2017</span>
														</div><!--widget-post-info-->
																									</li>
																						<li class="infinite-post">
																											<div class="widget-full-list-img left relative">
															<a href="http://www.ocombatente.com/2017/09/06/trf-divulga-edital-de-concurso-tem-vagas-para-rondonia/" rel="bookmark">
																<img width="301" height="167" src="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2017/09/concurso-publico.jpg?resize=301%2C167" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2017/09/concurso-publico.jpg?w=301 301w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2017/09/concurso-publico.jpg?resize=300%2C166 300w" sizes="(max-width: 301px) 100vw, 301px" />															</a>
																														<div class="read-share-overlay">
																<div class="read-more-box-wrapper">
																	<a href="http://www.ocombatente.com/2017/09/06/trf-divulga-edital-de-concurso-tem-vagas-para-rondonia/" rel="bookmark"><span class="read-more-box">Leia mais</span></a>
																</div><!--read-more-box-wrapper-->
																<div class="share-box-wrapper">
																	<div class="read-more-fb">
																		<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.ocombatente.com/2017/09/06/trf-divulga-edital-de-concurso-tem-vagas-para-rondonia/&amp;t=TRF divulga edital de concurso ; tem vagas para Rondônia', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
																	</div><!--read-more-fb-->
																	<div class="read-more-twit">
																		<a href="#" onclick="window.open('http://twitter.com/share?text=TRF divulga edital de concurso ; tem vagas para Rondônia -&amp;url=http://www.ocombatente.com/2017/09/06/trf-divulga-edital-de-concurso-tem-vagas-para-rondonia/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
																	</div><!--read-more-twit-->
																	<div class="read-more-comment">
																		<a href="http://www.ocombatente.com/2017/09/06/trf-divulga-edital-de-concurso-tem-vagas-para-rondonia//#comments-button"><i class="fa fa-comments fa-2"></i></a>
																	</div><!--read-more-comment-->
																</div><!--share-box-wrapper-->
															</div><!--read-share-overlay-->
														</div><!--widget-full-list-img-->
														<div class="widget-full-list-text left relative">
															<a href="http://www.ocombatente.com/2017/09/06/trf-divulga-edital-de-concurso-tem-vagas-para-rondonia/" rel="bookmark">TRF divulga edital de concurso ; tem vagas para Rondônia</a>
															<p>Foi publicado na edição do Diário Oficial da União (DOU) desta quarta-feira, 6, o edital para concurso...</p>
														</div><!--widget-full-list-text-->
														<div class="widget-post-info left">
															<span class="widget-post-author">Tadeu Itajubá </span><span class="widget-post-date">06/09/2017</span>
														</div><!--widget-post-info-->
																									</li>
																						<li class="infinite-post">
																											<div class="widget-full-list-img left relative">
															<a href="http://www.ocombatente.com/2017/08/25/veja-o-edital-mpf-ro-abre-inscricoes-para-concurso-em-6-areas/" rel="bookmark">
																<img width="400" height="240" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/08/MPF-RO.jpg?resize=400%2C240" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/08/MPF-RO.jpg?resize=400%2C240 400w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/08/MPF-RO.jpg?zoom=2&amp;resize=400%2C240 800w" sizes="(max-width: 400px) 100vw, 400px" />															</a>
																														<div class="read-share-overlay">
																<div class="read-more-box-wrapper">
																	<a href="http://www.ocombatente.com/2017/08/25/veja-o-edital-mpf-ro-abre-inscricoes-para-concurso-em-6-areas/" rel="bookmark"><span class="read-more-box">Leia mais</span></a>
																</div><!--read-more-box-wrapper-->
																<div class="share-box-wrapper">
																	<div class="read-more-fb">
																		<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.ocombatente.com/2017/08/25/veja-o-edital-mpf-ro-abre-inscricoes-para-concurso-em-6-areas/&amp;t=VEJA O EDITAL: MPF-RO ABRE INSCRIÇÕES PARA CONCURSO EM 6 ÁREAS', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
																	</div><!--read-more-fb-->
																	<div class="read-more-twit">
																		<a href="#" onclick="window.open('http://twitter.com/share?text=VEJA O EDITAL: MPF-RO ABRE INSCRIÇÕES PARA CONCURSO EM 6 ÁREAS -&amp;url=http://www.ocombatente.com/2017/08/25/veja-o-edital-mpf-ro-abre-inscricoes-para-concurso-em-6-areas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
																	</div><!--read-more-twit-->
																	<div class="read-more-comment">
																		<a href="http://www.ocombatente.com/2017/08/25/veja-o-edital-mpf-ro-abre-inscricoes-para-concurso-em-6-areas//#comments-button"><i class="fa fa-comments fa-2"></i></a>
																	</div><!--read-more-comment-->
																</div><!--share-box-wrapper-->
															</div><!--read-share-overlay-->
														</div><!--widget-full-list-img-->
														<div class="widget-full-list-text left relative">
															<a href="http://www.ocombatente.com/2017/08/25/veja-o-edital-mpf-ro-abre-inscricoes-para-concurso-em-6-areas/" rel="bookmark">VEJA O EDITAL: MPF-RO ABRE INSCRIÇÕES PARA CONCURSO EM 6 ÁREAS</a>
															<p>Estudantes de Administração, Direito, Engenharia Civil, Informática e Jornalismo poderão se inscrever no concurso de estágio do...</p>
														</div><!--widget-full-list-text-->
														<div class="widget-post-info left">
															<span class="widget-post-author">Tadeu Itajubá </span><span class="widget-post-date">25/08/2017</span>
														</div><!--widget-post-info-->
																									</li>
																						<li class="infinite-post">
																											<div class="widget-full-list-img left relative">
															<a href="http://www.ocombatente.com/2017/08/22/concurso-lista-de-aprovados-para-administrativo-da-pm-e-bombeiros/" rel="bookmark">
																<img width="400" height="240" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/08/CONCURSO-LISTA.jpg?resize=400%2C240" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />															</a>
																														<div class="read-share-overlay">
																<div class="read-more-box-wrapper">
																	<a href="http://www.ocombatente.com/2017/08/22/concurso-lista-de-aprovados-para-administrativo-da-pm-e-bombeiros/" rel="bookmark"><span class="read-more-box">Leia mais</span></a>
																</div><!--read-more-box-wrapper-->
																<div class="share-box-wrapper">
																	<div class="read-more-fb">
																		<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.ocombatente.com/2017/08/22/concurso-lista-de-aprovados-para-administrativo-da-pm-e-bombeiros/&amp;t=CONCURSO: lista de aprovados para administrativo da PM e Bombeiros', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
																	</div><!--read-more-fb-->
																	<div class="read-more-twit">
																		<a href="#" onclick="window.open('http://twitter.com/share?text=CONCURSO: lista de aprovados para administrativo da PM e Bombeiros -&amp;url=http://www.ocombatente.com/2017/08/22/concurso-lista-de-aprovados-para-administrativo-da-pm-e-bombeiros/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
																	</div><!--read-more-twit-->
																	<div class="read-more-comment">
																		<a href="http://www.ocombatente.com/2017/08/22/concurso-lista-de-aprovados-para-administrativo-da-pm-e-bombeiros//#comments-button"><i class="fa fa-comments fa-2"></i></a>
																	</div><!--read-more-comment-->
																</div><!--share-box-wrapper-->
															</div><!--read-share-overlay-->
														</div><!--widget-full-list-img-->
														<div class="widget-full-list-text left relative">
															<a href="http://www.ocombatente.com/2017/08/22/concurso-lista-de-aprovados-para-administrativo-da-pm-e-bombeiros/" rel="bookmark">CONCURSO: lista de aprovados para administrativo da PM e Bombeiros</a>
															<p>O resultado final da prova objetiva do Programa de Prestação Voluntária de Serviço Administrativo realizada no dia...</p>
														</div><!--widget-full-list-text-->
														<div class="widget-post-info left">
															<span class="widget-post-author">Tadeu Itajubá </span><span class="widget-post-date">22/08/2017</span>
														</div><!--widget-post-info-->
																									</li>
																						<li class="infinite-post">
																											<div class="widget-full-list-img left relative">
															<a href="http://www.ocombatente.com/2017/08/15/com-vagas-para-o-rondonia-ministerio-da-agricultura-abre-concurso-com-salario-de-r-67-mil/" rel="bookmark">
																<img width="400" height="240" src="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/04/concurso.jpg?resize=400%2C240" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />															</a>
																														<div class="read-share-overlay">
																<div class="read-more-box-wrapper">
																	<a href="http://www.ocombatente.com/2017/08/15/com-vagas-para-o-rondonia-ministerio-da-agricultura-abre-concurso-com-salario-de-r-67-mil/" rel="bookmark"><span class="read-more-box">Leia mais</span></a>
																</div><!--read-more-box-wrapper-->
																<div class="share-box-wrapper">
																	<div class="read-more-fb">
																		<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.ocombatente.com/2017/08/15/com-vagas-para-o-rondonia-ministerio-da-agricultura-abre-concurso-com-salario-de-r-67-mil/&amp;t=Com vagas para o Rondônia, Ministério da Agricultura abre concurso com salário de R$ 6,7 mil', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
																	</div><!--read-more-fb-->
																	<div class="read-more-twit">
																		<a href="#" onclick="window.open('http://twitter.com/share?text=Com vagas para o Rondônia, Ministério da Agricultura abre concurso com salário de R$ 6,7 mil -&amp;url=http://www.ocombatente.com/2017/08/15/com-vagas-para-o-rondonia-ministerio-da-agricultura-abre-concurso-com-salario-de-r-67-mil/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
																	</div><!--read-more-twit-->
																	<div class="read-more-comment">
																		<a href="http://www.ocombatente.com/2017/08/15/com-vagas-para-o-rondonia-ministerio-da-agricultura-abre-concurso-com-salario-de-r-67-mil//#comments-button"><i class="fa fa-comments fa-2"></i></a>
																	</div><!--read-more-comment-->
																</div><!--share-box-wrapper-->
															</div><!--read-share-overlay-->
														</div><!--widget-full-list-img-->
														<div class="widget-full-list-text left relative">
															<a href="http://www.ocombatente.com/2017/08/15/com-vagas-para-o-rondonia-ministerio-da-agricultura-abre-concurso-com-salario-de-r-67-mil/" rel="bookmark">Com vagas para o Rondônia, Ministério da Agricultura abre concurso com salário de R$ 6,7 mil</a>
															<p>O Ministério da Agricultura, Pecuária e Abastecimento abriu edital para preencher 300 vagas temporárias na área de...</p>
														</div><!--widget-full-list-text-->
														<div class="widget-post-info left">
															<span class="widget-post-author">Da redação </span><span class="widget-post-date">15/08/2017</span>
														</div><!--widget-post-info-->
																									</li>
																						<li class="infinite-post">
																											<div class="widget-full-list-img left relative">
															<a href="http://www.ocombatente.com/2017/07/23/sga-e-tecnologia-abrem-processo-seletivo-no-acre-com-salario-de-quase-r-7-mil/" rel="bookmark">
																<img width="400" height="240" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2016/12/CONCURSO.jpeg?resize=400%2C240" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2016/12/CONCURSO.jpeg?resize=1000%2C600 1000w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2016/12/CONCURSO.jpeg?resize=400%2C240 400w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2016/12/CONCURSO.jpeg?zoom=2&amp;resize=400%2C240 800w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2016/12/CONCURSO.jpeg?zoom=3&amp;resize=400%2C240 1200w" sizes="(max-width: 400px) 100vw, 400px" />															</a>
																														<div class="read-share-overlay">
																<div class="read-more-box-wrapper">
																	<a href="http://www.ocombatente.com/2017/07/23/sga-e-tecnologia-abrem-processo-seletivo-no-acre-com-salario-de-quase-r-7-mil/" rel="bookmark"><span class="read-more-box">Leia mais</span></a>
																</div><!--read-more-box-wrapper-->
																<div class="share-box-wrapper">
																	<div class="read-more-fb">
																		<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.ocombatente.com/2017/07/23/sga-e-tecnologia-abrem-processo-seletivo-no-acre-com-salario-de-quase-r-7-mil/&amp;t=SGA e Tecnologia abrem processo seletivo no Acre com salário de quase R$ 7 mil', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
																	</div><!--read-more-fb-->
																	<div class="read-more-twit">
																		<a href="#" onclick="window.open('http://twitter.com/share?text=SGA e Tecnologia abrem processo seletivo no Acre com salário de quase R$ 7 mil -&amp;url=http://www.ocombatente.com/2017/07/23/sga-e-tecnologia-abrem-processo-seletivo-no-acre-com-salario-de-quase-r-7-mil/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
																	</div><!--read-more-twit-->
																	<div class="read-more-comment">
																		<a href="http://www.ocombatente.com/2017/07/23/sga-e-tecnologia-abrem-processo-seletivo-no-acre-com-salario-de-quase-r-7-mil//#comments-button"><i class="fa fa-comments fa-2"></i></a>
																	</div><!--read-more-comment-->
																</div><!--share-box-wrapper-->
															</div><!--read-share-overlay-->
														</div><!--widget-full-list-img-->
														<div class="widget-full-list-text left relative">
															<a href="http://www.ocombatente.com/2017/07/23/sga-e-tecnologia-abrem-processo-seletivo-no-acre-com-salario-de-quase-r-7-mil/" rel="bookmark">SGA e Tecnologia abrem processo seletivo no Acre com salário de quase R$ 7 mil</a>
															<p>Foi publicado no Diário Oficial do Estado o edital de processo seletivo que tem por objetivo a...</p>
														</div><!--widget-full-list-text-->
														<div class="widget-post-info left">
															<span class="widget-post-author">Da redação </span><span class="widget-post-date">23/07/2017</span>
														</div><!--widget-post-info-->
																									</li>
																						<li class="infinite-post">
																											<div class="widget-full-list-img left relative">
															<a href="http://www.ocombatente.com/2017/07/18/secretaria-de-financas-de-rondonia-contrata-organizadora-para-realizar-concurso-publico/" rel="bookmark">
																<img width="400" height="240" src="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/04/concurso.jpg?resize=400%2C240" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />															</a>
																														<div class="read-share-overlay">
																<div class="read-more-box-wrapper">
																	<a href="http://www.ocombatente.com/2017/07/18/secretaria-de-financas-de-rondonia-contrata-organizadora-para-realizar-concurso-publico/" rel="bookmark"><span class="read-more-box">Leia mais</span></a>
																</div><!--read-more-box-wrapper-->
																<div class="share-box-wrapper">
																	<div class="read-more-fb">
																		<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.ocombatente.com/2017/07/18/secretaria-de-financas-de-rondonia-contrata-organizadora-para-realizar-concurso-publico/&amp;t=Secretaria de Finanças de Rondônia contrata organizadora para realizar Concurso Público', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
																	</div><!--read-more-fb-->
																	<div class="read-more-twit">
																		<a href="#" onclick="window.open('http://twitter.com/share?text=Secretaria de Finanças de Rondônia contrata organizadora para realizar Concurso Público -&amp;url=http://www.ocombatente.com/2017/07/18/secretaria-de-financas-de-rondonia-contrata-organizadora-para-realizar-concurso-publico/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
																	</div><!--read-more-twit-->
																	<div class="read-more-comment">
																		<a href="http://www.ocombatente.com/2017/07/18/secretaria-de-financas-de-rondonia-contrata-organizadora-para-realizar-concurso-publico//#comments-button"><i class="fa fa-comments fa-2"></i></a>
																	</div><!--read-more-comment-->
																</div><!--share-box-wrapper-->
															</div><!--read-share-overlay-->
														</div><!--widget-full-list-img-->
														<div class="widget-full-list-text left relative">
															<a href="http://www.ocombatente.com/2017/07/18/secretaria-de-financas-de-rondonia-contrata-organizadora-para-realizar-concurso-publico/" rel="bookmark">Secretaria de Finanças de Rondônia contrata organizadora para realizar Concurso Público</a>
															<p>A Secretaria de Estado de Finanças do estado de Rondônia (SEFIN &#8211; RO) divulgou recentemente o documento...</p>
														</div><!--widget-full-list-text-->
														<div class="widget-post-info left">
															<span class="widget-post-author">Da redação </span><span class="widget-post-date">18/07/2017</span>
														</div><!--widget-post-info-->
																									</li>
																			</ul>
								</div><!--home-widget-->
							</div><!--home-widgets-wrap-->
																						<div id="sidebar-contain">
	<div id="sidebar-scroll-wrap">
		<span class="sidebar-scroll">Role a página para mais <i class="fa fa-caret-down fa-2"></i></span>
	</div><!--sidebar-scroll-wrap-->
	<div id="sidebar-mobi-tab">
		<span class="mobi-tab-but">Toque</span>
	</div><!--sidebar-mobi-tab-->
	<div id="sidebar-main-wrap" class="left relative">
				<div id="sidebar-widget-wrap" class="left relative">
			<div id="sidebar-widget-in" class="left relative">
							<div class="widget-ad left relative">
				<img src="http://www.ocombatente.com/wp-content/uploads/2017/10/peixim300x250-1.gif">			</div><!--widget-ad-->

		<div id="mvp_sidetab_widget-3" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab1"><i class="fa fa-line-chart fa-2"></i>Mais lidas</a></h4></li>
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Últimas</a></h4></li>
					<li><h4><a href="#tab3"><i class="fa fa-comments fa-2"></i>Comentários</a></h4></li>
				</ul>
				<div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://www.ocombatente.com/2017/09/26/citado-na-lista-de-fachin-senador-cassol-esta-condenado-a-prisao-ha-quase-quatro-anos/">
											<img width="95" height="60" src="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2017/05/cassol-lama.jpg?resize=95%2C60" class="unlazy wp-post-image" alt="" srcset="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2017/05/cassol-lama.jpg?resize=95%2C60 95w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2017/05/cassol-lama.jpg?zoom=2&amp;resize=95%2C60 190w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2017/05/cassol-lama.jpg?zoom=3&amp;resize=95%2C60 285w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://www.ocombatente.com/2017/09/26/citado-na-lista-de-fachin-senador-cassol-esta-condenado-a-prisao-ha-quase-quatro-anos/">Citado na lista de Fachin, senador Cassol está condenado à prisão há quase quatro anos</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Política</span><span class="widget-post-date">26/09/2017</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://www.ocombatente.com/2017/10/10/hildon-chaves-reconhece-atuacao-de-mariana-carvalho-na-destinacao-de-recursos-para-porto-velho/">
											<img width="95" height="60" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/06/aecio-e-mariana.jpg?resize=95%2C60" class="unlazy wp-post-image" alt="Mariana muito articulada foi indicada para vice presidencia do PSDB pelo Senador Aécio Neves" srcset="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/06/aecio-e-mariana.jpg?resize=95%2C60 95w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/06/aecio-e-mariana.jpg?zoom=2&amp;resize=95%2C60 190w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/06/aecio-e-mariana.jpg?zoom=3&amp;resize=95%2C60 285w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://www.ocombatente.com/2017/10/10/hildon-chaves-reconhece-atuacao-de-mariana-carvalho-na-destinacao-de-recursos-para-porto-velho/">Hildon Chaves reconhece atuação de Mariana Carvalho na destinação de recursos para Porto Velho</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Política</span><span class="widget-post-date">10/10/2017</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://www.ocombatente.com/2017/10/11/imposto-projeto-de-leo-moraes-preve-isencao-de-icms-na-aquisicao-de-armas-de-fogo/">
											<img width="95" height="60" src="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2017/06/Léo-Moraes-quer-sessão-solene-para-comemorar-os-50-anos-da-Renovação-Carismática-Católica.jpg?resize=95%2C60" class="unlazy wp-post-image" alt="" srcset="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2017/06/Léo-Moraes-quer-sessão-solene-para-comemorar-os-50-anos-da-Renovação-Carismática-Católica.jpg?resize=95%2C60 95w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2017/06/Léo-Moraes-quer-sessão-solene-para-comemorar-os-50-anos-da-Renovação-Carismática-Católica.jpg?zoom=2&amp;resize=95%2C60 190w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2017/06/Léo-Moraes-quer-sessão-solene-para-comemorar-os-50-anos-da-Renovação-Carismática-Católica.jpg?zoom=3&amp;resize=95%2C60 285w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://www.ocombatente.com/2017/10/11/imposto-projeto-de-leo-moraes-preve-isencao-de-icms-na-aquisicao-de-armas-de-fogo/">IMPOSTO: Projeto de Léo Moraes prevê isenção de ICMS na aquisição de armas de fogo</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Política</span><span class="widget-post-date">11/10/2017</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://www.ocombatente.com/2017/10/10/temer-tem-encontro-com-cassol-nesta-terca-feira-pauta-e-desconhecida/">
											<img width="95" height="60" src="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2017/10/Temer-tem-encontro-com-Cassol-nesta-terça-feira-pauta-é-desconhecida.jpg?resize=95%2C60" class="unlazy wp-post-image" alt="" srcset="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2017/10/Temer-tem-encontro-com-Cassol-nesta-terça-feira-pauta-é-desconhecida.jpg?resize=95%2C60 95w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2017/10/Temer-tem-encontro-com-Cassol-nesta-terça-feira-pauta-é-desconhecida.jpg?zoom=2&amp;resize=95%2C60 190w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2017/10/Temer-tem-encontro-com-Cassol-nesta-terça-feira-pauta-é-desconhecida.jpg?zoom=3&amp;resize=95%2C60 285w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://www.ocombatente.com/2017/10/10/temer-tem-encontro-com-cassol-nesta-terca-feira-pauta-e-desconhecida/">Temer tem encontro com Cassol nesta terça-feira; pauta é desconhecida</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Política</span><span class="widget-post-date">10/10/2017</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab1-->
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://www.ocombatente.com/2017/02/01/puchando-a-capivara-bancada-de-ro-no-senado-federal-todos-sao-investigados-no-stf/">
											<img width="95" height="60" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/02/download.jpg?resize=95%2C60" class="unlazy wp-post-image" alt="" srcset="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/02/download.jpg?resize=95%2C60 95w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/02/download.jpg?zoom=2&amp;resize=95%2C60 190w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/02/download.jpg?zoom=3&amp;resize=95%2C60 285w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://www.ocombatente.com/2017/02/01/puchando-a-capivara-bancada-de-ro-no-senado-federal-todos-sao-investigados-no-stf/">“PUXANDO A CAPIVARA”: BANCADA DE RO NO SENADO FEDERAL TODOS SÃO INVESTIGADOS NO STF</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Política</span><span class="widget-post-date">01/02/2017</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://www.ocombatente.com/2017/10/18/concurso-publico-para-as-policias-civil-e-militar-do-estado-do-amazonas-tera-mais-de-8-mil-vagas-saiba-mais/">
											<img width="95" height="60" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/10/show_PM_AGORA-768x469.jpg?resize=95%2C60" class="unlazy wp-post-image" alt="" srcset="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/10/show_PM_AGORA-768x469.jpg?resize=95%2C60 95w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/10/show_PM_AGORA-768x469.jpg?zoom=2&amp;resize=95%2C60 190w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/10/show_PM_AGORA-768x469.jpg?zoom=3&amp;resize=95%2C60 285w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://www.ocombatente.com/2017/10/18/concurso-publico-para-as-policias-civil-e-militar-do-estado-do-amazonas-tera-mais-de-8-mil-vagas-saiba-mais/">Concurso público para as polícias Civil e Militar do Estado do Amazonas terá mais de 8 mil vagas; saiba mais</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Concurso Público</span><span class="widget-post-date">18/10/2017</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://www.ocombatente.com/2017/10/18/whatsapp-agora-deixa-voce-rastrear-seus-amigos-e-familiares-em-tempo-real/">
											<img width="95" height="60" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/10/whatszap.jpg?resize=95%2C60" class="unlazy wp-post-image" alt="" srcset="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/10/whatszap.jpg?resize=95%2C60 95w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/10/whatszap.jpg?zoom=2&amp;resize=95%2C60 190w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/10/whatszap.jpg?zoom=3&amp;resize=95%2C60 285w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://www.ocombatente.com/2017/10/18/whatsapp-agora-deixa-voce-rastrear-seus-amigos-e-familiares-em-tempo-real/">WhatsApp agora deixa você rastrear seus amigos e familiares em tempo real</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Mundo</span><span class="widget-post-date">18/10/2017</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://www.ocombatente.com/2017/10/18/contran-publica-resolucao-permitindo-que-multas-de-transito-poderao-ser-parceladas-no-cartao-de-credito/">
											<img width="95" height="60" src="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2017/10/multa-1.jpg?resize=95%2C60" class="unlazy wp-post-image" alt="" srcset="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2017/10/multa-1.jpg?resize=95%2C60 95w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2017/10/multa-1.jpg?zoom=2&amp;resize=95%2C60 190w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2017/10/multa-1.jpg?zoom=3&amp;resize=95%2C60 285w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://www.ocombatente.com/2017/10/18/contran-publica-resolucao-permitindo-que-multas-de-transito-poderao-ser-parceladas-no-cartao-de-credito/">Contran publica resolução permitindo que multas de trânsito poderão ser parceladas no cartão de crédito</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Brasil</span><span class="widget-post-date">18/10/2017</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://www.ocombatente.com/2017/10/18/fortress-operacao-da-pf-desarticula-trafico-e-lavagem-de-dinheiro-em-ro/">
											<img width="95" height="60" src="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/10/operacao00.jpeg?resize=95%2C60" class="unlazy wp-post-image" alt="" srcset="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/10/operacao00.jpeg?resize=95%2C60 95w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/10/operacao00.jpeg?zoom=2&amp;resize=95%2C60 190w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/10/operacao00.jpeg?zoom=3&amp;resize=95%2C60 285w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://www.ocombatente.com/2017/10/18/fortress-operacao-da-pf-desarticula-trafico-e-lavagem-de-dinheiro-em-ro/">FORTRESS – Operação da PF desarticula tráfico e lavagem de dinheiro em RO</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Polícia</span><span class="widget-post-date">18/10/2017</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
				<div id="tab3" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
								<div class="sidebar-list-img left relative">
									<img alt='' src='http://1.gravatar.com/avatar/1ee9a84ec9d6d11483ba078cc9f1a711?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1ee9a84ec9d6d11483ba078cc9f1a711?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />								</div><!--sidebar-list-img-->
								<div class="sidebar-list-text left relative">
									<span class="comment-tab-head">joao roberto Disse:</span><br />
									<p class="comment-tab-text"><a href="http://www.ocombatente.com/2017/01/11/uma-eleicao-das-mais-disputadas-e-apenas-para-tres-vagas/" title="joao roberto on UMA ELEIÇÃO DAS MAIS DISPUTADAS. E APENAS PARA TRÊS VAGAS">Sr. Sergio Pires o comentario MESURAS E CUIDADOS,concordo em tudo&hellip;</a></p>
								</div><!--sidebar-list-text-->
							</li>
													<li>
								<div class="sidebar-list-img left relative">
									<img alt='' src='http://2.gravatar.com/avatar/8e48167fe0f63c9fbe8908114a931f0e?s=60&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/8e48167fe0f63c9fbe8908114a931f0e?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />								</div><!--sidebar-list-img-->
								<div class="sidebar-list-text left relative">
									<span class="comment-tab-head">Wania Morais Disse:</span><br />
									<p class="comment-tab-text"><a href="http://www.ocombatente.com/2017/01/06/prf-ajuda-andarilho-norte-americano-dado-como-desaparecido-a-encontrar-familiares-no-canada/" title="Wania Morais on PRF ajuda andarilho Norte Americano dado como desaparecido a encontrar familiares no Canadá">Estou feliz por esse jovem ter sido encontrado por seus&hellip;</a></p>
								</div><!--sidebar-list-text-->
							</li>
													<li>
								<div class="sidebar-list-img left relative">
									<img alt='' src='http://0.gravatar.com/avatar/06d9cb8fd882390878f2afd7d1291224?s=60&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/06d9cb8fd882390878f2afd7d1291224?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />								</div><!--sidebar-list-img-->
								<div class="sidebar-list-text left relative">
									<span class="comment-tab-head">Rubens da silva Disse:</span><br />
									<p class="comment-tab-text"><a href="http://www.ocombatente.com/2017/01/01/juiza-nega-a-vereadores-vilhenenses-presos-autorizacao-para-deixar-cadeia-e-tomar-posse/" title="Rubens da silva on Juíza nega a vereadores vilhenenses presos autorização para deixar cadeia e tomar posse">É este tipo de atitude que o povo aplaude e&hellip;</a></p>
								</div><!--sidebar-list-text-->
							</li>
													<li>
								<div class="sidebar-list-img left relative">
									<img alt='' src='http://2.gravatar.com/avatar/51ee052456b0d39ed5084987d098b067?s=60&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/51ee052456b0d39ed5084987d098b067?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />								</div><!--sidebar-list-img-->
								<div class="sidebar-list-text left relative">
									<span class="comment-tab-head">Iran Bilheiro Disse:</span><br />
									<p class="comment-tab-text"><a href="http://www.ocombatente.com/2017/01/05/waldo-alves-assume-a-educacao-com-grandes-desafios/" title="Iran Bilheiro on WALDO ALVES ASSUME A EDUCAÇÃO COM GRANDES DESAFIOS">O Projeto tempo integral é lindo, maravilhoso,contudo, há algumas obstaculizações&hellip;</a></p>
								</div><!--sidebar-list-text-->
							</li>
											</ul>
				</div><!--tab3-->
			</div><!--tabber-contain-->


		</div></div><div id="custom_html-5" class="widget_text sidebar-widget widget_custom_html"><h3 class="sidebar-header left relative"><span>Newsletter</span></h3><div class="sidebar-widget-content left relative"><div class="textwidget custom-html-widget"><div style="hight: 300px;"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//acrehost.us5.list-manage.com/subscribe/post?u=53172726da82e984831390215&amp;id=7283855292" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<h2>Newsletter</h2>
<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group">
	<label for="mce-FNAME">Nome </label>
	<input type="text" value="" name="FNAME" class="" id="mce-FNAME">
</div>
<div class="mc-field-group">
	<label for="mce-EMAIL">E-mail  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_53172726da82e984831390215_7283855292" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[1]='FNAME';ftypes[1]='text';fnames[0]='EMAIL';ftypes[0]='email'; /**
 * Translated default messages for the $ validation plugin.
 * Locale: PT_PT
 */
$.extend($.validator.messages, {
	required: "Campo de preenchimento obrigat&oacute;rio.",
	remote: "Por favor, corrija este campo.",
	email: "Por favor, introduza um endere&ccedil;o eletr&oacute;nico v&aacute;lido.",
	url: "Por favor, introduza um URL v&aacute;lido.",
	date: "Por favor, introduza uma data v&aacute;lida.",
	dateISO: "Por favor, introduza uma data v&aacute;lida (ISO).",
	number: "Por favor, introduza um n&uacute;mero v&aacute;lido.",
	digits: "Por favor, introduza apenas d&iacute;gitos.",
	creditcard: "Por favor, introduza um n&uacute;mero de cart&atilde;o de cr&eacute;dito v&aacute;lido.",
	equalTo: "Por favor, introduza de novo o mesmo valor.",
	accept: "Por favor, introduza um ficheiro com uma extens&atilde;o v&aacute;lida.",
	maxlength: $.validator.format("Por favor, n&atilde;o introduza mais do que {0} caracteres."),
	minlength: $.validator.format("Por favor, introduza pelo menos {0} caracteres."),
	rangelength: $.validator.format("Por favor, introduza entre {0} e {1} caracteres."),
	range: $.validator.format("Por favor, introduza um valor entre {0} e {1}."),
	max: $.validator.format("Por favor, introduza um valor menor ou igual a {0}."),
	min: $.validator.format("Por favor, introduza um valor maior ou igual a {0}.")
});}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup-->
</div></div></div></div>			</div><!--sidebar-widget-in-->
		</div><!--sidebar-widget-wrap-->
	</div><!--sidebar-main-wrap-->
</div><!--sidebar-contain-->										<footer id="foot-wrap" class="left relative">
			<div id="foot-leader" class="left relative">
			<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.5
  *
  */-->

<ins data-revive-zoneid="1" data-revive-target="_blank" data-revive-id="cd497201bed832e976bba2a50f63fec2"></ins>
<script async src="//www.ocombatente.com/anuncios/www/delivery/asyncjs.php"></script>
		</div><!--foot-leader-->
		<div id="foot-top" class="left relative">
					<div class="foot-widget">
									<div id="foot-logo" class="left realtive">
						<img src="http://www.ocombatente.com/wp-content/uploads/2016/12/logo-menu1x-1.png" alt="O Combatente" />
					</div><!--foot-logo-->
								<div class="foot-info-text">
					<p>Notícias de Rondônia, Porto Velho, Esporte, Política, Cultura, Promoções e muita informação do Brasil.</p>				</div><!--footer-info-text-->
			</div><!--foot-widget-->
				<div id="mvp_sidecat_widget-4" class="foot-widget mvp_sidecat_widget"><h3 class="foot-head">Últimas Notícias</h3>				<ul class="sidebar-list left relative">
											<li>
															<div class="sidebar-list-img left relative">
									<a href="http://www.ocombatente.com/2017/02/01/puchando-a-capivara-bancada-de-ro-no-senado-federal-todos-sao-investigados-no-stf/">
										<img width="95" height="60" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/02/download.jpg?resize=95%2C60" class="unlazy wp-post-image" alt="" srcset="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/02/download.jpg?resize=95%2C60 95w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/02/download.jpg?zoom=2&amp;resize=95%2C60 190w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/02/download.jpg?zoom=3&amp;resize=95%2C60 285w" sizes="(max-width: 95px) 100vw, 95px" />																		</a>
								</div><!--sidebar-list-img-->
								<div class="sidebar-list-text left relative">
									<a href="http://www.ocombatente.com/2017/02/01/puchando-a-capivara-bancada-de-ro-no-senado-federal-todos-sao-investigados-no-stf/">“PUXANDO A CAPIVARA”: BANCADA DE RO NO SENADO FEDERAL TODOS SÃO INVESTIGADOS NO STF</a>
									<div class="widget-post-info left">
										<span class="widget-post-cat">Política</span><span class="widget-post-date">01/02/2017</span>
									</div><!--widget-post-info-->
								</div><!--sidebar-list-text-->
													</li>
											<li>
															<div class="sidebar-list-img left relative">
									<a href="http://www.ocombatente.com/2017/10/18/concurso-publico-para-as-policias-civil-e-militar-do-estado-do-amazonas-tera-mais-de-8-mil-vagas-saiba-mais/">
										<img width="95" height="60" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/10/show_PM_AGORA-768x469.jpg?resize=95%2C60" class="unlazy wp-post-image" alt="" srcset="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/10/show_PM_AGORA-768x469.jpg?resize=95%2C60 95w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/10/show_PM_AGORA-768x469.jpg?zoom=2&amp;resize=95%2C60 190w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/10/show_PM_AGORA-768x469.jpg?zoom=3&amp;resize=95%2C60 285w" sizes="(max-width: 95px) 100vw, 95px" />																		</a>
								</div><!--sidebar-list-img-->
								<div class="sidebar-list-text left relative">
									<a href="http://www.ocombatente.com/2017/10/18/concurso-publico-para-as-policias-civil-e-militar-do-estado-do-amazonas-tera-mais-de-8-mil-vagas-saiba-mais/">Concurso público para as polícias Civil e Militar do Estado do Amazonas terá mais de 8 mil vagas; saiba mais</a>
									<div class="widget-post-info left">
										<span class="widget-post-cat">Concurso Público</span><span class="widget-post-date">18/10/2017</span>
									</div><!--widget-post-info-->
								</div><!--sidebar-list-text-->
													</li>
											<li>
															<div class="sidebar-list-img left relative">
									<a href="http://www.ocombatente.com/2017/10/18/whatsapp-agora-deixa-voce-rastrear-seus-amigos-e-familiares-em-tempo-real/">
										<img width="95" height="60" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/10/whatszap.jpg?resize=95%2C60" class="unlazy wp-post-image" alt="" srcset="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/10/whatszap.jpg?resize=95%2C60 95w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/10/whatszap.jpg?zoom=2&amp;resize=95%2C60 190w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/10/whatszap.jpg?zoom=3&amp;resize=95%2C60 285w" sizes="(max-width: 95px) 100vw, 95px" />																		</a>
								</div><!--sidebar-list-img-->
								<div class="sidebar-list-text left relative">
									<a href="http://www.ocombatente.com/2017/10/18/whatsapp-agora-deixa-voce-rastrear-seus-amigos-e-familiares-em-tempo-real/">WhatsApp agora deixa você rastrear seus amigos e familiares em tempo real</a>
									<div class="widget-post-info left">
										<span class="widget-post-cat">Mundo</span><span class="widget-post-date">18/10/2017</span>
									</div><!--widget-post-info-->
								</div><!--sidebar-list-text-->
													</li>
											<li>
															<div class="sidebar-list-img left relative">
									<a href="http://www.ocombatente.com/2017/10/18/contran-publica-resolucao-permitindo-que-multas-de-transito-poderao-ser-parceladas-no-cartao-de-credito/">
										<img width="95" height="60" src="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2017/10/multa-1.jpg?resize=95%2C60" class="unlazy wp-post-image" alt="" srcset="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2017/10/multa-1.jpg?resize=95%2C60 95w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2017/10/multa-1.jpg?zoom=2&amp;resize=95%2C60 190w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2017/10/multa-1.jpg?zoom=3&amp;resize=95%2C60 285w" sizes="(max-width: 95px) 100vw, 95px" />																		</a>
								</div><!--sidebar-list-img-->
								<div class="sidebar-list-text left relative">
									<a href="http://www.ocombatente.com/2017/10/18/contran-publica-resolucao-permitindo-que-multas-de-transito-poderao-ser-parceladas-no-cartao-de-credito/">Contran publica resolução permitindo que multas de trânsito poderão ser parceladas no cartão de crédito</a>
									<div class="widget-post-info left">
										<span class="widget-post-cat">Brasil</span><span class="widget-post-date">18/10/2017</span>
									</div><!--widget-post-info-->
								</div><!--sidebar-list-text-->
													</li>
											<li>
															<div class="sidebar-list-img left relative">
									<a href="http://www.ocombatente.com/2017/10/18/fortress-operacao-da-pf-desarticula-trafico-e-lavagem-de-dinheiro-em-ro/">
										<img width="95" height="60" src="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/10/operacao00.jpeg?resize=95%2C60" class="unlazy wp-post-image" alt="" srcset="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/10/operacao00.jpeg?resize=95%2C60 95w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/10/operacao00.jpeg?zoom=2&amp;resize=95%2C60 190w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/10/operacao00.jpeg?zoom=3&amp;resize=95%2C60 285w" sizes="(max-width: 95px) 100vw, 95px" />																		</a>
								</div><!--sidebar-list-img-->
								<div class="sidebar-list-text left relative">
									<a href="http://www.ocombatente.com/2017/10/18/fortress-operacao-da-pf-desarticula-trafico-e-lavagem-de-dinheiro-em-ro/">FORTRESS – Operação da PF desarticula tráfico e lavagem de dinheiro em RO</a>
									<div class="widget-post-info left">
										<span class="widget-post-cat">Polícia</span><span class="widget-post-date">18/10/2017</span>
									</div><!--widget-post-info-->
								</div><!--sidebar-list-text-->
													</li>
									</ul>

		</div><div id="mvp_tags_widget-2" class="foot-widget mvp_tags_widget"><h3 class="foot-head">Tags</h3>

				<div class="tag-cloud left relative">
					<a href="http://www.ocombatente.com/tag/destaque/" class="tag-cloud-link tag-link-12 tag-link-position-1" style="font-size: 12px;">destaque</a>
<a href="http://www.ocombatente.com/tag/dr-hildon/" class="tag-cloud-link tag-link-21 tag-link-position-2" style="font-size: 12px;">Dr Hildon</a>
<a href="http://www.ocombatente.com/tag/maurao-de-carvalho/" class="tag-cloud-link tag-link-91 tag-link-position-3" style="font-size: 12px;">Maurão de Carvalho</a>
<a href="http://www.ocombatente.com/tag/psdb/" class="tag-cloud-link tag-link-133 tag-link-position-4" style="font-size: 12px;">PSDB</a>
<a href="http://www.ocombatente.com/tag/cleiton-roque/" class="tag-cloud-link tag-link-94 tag-link-position-5" style="font-size: 12px;">Cleiton Roque</a>
<a href="http://www.ocombatente.com/tag/porto-velho/" class="tag-cloud-link tag-link-50 tag-link-position-6" style="font-size: 12px;">Porto Velho</a>
<a href="http://www.ocombatente.com/tag/confucio-moura/" class="tag-cloud-link tag-link-19 tag-link-position-7" style="font-size: 12px;">Confúcio Moura</a>
<a href="http://www.ocombatente.com/tag/psdc/" class="tag-cloud-link tag-link-53 tag-link-position-8" style="font-size: 12px;">PSDC</a>
<a href="http://www.ocombatente.com/tag/hildon-chaves/" class="tag-cloud-link tag-link-200 tag-link-position-9" style="font-size: 12px;">Hildon Chaves</a>
<a href="http://www.ocombatente.com/tag/mega-sena/" class="tag-cloud-link tag-link-33 tag-link-position-10" style="font-size: 12px;">Mega sena</a>
<a href="http://www.ocombatente.com/tag/edgar-do-boi/" class="tag-cloud-link tag-link-132 tag-link-position-11" style="font-size: 12px;">Edgar do Boi</a>
<a href="http://www.ocombatente.com/tag/video/" class="tag-cloud-link tag-link-113 tag-link-position-12" style="font-size: 12px;">video</a>
<a href="http://www.ocombatente.com/tag/juliana-roque/" class="tag-cloud-link tag-link-321 tag-link-position-13" style="font-size: 12px;">juliana roque</a>
<a href="http://www.ocombatente.com/tag/ivo-cassol/" class="tag-cloud-link tag-link-478 tag-link-position-14" style="font-size: 12px;">Ivo Cassol</a>
<a href="http://www.ocombatente.com/tag/agronegocio/" class="tag-cloud-link tag-link-261 tag-link-position-15" style="font-size: 12px;">Agronegócio</a>
<a href="http://www.ocombatente.com/tag/jaru/" class="tag-cloud-link tag-link-169 tag-link-position-16" style="font-size: 12px;">Jaru</a>
<a href="http://www.ocombatente.com/tag/temmer/" class="tag-cloud-link tag-link-106 tag-link-position-17" style="font-size: 12px;">Temmer</a>
<a href="http://www.ocombatente.com/tag/rondonia/" class="tag-cloud-link tag-link-29 tag-link-position-18" style="font-size: 12px;">Rondônia</a>
<a href="http://www.ocombatente.com/tag/pimenta-bueno/" class="tag-cloud-link tag-link-322 tag-link-position-19" style="font-size: 12px;">Pimenta Bueno</a>
<a href="http://www.ocombatente.com/tag/bolada/" class="tag-cloud-link tag-link-892 tag-link-position-20" style="font-size: 12px;">bolada</a>
<a href="http://www.ocombatente.com/tag/operacao-lava-jato/" class="tag-cloud-link tag-link-481 tag-link-position-21" style="font-size: 12px;">Operação Lava Jato</a>
<a href="http://www.ocombatente.com/tag/eleicoes/" class="tag-cloud-link tag-link-593 tag-link-position-22" style="font-size: 12px;">eleições</a>
<a href="http://www.ocombatente.com/tag/mega-da-virada/" class="tag-cloud-link tag-link-32 tag-link-position-23" style="font-size: 12px;">Mega da virada</a>
<a href="http://www.ocombatente.com/tag/rio-madeira/" class="tag-cloud-link tag-link-1086 tag-link-position-24" style="font-size: 12px;">Rio Madeira</a>
<a href="http://www.ocombatente.com/tag/valdir-raupp/" class="tag-cloud-link tag-link-590 tag-link-position-25" style="font-size: 12px;">Valdir Raupp</a>
<a href="http://www.ocombatente.com/tag/rolim-de-moura/" class="tag-cloud-link tag-link-90 tag-link-position-26" style="font-size: 12px;">Rolim de Moura</a>
<a href="http://www.ocombatente.com/tag/stf/" class="tag-cloud-link tag-link-110 tag-link-position-27" style="font-size: 12px;">STF</a>
<a href="http://www.ocombatente.com/tag/mpf-e-mpro/" class="tag-cloud-link tag-link-854 tag-link-position-28" style="font-size: 12px;">MPF e MP/RO</a>
<a href="http://www.ocombatente.com/tag/mariana-carvalho/" class="tag-cloud-link tag-link-17 tag-link-position-29" style="font-size: 12px;">MARIANA CARVALHO</a>
<a href="http://www.ocombatente.com/tag/concurso-publico/" class="tag-cloud-link tag-link-583 tag-link-position-30" style="font-size: 12px;">concurso público</a>
<a href="http://www.ocombatente.com/tag/der/" class="tag-cloud-link tag-link-217 tag-link-position-31" style="font-size: 12px;">der</a>
<a href="http://www.ocombatente.com/tag/cassol/" class="tag-cloud-link tag-link-721 tag-link-position-32" style="font-size: 12px;">cassol</a>
<a href="http://www.ocombatente.com/tag/ezequiel-neiva/" class="tag-cloud-link tag-link-306 tag-link-position-33" style="font-size: 12px;">Ezequiel Neiva</a>
<a href="http://www.ocombatente.com/tag/prefeito-joao-goncalves-junior/" class="tag-cloud-link tag-link-170 tag-link-position-34" style="font-size: 12px;">prefeito João Gonçalves Junior</a>
<a href="http://www.ocombatente.com/tag/assembleia-legislativa/" class="tag-cloud-link tag-link-252 tag-link-position-35" style="font-size: 12px;">Assembleia Legislativa</a>
<a href="http://www.ocombatente.com/tag/ariquemes/" class="tag-cloud-link tag-link-180 tag-link-position-36" style="font-size: 12px;">ariquemes</a>
<a href="http://www.ocombatente.com/tag/facebook/" class="tag-cloud-link tag-link-411 tag-link-position-37" style="font-size: 12px;">FACEBOOK</a>
<a href="http://www.ocombatente.com/tag/ji-parana/" class="tag-cloud-link tag-link-194 tag-link-position-38" style="font-size: 12px;">Ji-Paraná</a>
<a href="http://www.ocombatente.com/tag/so-na-benca/" class="tag-cloud-link tag-link-93 tag-link-position-39" style="font-size: 12px;">Só na Bença</a>
<a href="http://www.ocombatente.com/tag/pmdb/" class="tag-cloud-link tag-link-118 tag-link-position-40" style="font-size: 12px;">PMDB</a>				</div>


		</div>	</div><!--foot-top-->
	<div id="foot-bottom" class="left relative">
		<div id="foot-copy" class="left relative">
			<p>Copyright © 2016 Ocombatente.com | Todos os direitos reservados. </p>
		</div><!--foot-copy-->
		<div id="foot-soc" class="relative">
			<ul class="foot-soc-list relative">
									<li class="foot-soc-fb">
						<a href="https://www.facebook.com/pages/O-Combatente-Rond%C3%B4nia/110141462431656" alt="Facebook" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>
					</li>
													<li class="foot-soc-twit">
						<a href="https://twitter.com/OCOMBATENTE" alt="Twitter" target="_blank"><i class="fa fa-twitter-square fa-2"></i></a>
					</li>
																																					<li class="foot-soc-rss">
						<a href="http://www.ocombatente.com/feed/rss/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
					</li>
							</ul>
		</div><!--foot-social-->
	</div><!--foot-bottom-->
</footer>							</div><!--post-content-contain-->
						</div><!--post-content-in-->
					</div><!--post-content-out-->
				</div><!--post-social-in-->
			</div><!--post-social-out-->
		</div><!--content-in-->
	</div><!--content-out-->
			<div id="prev-next-wrap">
							<div id="prev-post-wrap">
					<div id="prev-post-arrow" class="relative">
						<i class="fa fa-angle-left fa-4"></i>
					</div><!--prev-post-arrow-->
					<div class="prev-next-text">
						<a href="http://www.ocombatente.com/2017/09/20/prorrogado-prazo-de-inscricao-para-concurso-de-estagio-do-mpf/" rel="prev">Prorrogado prazo de inscrição para concurso de estágio do MPF</a>					</div><!--prev-post-text-->
				</div><!--prev-post-wrap-->
								</div><!--prev-next-wrap-->
			</div><!--content-wrapper-->
	</div><!--mvp-main-cont-->
</div><!--site-->

	<div style="display:none">
	<div class="grofile-hash-map-1ee9a84ec9d6d11483ba078cc9f1a711">
	</div>
	<div class="grofile-hash-map-8e48167fe0f63c9fbe8908114a931f0e">
	</div>
	<div class="grofile-hash-map-06d9cb8fd882390878f2afd7d1291224">
	</div>
	<div class="grofile-hash-map-51ee052456b0d39ed5084987d098b067">
	</div>
	</div>

<script type="text/javascript">
jQuery(document).ready(function($) {

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

});
</script>

<script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function($) {
"use strict";
$('.infinite-content').infinitescroll({
	navSelector: ".nav-links",
	nextSelector: ".nav-links a:first",
	itemSelector: ".infinite-post",
	loading: {
		msgText: "Carregando mais notícias",
		finishedMsg: "Desculpe, sem mais notícias"
	}
});

$(window).load(function(){
$("#sidebar-widget-in").niceScroll({cursorcolor:"#bbb",cursorwidth: 7, cursorborder: 0,zindex:999999});
$("#sidebar-widget-in").getNiceScroll().resize();
});

});
//]]>
</script>

<script type='text/javascript' src='http://www.ocombatente.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201742'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ocombatente.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.ocombatente.com/wp-content/themes/topnews/js/scripts.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.ocombatente.com/wp-content/themes/topnews/js/jquery.nicescroll.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.ocombatente.com/wp-content/themes/topnews/js/jquery.infinitescroll.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.ocombatente.com/wp-content/themes/topnews/js/retina.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.ocombatente.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fv_flowplayer_conf = {"fullscreen":"1","swf":"\/\/www.ocombatente.com\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayer.swf?ver=6.3.6","swfHls":"\/\/www.ocombatente.com\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayerhls.swf?ver=6.3.6","embed":{"library":"\/\/www.ocombatente.com\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/fv-flowplayer.min.js","script":"\/\/www.ocombatente.com\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/embed.min.js","skin":"\/\/www.ocombatente.com\/wp-content\/plugins\/fv-wordpress-flowplayer\/css\/flowplayer.css","swf":"\/\/www.ocombatente.com\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayer.swf?ver=6.3.6","swfHls":"\/\/www.ocombatente.com\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayerhls.swf?ver=6.3.6"},"speeds":[0.25,0.5,0.75,1,1.25,1.5,1.75,2],"video_hash_links":"1","key":"$850394543012137","safety_resize":"1","volume":"0.7","mobile_native_fullscreen":"","mobile_force_fullscreen":""};
var fv_flowplayer_translations = {"0":"","1":"Video loading aborted","2":"Network error","3":"Video not properly encoded","4":"Video file not found","5":"Unsupported video","6":"Skin not found","7":"SWF file not found","8":"Subtitles not found","9":"Invalid RTMP URL","10":"Unsupported video format. Try installing Adobe Flash.","11":"Click to watch the video","12":"[This post contains video, click to play]","video_expired":"<h2>Video file expired.<br \/>Please reload the page and play it again.<\/h2>","unsupported_format":"<h2>Unsupported video format.<br \/>Please use a Flash compatible device.<\/h2>","mobile_browser_detected_1":"Mobile browser detected, serving low bandwidth video.","mobile_browser_detected_2":"Click here","mobile_browser_detected_3":"for full quality.","live_stream_failed":"<h2>Live stream load failed.<\/h2><h3>Please try again later, perhaps the stream is currently offline.<\/h3>","live_stream_failed_2":"<h2>Live stream load failed.<\/h2><h3>Please try again later, perhaps the stream is currently offline.<\/h3>","what_is_wrong":"Please tell us what is wrong :","full_sentence":"Please give us more information (a full sentence) so we can help you better","error_JSON":"Admin: Error parsing JSON","no_support_IE9":"Admin: Video checker doesn't support IE 9.","check_failed":"Admin: Check failed.","playlist_current":"Now Playing","video_issues":"Video Issues","link_copied":"Video Link Copied to Clipboard","embed_copied":"Embed Code Copied to Clipboard","subtitles_disabled":"Subtitles disabled","subtitles_switched":"Subtitles switched to ","warning_iphone_subs":"This video has subtitles, that are not supported on your device.","warning_unstable_android":"You are using an old Android device. If you experience issues with the video please use <a href=\"https:\/\/play.google.com\/store\/apps\/details?id=org.mozilla.firefox\">Firefox<\/a>. <a target=\"_blank\" href=\"https:\/\/foliovision.com\/2017\/05\/issues-with-vimeo-on-android\">Why?<\/a>","warning_old_safari":"You are using an old Safari browser. If you experience issues with the video please use <a href=\"https:\/\/www.mozilla.org\/en-US\/firefox\/new\/\">Firefox<\/a> or other modern browser. <a target=\"_blank\" href=\"https:\/\/foliovision.com\/2017\/05\/issues-with-vimeo-on-android\">Why?<\/a>"};
var fv_fp_ajaxurl = "http:\/\/www.ocombatente.com\/wp-admin\/admin-ajax.php";
var fv_flowplayer_playlists = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ocombatente.com/wp-content/plugins/fv-wordpress-flowplayer/flowplayer/fv-flowplayer.min.js?ver=6.3.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fv_player_pro = {"ajaxurl":"http:\/\/www.ocombatente.com\/wp-admin\/admin-ajax.php","vimeo_ajax_url":"","autoplay_once":"1","dynamic_domains":["amazon.com\/clouddrive\/share\/","amazon.com\/photos\/share\/"],"debug":"","video_ads":{"wpfp_2573e5622cd4c9ab9920c3195b45a020":["http:\/\/www.rondonia.ro.gov.br\/"]},"v_dash":"","youtube":"1","youtube_nl":"","video_ads_skip":"5","video_ads_skip_minimum":"10","autoplay_scroll":"1"};
var fv_player_pro_js_translations = {"ad_duration":"This ad will end in 0 seconds","invalid_youtube":"Invalid Youtube video ID.","reload_page":"Please reload the page and try again.","reload_page_later":"Please reload the page and try again in a couple of minutes. ","required_type":"Couldn't find the required video type: ","skip_ad":"Skip","cva_contiunue":"Continue to video","cva_visit":"Visit advertiser","video_decryption_e":"Flash: Video Decryption Error.","video_expired":"Video file expired.<br \/>Please reload the page and play it again.","video_loaded":"Video loaded, click to play."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ocombatente.com/wp-content/plugins/fv-player-pro/js/fv_player_pro.min.js?ver=0.8.36'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ocombatente.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.4'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=316400828761431&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-201742.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'122449328',post:'6181',tz:'-4',srv:'www.ocombatente.com'} ]);
	_stq.push([ 'clickTrackerInit', '122449328', '6181' ]);
</script>

</body>
</html>
<!-- Dynamic page generated in 1.076 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-10-19 04:09:56 -->

<!-- Compression = gzip -->