<!DOCTYPE html>
<html lang="pt-BR"
 xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />


<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.ocombatente.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.ocombatente.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.ocombatente.com/feed/atom/" />
<link rel="pingback" href="http://www.ocombatente.com/xmlrpc.php" />

<meta property="og:image" content="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/09/Fachada-do-MPF-RO-com-totem.jpg?resize=400%2C266" />

<meta property="og:type" content="article" />
<meta property="og:description" content="Órgão apontou que a prefeitura deve utilizar sua Procuradoria Municipal para pedir à Justiça os recursos complementares do Fundef, evitando usar dinheiro da Educação para pagar honorários a advogados O prefeito de Nova Mamoré (RO), Claudionor Leme da Rocha, recebeu uma recomendação do Ministério Público Federal (MPF) para não contratar escritório de advocacia. A recomendação do MPF tem [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://www.ocombatente.com/2017/11/28/mpf-recomenda-que-recursos-do-fundef-sejam-aplicados-exclusivamente-na-educacao/">
<meta name="twitter:title" content="MPF recomenda que recursos do Fundef sejam aplicados exclusivamente na Educação">
<meta name="twitter:description" content="Órgão apontou que a prefeitura deve utilizar sua Procuradoria Municipal para pedir à Justiça os recursos complementares do Fundef, evitando usar dinheiro da Educação para pagar honorários a advogados O prefeito de Nova Mamoré (RO), Claudionor Leme da Rocha, recebeu uma recomendação do Ministério Público Federal (MPF) para não contratar escritório de advocacia. A recomendação do MPF tem [&hellip;]">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-89648254-1', 'auto');
  ga('send', 'pageview');

</script>

<!--/*
*
* Revive Adserver Asynchronous JS Tag
* - Generated with Revive Adserver v4.0.0
* - Revive Adserver
*
*/-->
<ins data-revive-zoneid="116" data-revive-ct0="{clickurl_enc}" data-revive-id="b94e302a736c74939bc04547c50c38a9"></ins>
<script async src="//pna.digital/adserver/revive-adserver-4-0-0/www/delivery/asyncjs.php"></script>




<title>MPF recomenda que recursos do Fundef sejam aplicados exclusivamente na Educação &#8211; O Combatente</title>
<link rel='dns-prefetch' href='//www.ocombatente.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para O Combatente &raquo;" href="http://www.ocombatente.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ocombatente.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fv_flowplayer-css'  href='http://www.ocombatente.com/wp-content/fv-flowplayer-custom/style-1.css?ver=1510602293' type='text/css' media='all' />
<link rel='stylesheet' id='fv-player-pro-css'  href='http://www.ocombatente.com/wp-content/plugins/fv-player-pro/css/style.css?ver=0.8.36' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://www.ocombatente.com/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.10.4' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='http://www.ocombatente.com/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.10.4' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='iecss-css'  href='http://www.ocombatente.com/wp-content/themes/topnews/css/iecss.css?ver=4.8.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-style-css'  href='http://www.ocombatente.com/wp-content/themes/topnews/style.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.ocombatente.com/wp-content/themes/topnews/css/reset.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://www.ocombatente.com/wp-content/themes/topnews/css/media-queries.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='studio-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A700%2C800%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.ocombatente.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.ocombatente.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ocombatente.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ocombatente.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.ocombatente.com/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.ocombatente.com/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='http://www.ocombatente.com/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.ocombatente.com/wp-content/plugins/theia-post-slider/js/main.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.ocombatente.com/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.10.4'></script>
<link rel='https://api.w.org/' href='http://www.ocombatente.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ocombatente.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ocombatente.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.3" />
<link rel='shortlink' href='http://wp.me/p8hMFa-1Id' />
<link rel="alternate" type="application/json+oembed" href="http://www.ocombatente.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ocombatente.com%2F2017%2F11%2F28%2Fmpf-recomenda-que-recursos-do-fundef-sejam-aplicados-exclusivamente-na-educacao%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ocombatente.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ocombatente.com%2F2017%2F11%2F28%2Fmpf-recomenda-que-recursos-do-fundef-sejam-aplicados-exclusivamente-na-educacao%2F&#038;format=xml" />
<meta property="fb:app_id" content="316400828761431"/>		<style>
			.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #f08100;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 48px;
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #ffa338;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #777777 !important;
			}
		</style>
		
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<style type='text/css'>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</style>
	
<style type="text/css">




@media screen and (max-width: 479px) {

	.social-bottom {
		margin-bottom: 44px;
		}

	}




#sidebar-widget-wrap {
	top: 0;
	}



</style>

<style type="text/css">
</style>

    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://www.ocombatente.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '5dbf44e0-ebab-49f9-9638-c91ef41a543d';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['subdomainName'] = "https://ocombatente.onesignal.com";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.215a98b6-2876-4938-a894-401760de5038";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'deseja exibir notificações:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este é um exemplo de notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notificações irão aparecer na sua área de trabalho';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemplo de Notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Notificações serão exibidas no seu dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(você pode cancelar a qualquer momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Não, obrigado';
oneSignal_options['promptOptions']['siteName'] = 'http://ocombatente.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clique em Permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Clique aqui para receber notificações';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Receber Notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você receberá notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você bloqueou as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por inscrever-se';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você está inscrito para receber notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não receberá notificações novamente';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerenciar notificações do site';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'RECEBER NOTIFICAÇÕES';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELAR RECEBIMENTO';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear Notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga essas instruções para receber nossas notificações';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="MPF recomenda que recursos do Fundef sejam aplicados exclusivamente na Educação" />
<meta property="og:url" content="http://www.ocombatente.com/2017/11/28/mpf-recomenda-que-recursos-do-fundef-sejam-aplicados-exclusivamente-na-educacao/" />
<meta property="og:description" content="Órgão apontou que a prefeitura deve utilizar sua Procuradoria Municipal para pedir à Justiça os recursos complementares do Fundef, evitando usar dinheiro da Educação para pagar honorários a advogad…" />
<meta property="article:published_time" content="2017-11-28T19:22:21+00:00" />
<meta property="article:modified_time" content="2017-11-28T19:22:21+00:00" />
<meta property="article:author" content="https://www.facebook.com/O-Combatente-Rondônia-110141462431656/" />
<meta property="og:site_name" content="O Combatente" />
<meta property="og:image" content="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/09/Fachada-do-MPF-RO-com-totem.jpg?fit=400%2C266" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="266" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:image" content="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/09/Fachada-do-MPF-RO-com-totem.jpg?fit=400%2C266&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@OCOMBATENTE" />

</head>

<body class="post-template-default single single-post postid-6585 single-format-standard">
<div id="site">
	<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
									<li class="fb-soc">
						<a href="https://www.facebook.com/pages/O-Combatente-Rond%C3%B4nia/110141462431656" target="_blank">
						<i class="fa fa-facebook-square fa-2"></i>
						</a>
					</li>
													<li class="twit-soc">
						<a href="https://twitter.com/OCOMBATENTE" target="_blank">
						<i class="fa fa-twitter fa-2"></i>
						</a>
					</li>
																																					<li class="rss-soc">
						<a href="http://www.ocombatente.com/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-49" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-49"><a href="http://www.ocombatente.com/ultimas-noticias/">Plantão</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42"><a href="http://www.ocombatente.com/category/rondonia/">Rondônia</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="http://www.ocombatente.com/category/politica/">Política</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="http://www.ocombatente.com/category/esporte/">Esporte</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->	<header>
		<div id="nav-wrap">
			<div class="content-out content-out-nav">
				<div class="content-in">
					<div id="nav-contain" class="left">
						<div id="nav-contain-out">
							<div class="fly-but-wrap left relative">
								<span></span>
								<span></span>
								<span></span>
								<span></span>
							</div><!--fly-but-wrap-->
							<div id="nav-logo" class="left" itemscope itemtype="http://schema.org/Organization">
																	<a itemprop="url" href="http://www.ocombatente.com"><img itemprop="logo" src="http://www.ocombatente.com/wp-content/uploads/2016/12/logo-menu1x.png" alt="O Combatente" /></a>
															</div><!--nav-logo-->
							<div id="nav-contain-in">
								<div id="main-nav-out">
									<div id="main-nav-in">
								<nav>
									<div id="nav-out">
										<div id="nav-in">
											<div class="main-nav left main-nav-contain">
												<div class="main-nav-in left">
																										<div class="menu-principal-container"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-49"><a href="http://www.ocombatente.com/ultimas-noticias/">Plantão</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42"><a href="http://www.ocombatente.com/category/rondonia/">Rondônia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="http://www.ocombatente.com/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="http://www.ocombatente.com/category/esporte/">Esporte</a></li>
</ul></div>												</div><!--main-nav-in-->
											</div><!--main-nav-->
										</div><!--nav-in-->
																			</div><!--nav-out-->
								</nav>
							</div><!--main-nav-in-->
						<div class="nav-spacer"></div>
						<div id="nav-right">
							<div id="search-button">
								<i class="fa fa-search fa-2"></i>
							</div><!--search-button-->
							<div id="social-nav" class="relative">
																	<span class="fb-nav"><i class="fa fa-facebook fa-2"></i></span>
																									<span class="twit-nav"><i class="fa fa-twitter fa-2"></i></span>
																<span class="plus-nav"><i class="fa fa-plus fa-2"></i></span>
								<div id="social-dropdown">
									<ul class="social-drop-list relative">
																					<a href="https://www.facebook.com/pages/O-Combatente-Rond%C3%B4nia/110141462431656" alt="Facebook" target="_blank">
											<li class="fb-drop">
												<i class="fa fa-facebook-square fa-2"></i>
												<p>Facebook</p>
											</li>
											</a>
																															<a href="https://twitter.com/OCOMBATENTE" alt="Twitter" target="_blank">
											<li class="twit-drop">
												<i class="fa fa-twitter fa-2"></i>
												<p>Twitter</p>
											</li>
											</a>
																																																																																											<a href="http://www.ocombatente.com/feed/rss/" target="_blank">
											<li class="rss-drop">
												<i class="fa fa-rss fa-2"></i>
												<p>RSS</p>
											</li>
											</a>
																			</ul>
								</div><!--social-dropdown-->
							</div><!--social-nav-->
						</div><!--nav-right-->
						<div id="search-bar">
							<form method="get" id="searchform" action="http://www.ocombatente.com/">
	<input type="text" name="s" id="s" value="Digite o que quer buscar e aperte enter" onfocus='if (this.value == "Digite o que quer buscar e aperte enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Digite o que quer buscar e aperte enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>						</div><!--search-bar-->
								</div><!--main-nav-out-->
							</div><!--nav-contain-in-->
						</div><!--nav-contain-out-->
					</div><!--nav-contain-->
				</div><!--content-in-->
			</div><!--content-out-->
		</div><!--nav-wrap-->
	</header>
	<div id="mvp-main-cont">
	<div id="head-wrap" class="left relative">
		<div class="head-wrap-out">
			<div class="head-wrap-in">
									<div class="content-out">
					<div class="content-in">
						<div id="leader-wrapper" class="left relative">
							<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.5
  *
  */-->

<ins data-revive-zoneid="5" data-revive-id="cd497201bed832e976bba2a50f63fec2"></ins>
<script async src="//www.ocombatente.com/anuncios/www/delivery/asyncjs.php"></script>						</div><!--leaderboard-wrapper-->
					</div><!--content-in-->
				</div><!--content-out-->
				<div class="content-out">
		<div class="content-in">
												</div><!--content-in-->
	</div><!--content-out-->
		</div><!--head-wrap-in-->
	</div><!--head-wrap-out-->
</div><!--head-wrap-->
<div id="content-wrapper" class="left relative social-bottom">
			<div class="content-out" class="relative">
							<div class="content-in" itemscope itemtype="http://schema.org/Article">
						<div id="post-social-out" class="relative">
								<div id="post-social-wrap">
					<ul class="post-social-list left relative">
															
						<li class="post-social-fb">
							<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.ocombatente.com/2017/11/28/mpf-recomenda-que-recursos-do-fundef-sejam-aplicados-exclusivamente-na-educacao/&amp;t=MPF recomenda que recursos do Fundef sejam aplicados exclusivamente na Educação', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
						</li>
						<li class="post-social-twit">
							<a href="#" onclick="window.open('http://twitter.com/share?text=MPF recomenda que recursos do Fundef sejam aplicados exclusivamente na Educação&amp;url=http://www.ocombatente.com/2017/11/28/mpf-recomenda-que-recursos-do-fundef-sejam-aplicados-exclusivamente-na-educacao/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>	
						</li>
						<li class="post-social-pin">
							<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.ocombatente.com/2017/11/28/mpf-recomenda-que-recursos-do-fundef-sejam-aplicados-exclusivamente-na-educacao/&amp;media=https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/09/Fachada-do-MPF-RO-com-totem.jpg?resize=400%2C266&amp;description=MPF recomenda que recursos do Fundef sejam aplicados exclusivamente na Educação', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><i class="fa fa-pinterest fa-2"></i></a>
						</li>
						<li class="post-social-goog">
							<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://www.ocombatente.com/2017/11/28/mpf-recomenda-que-recursos-do-fundef-sejam-aplicados-exclusivamente-na-educacao/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><i class="fa fa-google-plus fa-2"></i></a>	
						</li>
						<li class="post-social-comm">
							<a href="http://www.ocombatente.com/2017/11/28/mpf-recomenda-que-recursos-do-fundef-sejam-aplicados-exclusivamente-na-educacao/#respond" class="comment-click"><i class="fa fa-comments fa-2"></i></a>
						</li>
					</ul>
				</div><!--post-social-wrap-->
								<div id="post-social-in">
											<div id="post-content-out">
							<div id="post-content-in">
												<div id="post-content-contain" class="left relative">
					<article class="post-6585 post type-post status-publish format-standard has-post-thumbnail hentry category-nova-mamore-rondonia category-rondonia">
						<div id="post-content-wrapper" class="relative">
							<div id="post-area" class="left relative">
																	<div class="post-cat-contain left relative post-cat-mob">
										<span class="img-cat left">Nova Mamoré</span>
									</div><!--post-cat-contain-->
									<h1 class="story-title entry-title" itemprop="name headline">MPF recomenda que recursos do Fundef sejam aplicados exclusivamente na Educação</h1>
								
								<div id="right-content" class="relative">
									<div id="content-area" class="left relative" itemprop="articleBody">
																																																																											<div id="feat-img-reg" class="relative">
																																<img itemprop="image" src="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/09/Fachada-do-MPF-RO-com-totem.jpg?resize=400%2C266" />
															</div><!--feat-img-reg-->
																																																																																					<div class="hide-title">
											<span class="entry-title" itemprop="name headline">MPF recomenda que recursos do Fundef sejam aplicados exclusivamente na Educação</span>
										</div><!--hide-title-->
										<div id="left-content-mobi">
																						<div class="author-info-mob-wrap">
												<span class="vcard author">
													<span class="author-name left fn" itemprop="author"><a href="http://www.ocombatente.com/author/tadeu/" title="Posts de Tadeu Itajubá" rel="author">Tadeu Itajubá</a></span>
												</span>
												<div class="post-date-wrap left relative post-date-mob">
													<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2017-11-28" pubdate>28/11/2017</time></span>
												</div><!--post-date-wrap-->
											</div><!--author-info-mob-wrap-->
										</div><!--left-content-mobi-->
										<div id="tps_slideContainer_6585" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<h2></h2>
<div></div>
<div>Órgão apontou que a prefeitura deve utilizar sua Procuradoria Municipal para pedir à Justiça os recursos complementares do Fundef, evitando usar dinheiro da Educação para pagar honorários a advogados</div>
<div></div>
<div>
<p class="x_western" align="justify">O prefeito de Nova Mamoré (RO), Claudionor Leme da Rocha, recebeu uma recomendação do Ministério Público Federal (MPF) para não contratar escritório de advocacia. A recomendação do MPF tem como foco que o Município de Nova Mamoré seja representado judicialmente pela sua Procuradoria, órgão que faz parte da estrutura de governo municipal, e evite o pagamento de honorários a advogados.</p>
<p class="x_western" align="justify">Na recomendação, a procuradora da República Daniela Lopes de Faria explica que uma ação civil pública promovida pelo MPF em São Paulo (autos número 1999.61.00.050616-0) teve sentença definitiva (transitada em julgado) na qual se estabeleceu que vários municípios brasileiros têm direito a receber uma complementação de recursos do Fundo de Manutenção e Desenvolvimento do Ensino Fundamental e de Valorização do Magistério (Fundef). Isso ocorreu porque durante os anos de 1998 a 2006 a União pagou valores menores do que os municípios tinham direito naquela época.</p>
<p class="x_western" align="justify">Para receber os recursos complementares, é necessário que cada Município faça a execução da sentença em sua localidade. Mas em alguns municípios, escritórios de advocacia estão fazendo contato com as prefeituras com o objetivo de celebrar contrato de prestação de serviços advocatícios, afirmando que essa contratação direta pode ser feita porque a “singularidade dos serviços prestados” caracterizaria uma “inexigibilidade de licitação”.</p>
<p class="x_western" align="justify">Mas, para o MPF, esse caso dos recursos complementares do Fundef não é incomum nem complexo para justificar a contratação de escritório de advocacia sem licitação. O órgão aponta que vários municípios já têm pedido os recursos complementares com base apenas no cumprimento da decisão da Justiça (execução da sentença). Além disso, esses recursos complementares do Fundef podem chegar a milhões de reais e, ao contratar um escritório de advocacia, o Município será obrigado a pagar os honorários advocatícios que podemigualmente atingir a cifra de milhões de reais.</p>
<p class="x_western" align="justify">O órgão expõe que um contrato de prestação de serviços advocatícios neste caso pode ser entendido como ilegal por três motivos. O primeiro é que a contratação de profissionais de advocacia sem vínculo empregatício com o poder público contratante somente podeocorrer por licitação (disputa pública) e em situações raras, pois a regra deve ser a realização de concurso público para contratação de procurador (servidor concursado) do ente público interessado.</p>
<p class="x_western" align="justify">O segundo motivo é que contratos que não estabelecem preço certo na contratação e que são pagos com um percentual sobre o crédito a ser alcançado são proibidos pela Lei das Licitações (Lei nº 8.666/93). Além disso, os recursos do Fundef devem ser utilizados exclusivamente na Educação e não para pagamento de honorários advocatícios.</p>
<p class="x_western" align="justify">O prefeito de Nova Mamoré tem prazo de 15 dias para responder ao MPF se acatará a recomendação, informando se já recebeu os precatórios referentes a diferenças da complementação federal do Fundef e qual foi a destinada dada ao recurso público, considerando que a aplicação deve ser exclusivamente em ações em Educação, mediante conta bancária específica para essa finalidade.</p>
<p class="x_western" align="justify">A recomendação do MPF tem sentido pedagógico e preventivo de alertar o Município sobre o uso dos recursos complementares do Fundef e as consequências do descumprimento das leis. Na recomendação, o MPF informou que, se houver descumprimento da recomendação, atuará na rápida responsabilização dos infratores, com a promoção das ações penais e de improbidade administrativa, além de comunicar a outros órgãos, como a Controladoria-Geral da União, o Tribunal de Contas da União, a Receita Federal, o Ministério Público Estadual e Tribunal de Contas do Estado.</p>
</div>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=MPF%20recomenda%20que%20recursos%20do%20Fundef%20sejam%20aplicados%20exclusivamente%20na%20Educa%C3%A7%C3%A3o http%3A%2F%2Fwww.ocombatente.com%2F2017%2F11%2F28%2Fmpf-recomenda-que-recursos-do-fundef-sejam-aplicados-exclusivamente-na-educacao%2F" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon" href="http://www.ocombatente.com/2017/11/28/mpf-recomenda-que-recursos-do-fundef-sejam-aplicados-exclusivamente-na-educacao/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentários</h3><p><fb:comments-count href=http://www.ocombatente.com/2017/11/28/mpf-recomenda-que-recursos-do-fundef-sejam-aplicados-exclusivamente-na-educacao/></fb:comments-count> comentários</p><div class="fb-comments" data-href="http://www.ocombatente.com/2017/11/28/mpf-recomenda-que-recursos-do-fundef-sejam-aplicados-exclusivamente-na-educacao/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div data-theiaPostSlider-sliderOptions='{"slideContainer":"#tps_slideContainer_6585","nav":[".theiaPostSlider_nav"],"navText":"%{currentSlide} of %{totalSlides}","helperText":"Use your &leftarrow; &rightarrow; (arrow) keys to browse","defaultSlide":0,"transitionEffect":"slide","transitionSpeed":400,"keyboardShortcuts":true,"scrollAfterRefresh":true,"numberOfSlides":1,"slides":[],"useSlideSources":true,"themeType":"font","prevText":"Prev","nextText":"Next","buttonWidth":0,"buttonWidth_post":0,"postUrl":"http:\/\/www.ocombatente.com\/2017\/11\/28\/mpf-recomenda-que-recursos-do-fundef-sejam-aplicados-exclusivamente-na-educacao\/","postId":6585,"refreshAds":false,"refreshAdsEveryNSlides":1,"adRefreshingMechanism":"javascript","ajaxUrl":"http:\/\/www.ocombatente.com\/wp-admin\/admin-ajax.php","loopSlides":false,"scrollTopOffset":0,"hideNavigationOnFirstSlide":false,"isRtl":false,"prevFontIcon":"<span aria-hidden=\"true\" class=\"tps-icon-chevron-circle-left\"><\/span>","nextFontIcon":"<span aria-hidden=\"true\" class=\"tps-icon-chevron-circle-right\"><\/span>"}' 
					 data-theiaPostSlider-onChangeSlide='""'></div>																														<div class="post-tags post-tags-mobi">
											<span class="post-tags-header">Itens relacionados</span><span itemprop="keywords"></span>
										</div><!--post-tags-->
									</div><!--content-area-->
																	</div><!--right-content-->
								<div id="left-content" class="left relative">
									<div class="post-cat-contain left relative">
										<span class="img-cat left">Nova Mamoré</span>
									</div><!--post-cat-contain-->
									<div class="post-date-wrap left relative post-date-reg">
										<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2017-11-28" pubdate>28/11/2017</time></span>
									</div><!--post-date-wrap-->
									<div class="author-info-wrap left relative">
																				<span class="vcard author">
											<span class="author-name left fn" itemprop="author"><a href="http://www.ocombatente.com/author/tadeu/" title="Posts de Tadeu Itajubá" rel="author">Tadeu Itajubá</a></span>
										</span>
																			</div><!--author-info-wrap-->
									<div class="post-tags">
										<span class="post-tags-header">Itens relacionados</span><span itemprop="keywords"></span>
									</div><!--post-tags-->
								</div><!--left-content-->
							</div><!--post-area-->
						</div><!--post-content-wrapper-->
					</article>
																		<div id="home-widget-wrap" class="left relative gray-border-top">
								<div class="home-widget">
									<h3 class="widget-header-wrap left relative">
										<span class="widget-header-title">Mais em Nova Mamoré</span>
									</h3>
									<ul class="widget-full1 left relative infinite-content">
																						<li class="infinite-post">
																											<div class="widget-full-list-img left relative">
															<a href="http://www.ocombatente.com/2017/10/26/mp-participa-do-lancamento-do-programa-familia-acolhedora-em-nova-mamore-nesta-quarta-feira/" rel="bookmark">
																<img width="400" height="240" src="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2017/10/MP-participa-do-lançamento-do-Programa-Família-Acolhedora-em-Nova-Mamoré-nesta-quarta-feira.jpg?resize=400%2C240" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />															</a>
																														<div class="read-share-overlay">
																<div class="read-more-box-wrapper">
																	<a href="http://www.ocombatente.com/2017/10/26/mp-participa-do-lancamento-do-programa-familia-acolhedora-em-nova-mamore-nesta-quarta-feira/" rel="bookmark"><span class="read-more-box">Leia mais</span></a>
																</div><!--read-more-box-wrapper-->
																<div class="share-box-wrapper">
																	<div class="read-more-fb">
																		<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.ocombatente.com/2017/10/26/mp-participa-do-lancamento-do-programa-familia-acolhedora-em-nova-mamore-nesta-quarta-feira/&amp;t=MP participa do lançamento do Programa Família Acolhedora em Nova Mamoré nesta quarta-feira', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
																	</div><!--read-more-fb-->
																	<div class="read-more-twit">
																		<a href="#" onclick="window.open('http://twitter.com/share?text=MP participa do lançamento do Programa Família Acolhedora em Nova Mamoré nesta quarta-feira -&amp;url=http://www.ocombatente.com/2017/10/26/mp-participa-do-lancamento-do-programa-familia-acolhedora-em-nova-mamore-nesta-quarta-feira/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
																	</div><!--read-more-twit-->
																	<div class="read-more-comment">
																		<a href="http://www.ocombatente.com/2017/10/26/mp-participa-do-lancamento-do-programa-familia-acolhedora-em-nova-mamore-nesta-quarta-feira//#comments-button"><i class="fa fa-comments fa-2"></i></a>
																	</div><!--read-more-comment-->
																</div><!--share-box-wrapper-->
															</div><!--read-share-overlay-->
														</div><!--widget-full-list-img-->
														<div class="widget-full-list-text left relative">
															<a href="http://www.ocombatente.com/2017/10/26/mp-participa-do-lancamento-do-programa-familia-acolhedora-em-nova-mamore-nesta-quarta-feira/" rel="bookmark">MP participa do lançamento do Programa Família Acolhedora em Nova Mamoré nesta quarta-feira</a>
															<p>O Ministério Público do Estado de Rondônia, por meio da Promotoria de Justiça da Comarca de Guajará...</p>
														</div><!--widget-full-list-text-->
														<div class="widget-post-info left">
															<span class="widget-post-author">Assessoria </span><span class="widget-post-date">26/10/2017</span>
														</div><!--widget-post-info-->
																									</li>
																						<li class="infinite-post">
																											<div class="widget-full-list-img left relative">
															<a href="http://www.ocombatente.com/2017/02/04/sindicatos-estao-preocupados-com-suspensao-do-peculio-iperon/" rel="bookmark">
																<img width="400" height="240" src="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/02/PECULIO-copy.jpg?resize=400%2C240" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />															</a>
																														<div class="read-share-overlay">
																<div class="read-more-box-wrapper">
																	<a href="http://www.ocombatente.com/2017/02/04/sindicatos-estao-preocupados-com-suspensao-do-peculio-iperon/" rel="bookmark"><span class="read-more-box">Leia mais</span></a>
																</div><!--read-more-box-wrapper-->
																<div class="share-box-wrapper">
																	<div class="read-more-fb">
																		<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.ocombatente.com/2017/02/04/sindicatos-estao-preocupados-com-suspensao-do-peculio-iperon/&amp;t=Sindicatos estão preocupados com suspensão do Pecúlio-Iperon', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
																	</div><!--read-more-fb-->
																	<div class="read-more-twit">
																		<a href="#" onclick="window.open('http://twitter.com/share?text=Sindicatos estão preocupados com suspensão do Pecúlio-Iperon -&amp;url=http://www.ocombatente.com/2017/02/04/sindicatos-estao-preocupados-com-suspensao-do-peculio-iperon/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
																	</div><!--read-more-twit-->
																	<div class="read-more-comment">
																		<a href="http://www.ocombatente.com/2017/02/04/sindicatos-estao-preocupados-com-suspensao-do-peculio-iperon//#comments-button"><i class="fa fa-comments fa-2"></i></a>
																	</div><!--read-more-comment-->
																</div><!--share-box-wrapper-->
															</div><!--read-share-overlay-->
														</div><!--widget-full-list-img-->
														<div class="widget-full-list-text left relative">
															<a href="http://www.ocombatente.com/2017/02/04/sindicatos-estao-preocupados-com-suspensao-do-peculio-iperon/" rel="bookmark">Sindicatos estão preocupados com suspensão do Pecúlio-Iperon</a>
															<p>Representantes dos sindicatos representativos do servidor público estadual vão procurar o Ministério Público do Estado de Rondônia...</p>
														</div><!--widget-full-list-text-->
														<div class="widget-post-info left">
															<span class="widget-post-author">Assessoria </span><span class="widget-post-date">04/02/2017</span>
														</div><!--widget-post-info-->
																									</li>
																						<li class="infinite-post">
																											<div class="widget-full-list-img left relative">
															<a href="http://www.ocombatente.com/2017/02/02/deputado-lazinho-cobra-do-estado-eficacia-para-com-o-setor-produtivo/" rel="bookmark">
																<img width="400" height="240" src="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2017/02/IMG-20170202-WA0008.jpg?resize=400%2C240" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2017/02/IMG-20170202-WA0008.jpg?resize=1000%2C600 1000w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2017/02/IMG-20170202-WA0008.jpg?resize=400%2C240 400w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2017/02/IMG-20170202-WA0008.jpg?zoom=2&amp;resize=400%2C240 800w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2017/02/IMG-20170202-WA0008.jpg?zoom=3&amp;resize=400%2C240 1200w" sizes="(max-width: 400px) 100vw, 400px" />															</a>
																														<div class="read-share-overlay">
																<div class="read-more-box-wrapper">
																	<a href="http://www.ocombatente.com/2017/02/02/deputado-lazinho-cobra-do-estado-eficacia-para-com-o-setor-produtivo/" rel="bookmark"><span class="read-more-box">Leia mais</span></a>
																</div><!--read-more-box-wrapper-->
																<div class="share-box-wrapper">
																	<div class="read-more-fb">
																		<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.ocombatente.com/2017/02/02/deputado-lazinho-cobra-do-estado-eficacia-para-com-o-setor-produtivo/&amp;t=Deputado Lazinho cobra do Estado eficácia para com o setor produtivo', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
																	</div><!--read-more-fb-->
																	<div class="read-more-twit">
																		<a href="#" onclick="window.open('http://twitter.com/share?text=Deputado Lazinho cobra do Estado eficácia para com o setor produtivo -&amp;url=http://www.ocombatente.com/2017/02/02/deputado-lazinho-cobra-do-estado-eficacia-para-com-o-setor-produtivo/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
																	</div><!--read-more-twit-->
																	<div class="read-more-comment">
																		<a href="http://www.ocombatente.com/2017/02/02/deputado-lazinho-cobra-do-estado-eficacia-para-com-o-setor-produtivo//#comments-button"><i class="fa fa-comments fa-2"></i></a>
																	</div><!--read-more-comment-->
																</div><!--share-box-wrapper-->
															</div><!--read-share-overlay-->
														</div><!--widget-full-list-img-->
														<div class="widget-full-list-text left relative">
															<a href="http://www.ocombatente.com/2017/02/02/deputado-lazinho-cobra-do-estado-eficacia-para-com-o-setor-produtivo/" rel="bookmark">Deputado Lazinho cobra do Estado eficácia para com o setor produtivo</a>
															<p>A pedido do deputado estadual Lazinho da Fetagro (PT), o governador Confúcio Moura realizou uma reunião com...</p>
														</div><!--widget-full-list-text-->
														<div class="widget-post-info left">
															<span class="widget-post-author">Assessoria </span><span class="widget-post-date">02/02/2017</span>
														</div><!--widget-post-info-->
																									</li>
																						<li class="infinite-post">
																											<div class="widget-full-list-img left relative">
															<a href="http://www.ocombatente.com/2017/01/30/comissao-de-educacao-da-camara-aprova-projeto-que-afeta-diretamente-composicao-do-fpm/" rel="bookmark">
																<img width="400" height="240" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/01/02032016_FPMdiminuindo_GovGO.jpg?resize=400%2C240" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />															</a>
																														<div class="read-share-overlay">
																<div class="read-more-box-wrapper">
																	<a href="http://www.ocombatente.com/2017/01/30/comissao-de-educacao-da-camara-aprova-projeto-que-afeta-diretamente-composicao-do-fpm/" rel="bookmark"><span class="read-more-box">Leia mais</span></a>
																</div><!--read-more-box-wrapper-->
																<div class="share-box-wrapper">
																	<div class="read-more-fb">
																		<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.ocombatente.com/2017/01/30/comissao-de-educacao-da-camara-aprova-projeto-que-afeta-diretamente-composicao-do-fpm/&amp;t=Comissão de Educação da Câmara aprova projeto que afeta diretamente composição do FPM', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
																	</div><!--read-more-fb-->
																	<div class="read-more-twit">
																		<a href="#" onclick="window.open('http://twitter.com/share?text=Comissão de Educação da Câmara aprova projeto que afeta diretamente composição do FPM -&amp;url=http://www.ocombatente.com/2017/01/30/comissao-de-educacao-da-camara-aprova-projeto-que-afeta-diretamente-composicao-do-fpm/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
																	</div><!--read-more-twit-->
																	<div class="read-more-comment">
																		<a href="http://www.ocombatente.com/2017/01/30/comissao-de-educacao-da-camara-aprova-projeto-que-afeta-diretamente-composicao-do-fpm//#comments-button"><i class="fa fa-comments fa-2"></i></a>
																	</div><!--read-more-comment-->
																</div><!--share-box-wrapper-->
															</div><!--read-share-overlay-->
														</div><!--widget-full-list-img-->
														<div class="widget-full-list-text left relative">
															<a href="http://www.ocombatente.com/2017/01/30/comissao-de-educacao-da-camara-aprova-projeto-que-afeta-diretamente-composicao-do-fpm/" rel="bookmark">Comissão de Educação da Câmara aprova projeto que afeta diretamente composição do FPM</a>
															<p>A Comissão de Educação da Câmara dos Deputados dos Deputados aprovou o Projeto de Lei (PL) 4.362/2016,...</p>
														</div><!--widget-full-list-text-->
														<div class="widget-post-info left">
															<span class="widget-post-author">Tadeu Itajubá </span><span class="widget-post-date">30/01/2017</span>
														</div><!--widget-post-info-->
																									</li>
																						<li class="infinite-post">
																											<div class="widget-full-list-img left relative">
															<a href="http://www.ocombatente.com/2017/01/17/nova-mamore-quer-educacao-empreendedora-nas-escolas/" rel="bookmark">
																<img width="400" height="240" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/01/DSC_2305.jpg?resize=400%2C240" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/01/DSC_2305.jpg?resize=1000%2C600 1000w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/01/DSC_2305.jpg?resize=400%2C240 400w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/01/DSC_2305.jpg?zoom=2&amp;resize=400%2C240 800w" sizes="(max-width: 400px) 100vw, 400px" />															</a>
																														<div class="read-share-overlay">
																<div class="read-more-box-wrapper">
																	<a href="http://www.ocombatente.com/2017/01/17/nova-mamore-quer-educacao-empreendedora-nas-escolas/" rel="bookmark"><span class="read-more-box">Leia mais</span></a>
																</div><!--read-more-box-wrapper-->
																<div class="share-box-wrapper">
																	<div class="read-more-fb">
																		<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.ocombatente.com/2017/01/17/nova-mamore-quer-educacao-empreendedora-nas-escolas/&amp;t=Nova Mamoré quer educação empreendedora nas escolas', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
																	</div><!--read-more-fb-->
																	<div class="read-more-twit">
																		<a href="#" onclick="window.open('http://twitter.com/share?text=Nova Mamoré quer educação empreendedora nas escolas -&amp;url=http://www.ocombatente.com/2017/01/17/nova-mamore-quer-educacao-empreendedora-nas-escolas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
																	</div><!--read-more-twit-->
																	<div class="read-more-comment">
																		<a href="http://www.ocombatente.com/2017/01/17/nova-mamore-quer-educacao-empreendedora-nas-escolas//#comments-button"><i class="fa fa-comments fa-2"></i></a>
																	</div><!--read-more-comment-->
																</div><!--share-box-wrapper-->
															</div><!--read-share-overlay-->
														</div><!--widget-full-list-img-->
														<div class="widget-full-list-text left relative">
															<a href="http://www.ocombatente.com/2017/01/17/nova-mamore-quer-educacao-empreendedora-nas-escolas/" rel="bookmark">Nova Mamoré quer educação empreendedora nas escolas</a>
															<p>&nbsp;   O prefeito de Nova Mamoré, Claudionor Leme, visitou a sede do Sebrae em Rondônia na...</p>
														</div><!--widget-full-list-text-->
														<div class="widget-post-info left">
															<span class="widget-post-author">Tadeu Itajubá </span><span class="widget-post-date">17/01/2017</span>
														</div><!--widget-post-info-->
																									</li>
																			</ul>
								</div><!--home-widget-->
							</div><!--home-widgets-wrap-->
																						<div id="sidebar-contain">
	<div id="sidebar-scroll-wrap">
		<span class="sidebar-scroll">Role a página para mais <i class="fa fa-caret-down fa-2"></i></span>
	</div><!--sidebar-scroll-wrap-->
	<div id="sidebar-mobi-tab">
		<span class="mobi-tab-but">Toque</span>
	</div><!--sidebar-mobi-tab-->
	<div id="sidebar-main-wrap" class="left relative">
				<div id="sidebar-widget-wrap" class="left relative">
			<div id="sidebar-widget-in" class="left relative">
							<div class="widget-ad left relative">
				<img src="http://www.ocombatente.com/wp-content/uploads/2017/10/peixim300x250-1.gif">			</div><!--widget-ad-->

		<div id="mvp_sidetab_widget-3" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab1"><i class="fa fa-line-chart fa-2"></i>Mais lidas</a></h4></li>
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Últimas</a></h4></li>
					<li><h4><a href="#tab3"><i class="fa fa-comments fa-2"></i>Comentários</a></h4></li>
				</ul>
				<div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://www.ocombatente.com/2017/11/13/monique-alfradique-sobre-cenas-de-sexo-tiraram-quase-todos-do-set/">
											<img width="95" height="60" src="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/11/20171108-monique-alfradique.jpg?resize=95%2C60" class="unlazy wp-post-image" alt="" srcset="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/11/20171108-monique-alfradique.jpg?resize=95%2C60 95w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/11/20171108-monique-alfradique.jpg?zoom=2&amp;resize=95%2C60 190w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/11/20171108-monique-alfradique.jpg?zoom=3&amp;resize=95%2C60 285w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://www.ocombatente.com/2017/11/13/monique-alfradique-sobre-cenas-de-sexo-tiraram-quase-todos-do-set/">Monique Alfradique sobre cenas de sexo: “Tiraram quase todos do set”</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Tv &amp; Diversão &amp; Famosos</span><span class="widget-post-date">13/11/2017</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://www.ocombatente.com/2017/10/31/fofoca-no-ambiente-de-trabalho-da-justa-causa-confirma-o-trt-roac/">
											<img width="95" height="60" src="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/10/fofoca-no-ambiente-de-trabalho.jpg?resize=95%2C60" class="unlazy wp-post-image" alt="" srcset="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/10/fofoca-no-ambiente-de-trabalho.jpg?w=796 796w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/10/fofoca-no-ambiente-de-trabalho.jpg?resize=300%2C193 300w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/10/fofoca-no-ambiente-de-trabalho.jpg?resize=768%2C494 768w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/10/fofoca-no-ambiente-de-trabalho.jpg?resize=95%2C60 95w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://www.ocombatente.com/2017/10/31/fofoca-no-ambiente-de-trabalho-da-justa-causa-confirma-o-trt-roac/">&#8220;Fofoca&#8221; no ambiente de trabalho dá justa causa, confirma o TRT-RO/AC</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Brasil</span><span class="widget-post-date">31/10/2017</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://www.ocombatente.com/2017/11/02/prazo-para-renegociacao-de-dividas-rurais-encerra-em-60-dias/">
											<img width="95" height="60" src="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/11/basa.jpg?resize=95%2C60" class="unlazy wp-post-image" alt="" srcset="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/11/basa.jpg?resize=95%2C60 95w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/11/basa.jpg?zoom=2&amp;resize=95%2C60 190w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/11/basa.jpg?zoom=3&amp;resize=95%2C60 285w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://www.ocombatente.com/2017/11/02/prazo-para-renegociacao-de-dividas-rurais-encerra-em-60-dias/">Prazo para renegociação de dívidas rurais encerra em 60 dias</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Brasil</span><span class="widget-post-date">02/11/2017</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://www.ocombatente.com/2017/11/01/com-premio-estimado-em-r-220-milhoes-para-quem-acertar-6-dezenas-mega-sena-da-virada-ja-recebe-apostas/">
											<img width="95" height="60" src="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2017/11/img_3265-e1509470759836.jpg?resize=95%2C60" class="unlazy wp-post-image" alt="" srcset="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2017/11/img_3265-e1509470759836.jpg?resize=95%2C60 95w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2017/11/img_3265-e1509470759836.jpg?zoom=2&amp;resize=95%2C60 190w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2017/11/img_3265-e1509470759836.jpg?zoom=3&amp;resize=95%2C60 285w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://www.ocombatente.com/2017/11/01/com-premio-estimado-em-r-220-milhoes-para-quem-acertar-6-dezenas-mega-sena-da-virada-ja-recebe-apostas/">Com prêmio estimado em R$ 220 milhões para quem acertar 6 dezenas, Mega-Sena da Virada já recebe apostas</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Brasil</span><span class="widget-post-date">01/11/2017</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab1-->
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://www.ocombatente.com/2017/02/01/puchando-a-capivara-bancada-de-ro-no-senado-federal-todos-sao-investigados-no-stf/">
											<img width="95" height="60" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/02/download.jpg?resize=95%2C60" class="unlazy wp-post-image" alt="" srcset="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/02/download.jpg?resize=95%2C60 95w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/02/download.jpg?zoom=2&amp;resize=95%2C60 190w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/02/download.jpg?zoom=3&amp;resize=95%2C60 285w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://www.ocombatente.com/2017/02/01/puchando-a-capivara-bancada-de-ro-no-senado-federal-todos-sao-investigados-no-stf/">“PUXANDO A CAPIVARA”: BANCADA DE RO NO SENADO FEDERAL TODOS SÃO INVESTIGADOS NO STF</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Política</span><span class="widget-post-date">01/02/2017</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://www.ocombatente.com/2017/11/28/a-procurado-geral-da-republica-raquel-dodge-pede-conclusao-de-processo-ao-stf-para-que-ivo-cassol-comece-a-cumprir-pena/">
											<img width="95" height="60" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/11/cassol-chora.jpg?resize=95%2C60" class="unlazy wp-post-image" alt="" srcset="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/11/cassol-chora.jpg?resize=95%2C60 95w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/11/cassol-chora.jpg?zoom=2&amp;resize=95%2C60 190w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/11/cassol-chora.jpg?zoom=3&amp;resize=95%2C60 285w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://www.ocombatente.com/2017/11/28/a-procurado-geral-da-republica-raquel-dodge-pede-conclusao-de-processo-ao-stf-para-que-ivo-cassol-comece-a-cumprir-pena/">A Procuradora Geral da República Raquel Dodge pede conclusão de processo ao STF para que Ivo Cassol comece a cumprir pena</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Polícia</span><span class="widget-post-date">28/11/2017</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://www.ocombatente.com/2017/11/28/o-que-e-recuperacao-judicial/">
											<img width="95" height="60" src="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/07/logo-nova.jpg?resize=95%2C60" class="unlazy wp-post-image" alt="" srcset="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/07/logo-nova.jpg?resize=95%2C60 95w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/07/logo-nova.jpg?zoom=2&amp;resize=95%2C60 190w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/07/logo-nova.jpg?zoom=3&amp;resize=95%2C60 285w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://www.ocombatente.com/2017/11/28/o-que-e-recuperacao-judicial/">O que é Recuperação Judicial?</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Coluna do Simpi</span><span class="widget-post-date">28/11/2017</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://www.ocombatente.com/2017/11/28/confucio-moura-assina-decreto-com-novo-limite-do-simples-estadual-em-rondonia/">
											<img width="95" height="60" src="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2017/11/simples_assinatura.jpg?resize=95%2C60" class="unlazy wp-post-image" alt="" srcset="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2017/11/simples_assinatura.jpg?resize=95%2C60 95w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2017/11/simples_assinatura.jpg?zoom=2&amp;resize=95%2C60 190w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2017/11/simples_assinatura.jpg?zoom=3&amp;resize=95%2C60 285w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://www.ocombatente.com/2017/11/28/confucio-moura-assina-decreto-com-novo-limite-do-simples-estadual-em-rondonia/">Confúcio Moura assina decreto com novo limite do Simples estadual em Rondônia</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Política</span><span class="widget-post-date">28/11/2017</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://www.ocombatente.com/2017/11/28/cleiton-roque-participa-de-comemoracoes-dos-40-anos-de-pimenta-bueno/">
											<img width="95" height="60" src="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/11/thumbnail_DSC_0086.jpg?resize=95%2C60" class="unlazy wp-post-image" alt="" srcset="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/11/thumbnail_DSC_0086.jpg?resize=95%2C60 95w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/11/thumbnail_DSC_0086.jpg?zoom=2&amp;resize=95%2C60 190w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/11/thumbnail_DSC_0086.jpg?zoom=3&amp;resize=95%2C60 285w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://www.ocombatente.com/2017/11/28/cleiton-roque-participa-de-comemoracoes-dos-40-anos-de-pimenta-bueno/">Cleiton Roque participa de comemorações dos 40 anos de Pimenta Bueno</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Pimenta Bueno</span><span class="widget-post-date">28/11/2017</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
				<div id="tab3" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
								<div class="sidebar-list-img left relative">
									<img alt='' src='http://1.gravatar.com/avatar/1ee9a84ec9d6d11483ba078cc9f1a711?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1ee9a84ec9d6d11483ba078cc9f1a711?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />								</div><!--sidebar-list-img-->
								<div class="sidebar-list-text left relative">
									<span class="comment-tab-head">joao roberto Disse:</span><br />
									<p class="comment-tab-text"><a href="http://www.ocombatente.com/2017/01/11/uma-eleicao-das-mais-disputadas-e-apenas-para-tres-vagas/" title="joao roberto on UMA ELEIÇÃO DAS MAIS DISPUTADAS. E APENAS PARA TRÊS VAGAS">Sr. Sergio Pires o comentario MESURAS E CUIDADOS,concordo em tudo&hellip;</a></p>
								</div><!--sidebar-list-text-->
							</li>
													<li>
								<div class="sidebar-list-img left relative">
									<img alt='' src='http://2.gravatar.com/avatar/8e48167fe0f63c9fbe8908114a931f0e?s=60&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/8e48167fe0f63c9fbe8908114a931f0e?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />								</div><!--sidebar-list-img-->
								<div class="sidebar-list-text left relative">
									<span class="comment-tab-head">Wania Morais Disse:</span><br />
									<p class="comment-tab-text"><a href="http://www.ocombatente.com/2017/01/06/prf-ajuda-andarilho-norte-americano-dado-como-desaparecido-a-encontrar-familiares-no-canada/" title="Wania Morais on PRF ajuda andarilho Norte Americano dado como desaparecido a encontrar familiares no Canadá">Estou feliz por esse jovem ter sido encontrado por seus&hellip;</a></p>
								</div><!--sidebar-list-text-->
							</li>
													<li>
								<div class="sidebar-list-img left relative">
									<img alt='' src='http://0.gravatar.com/avatar/06d9cb8fd882390878f2afd7d1291224?s=60&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/06d9cb8fd882390878f2afd7d1291224?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />								</div><!--sidebar-list-img-->
								<div class="sidebar-list-text left relative">
									<span class="comment-tab-head">Rubens da silva Disse:</span><br />
									<p class="comment-tab-text"><a href="http://www.ocombatente.com/2017/01/01/juiza-nega-a-vereadores-vilhenenses-presos-autorizacao-para-deixar-cadeia-e-tomar-posse/" title="Rubens da silva on Juíza nega a vereadores vilhenenses presos autorização para deixar cadeia e tomar posse">É este tipo de atitude que o povo aplaude e&hellip;</a></p>
								</div><!--sidebar-list-text-->
							</li>
													<li>
								<div class="sidebar-list-img left relative">
									<img alt='' src='http://2.gravatar.com/avatar/51ee052456b0d39ed5084987d098b067?s=60&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/51ee052456b0d39ed5084987d098b067?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />								</div><!--sidebar-list-img-->
								<div class="sidebar-list-text left relative">
									<span class="comment-tab-head">Iran Bilheiro Disse:</span><br />
									<p class="comment-tab-text"><a href="http://www.ocombatente.com/2017/01/05/waldo-alves-assume-a-educacao-com-grandes-desafios/" title="Iran Bilheiro on WALDO ALVES ASSUME A EDUCAÇÃO COM GRANDES DESAFIOS">O Projeto tempo integral é lindo, maravilhoso,contudo, há algumas obstaculizações&hellip;</a></p>
								</div><!--sidebar-list-text-->
							</li>
											</ul>
				</div><!--tab3-->
			</div><!--tabber-contain-->


		</div></div><div id="custom_html-5" class="widget_text sidebar-widget widget_custom_html"><h3 class="sidebar-header left relative"><span>Newsletter</span></h3><div class="sidebar-widget-content left relative"><div class="textwidget custom-html-widget"><div style="hight: 300px;"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//acrehost.us5.list-manage.com/subscribe/post?u=53172726da82e984831390215&amp;id=7283855292" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<h2>Newsletter</h2>
<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group">
	<label for="mce-FNAME">Nome </label>
	<input type="text" value="" name="FNAME" class="" id="mce-FNAME">
</div>
<div class="mc-field-group">
	<label for="mce-EMAIL">E-mail  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_53172726da82e984831390215_7283855292" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[1]='FNAME';ftypes[1]='text';fnames[0]='EMAIL';ftypes[0]='email'; /**
 * Translated default messages for the $ validation plugin.
 * Locale: PT_PT
 */
$.extend($.validator.messages, {
	required: "Campo de preenchimento obrigat&oacute;rio.",
	remote: "Por favor, corrija este campo.",
	email: "Por favor, introduza um endere&ccedil;o eletr&oacute;nico v&aacute;lido.",
	url: "Por favor, introduza um URL v&aacute;lido.",
	date: "Por favor, introduza uma data v&aacute;lida.",
	dateISO: "Por favor, introduza uma data v&aacute;lida (ISO).",
	number: "Por favor, introduza um n&uacute;mero v&aacute;lido.",
	digits: "Por favor, introduza apenas d&iacute;gitos.",
	creditcard: "Por favor, introduza um n&uacute;mero de cart&atilde;o de cr&eacute;dito v&aacute;lido.",
	equalTo: "Por favor, introduza de novo o mesmo valor.",
	accept: "Por favor, introduza um ficheiro com uma extens&atilde;o v&aacute;lida.",
	maxlength: $.validator.format("Por favor, n&atilde;o introduza mais do que {0} caracteres."),
	minlength: $.validator.format("Por favor, introduza pelo menos {0} caracteres."),
	rangelength: $.validator.format("Por favor, introduza entre {0} e {1} caracteres."),
	range: $.validator.format("Por favor, introduza um valor entre {0} e {1}."),
	max: $.validator.format("Por favor, introduza um valor menor ou igual a {0}."),
	min: $.validator.format("Por favor, introduza um valor maior ou igual a {0}.")
});}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup-->
</div></div></div></div>			</div><!--sidebar-widget-in-->
		</div><!--sidebar-widget-wrap-->
	</div><!--sidebar-main-wrap-->
</div><!--sidebar-contain-->										<footer id="foot-wrap" class="left relative">
			<div id="foot-leader" class="left relative">
			<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.5
  *
  */-->

<ins data-revive-zoneid="1" data-revive-target="_blank" data-revive-id="cd497201bed832e976bba2a50f63fec2"></ins>
<script async src="//www.ocombatente.com/anuncios/www/delivery/asyncjs.php"></script>
		</div><!--foot-leader-->
		<div id="foot-top" class="left relative">
					<div class="foot-widget">
									<div id="foot-logo" class="left realtive">
						<img src="http://www.ocombatente.com/wp-content/uploads/2016/12/logo-menu1x-1.png" alt="O Combatente" />
					</div><!--foot-logo-->
								<div class="foot-info-text">
					<p>Notícias de Rondônia, Porto Velho, Esporte, Política, Cultura, Promoções e muita informação do Brasil.</p>				</div><!--footer-info-text-->
			</div><!--foot-widget-->
				<div id="mvp_sidecat_widget-4" class="foot-widget mvp_sidecat_widget"><h3 class="foot-head">Últimas Notícias</h3>				<ul class="sidebar-list left relative">
											<li>
															<div class="sidebar-list-img left relative">
									<a href="http://www.ocombatente.com/2017/02/01/puchando-a-capivara-bancada-de-ro-no-senado-federal-todos-sao-investigados-no-stf/">
										<img width="95" height="60" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/02/download.jpg?resize=95%2C60" class="unlazy wp-post-image" alt="" srcset="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/02/download.jpg?resize=95%2C60 95w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/02/download.jpg?zoom=2&amp;resize=95%2C60 190w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/02/download.jpg?zoom=3&amp;resize=95%2C60 285w" sizes="(max-width: 95px) 100vw, 95px" />																		</a>
								</div><!--sidebar-list-img-->
								<div class="sidebar-list-text left relative">
									<a href="http://www.ocombatente.com/2017/02/01/puchando-a-capivara-bancada-de-ro-no-senado-federal-todos-sao-investigados-no-stf/">“PUXANDO A CAPIVARA”: BANCADA DE RO NO SENADO FEDERAL TODOS SÃO INVESTIGADOS NO STF</a>
									<div class="widget-post-info left">
										<span class="widget-post-cat">Política</span><span class="widget-post-date">01/02/2017</span>
									</div><!--widget-post-info-->
								</div><!--sidebar-list-text-->
													</li>
											<li>
															<div class="sidebar-list-img left relative">
									<a href="http://www.ocombatente.com/2017/11/28/a-procurado-geral-da-republica-raquel-dodge-pede-conclusao-de-processo-ao-stf-para-que-ivo-cassol-comece-a-cumprir-pena/">
										<img width="95" height="60" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/11/cassol-chora.jpg?resize=95%2C60" class="unlazy wp-post-image" alt="" srcset="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/11/cassol-chora.jpg?resize=95%2C60 95w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/11/cassol-chora.jpg?zoom=2&amp;resize=95%2C60 190w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/11/cassol-chora.jpg?zoom=3&amp;resize=95%2C60 285w" sizes="(max-width: 95px) 100vw, 95px" />																		</a>
								</div><!--sidebar-list-img-->
								<div class="sidebar-list-text left relative">
									<a href="http://www.ocombatente.com/2017/11/28/a-procurado-geral-da-republica-raquel-dodge-pede-conclusao-de-processo-ao-stf-para-que-ivo-cassol-comece-a-cumprir-pena/">A Procuradora Geral da República Raquel Dodge pede conclusão de processo ao STF para que Ivo Cassol comece a cumprir pena</a>
									<div class="widget-post-info left">
										<span class="widget-post-cat">Polícia</span><span class="widget-post-date">28/11/2017</span>
									</div><!--widget-post-info-->
								</div><!--sidebar-list-text-->
													</li>
											<li>
															<div class="sidebar-list-img left relative">
									<a href="http://www.ocombatente.com/2017/11/28/o-que-e-recuperacao-judicial/">
										<img width="95" height="60" src="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/07/logo-nova.jpg?resize=95%2C60" class="unlazy wp-post-image" alt="" srcset="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/07/logo-nova.jpg?resize=95%2C60 95w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/07/logo-nova.jpg?zoom=2&amp;resize=95%2C60 190w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/07/logo-nova.jpg?zoom=3&amp;resize=95%2C60 285w" sizes="(max-width: 95px) 100vw, 95px" />																		</a>
								</div><!--sidebar-list-img-->
								<div class="sidebar-list-text left relative">
									<a href="http://www.ocombatente.com/2017/11/28/o-que-e-recuperacao-judicial/">O que é Recuperação Judicial?</a>
									<div class="widget-post-info left">
										<span class="widget-post-cat">Coluna do Simpi</span><span class="widget-post-date">28/11/2017</span>
									</div><!--widget-post-info-->
								</div><!--sidebar-list-text-->
													</li>
											<li>
															<div class="sidebar-list-img left relative">
									<a href="http://www.ocombatente.com/2017/11/28/confucio-moura-assina-decreto-com-novo-limite-do-simples-estadual-em-rondonia/">
										<img width="95" height="60" src="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2017/11/simples_assinatura.jpg?resize=95%2C60" class="unlazy wp-post-image" alt="" srcset="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2017/11/simples_assinatura.jpg?resize=95%2C60 95w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2017/11/simples_assinatura.jpg?zoom=2&amp;resize=95%2C60 190w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2017/11/simples_assinatura.jpg?zoom=3&amp;resize=95%2C60 285w" sizes="(max-width: 95px) 100vw, 95px" />																		</a>
								</div><!--sidebar-list-img-->
								<div class="sidebar-list-text left relative">
									<a href="http://www.ocombatente.com/2017/11/28/confucio-moura-assina-decreto-com-novo-limite-do-simples-estadual-em-rondonia/">Confúcio Moura assina decreto com novo limite do Simples estadual em Rondônia</a>
									<div class="widget-post-info left">
										<span class="widget-post-cat">Política</span><span class="widget-post-date">28/11/2017</span>
									</div><!--widget-post-info-->
								</div><!--sidebar-list-text-->
													</li>
											<li>
															<div class="sidebar-list-img left relative">
									<a href="http://www.ocombatente.com/2017/11/28/cleiton-roque-participa-de-comemoracoes-dos-40-anos-de-pimenta-bueno/">
										<img width="95" height="60" src="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/11/thumbnail_DSC_0086.jpg?resize=95%2C60" class="unlazy wp-post-image" alt="" srcset="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/11/thumbnail_DSC_0086.jpg?resize=95%2C60 95w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/11/thumbnail_DSC_0086.jpg?zoom=2&amp;resize=95%2C60 190w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/11/thumbnail_DSC_0086.jpg?zoom=3&amp;resize=95%2C60 285w" sizes="(max-width: 95px) 100vw, 95px" />																		</a>
								</div><!--sidebar-list-img-->
								<div class="sidebar-list-text left relative">
									<a href="http://www.ocombatente.com/2017/11/28/cleiton-roque-participa-de-comemoracoes-dos-40-anos-de-pimenta-bueno/">Cleiton Roque participa de comemorações dos 40 anos de Pimenta Bueno</a>
									<div class="widget-post-info left">
										<span class="widget-post-cat">Pimenta Bueno</span><span class="widget-post-date">28/11/2017</span>
									</div><!--widget-post-info-->
								</div><!--sidebar-list-text-->
													</li>
									</ul>

		</div><div id="mvp_tags_widget-2" class="foot-widget mvp_tags_widget"><h3 class="foot-head">Tags</h3>

				<div class="tag-cloud left relative">
					<a href="http://www.ocombatente.com/tag/destaque/" class="tag-cloud-link tag-link-12 tag-link-position-1" style="font-size: 12px;">destaque</a>
<a href="http://www.ocombatente.com/tag/dr-hildon/" class="tag-cloud-link tag-link-21 tag-link-position-2" style="font-size: 12px;">Dr Hildon</a>
<a href="http://www.ocombatente.com/tag/maurao-de-carvalho/" class="tag-cloud-link tag-link-91 tag-link-position-3" style="font-size: 12px;">Maurão de Carvalho</a>
<a href="http://www.ocombatente.com/tag/psdb/" class="tag-cloud-link tag-link-133 tag-link-position-4" style="font-size: 12px;">PSDB</a>
<a href="http://www.ocombatente.com/tag/cleiton-roque/" class="tag-cloud-link tag-link-94 tag-link-position-5" style="font-size: 12px;">Cleiton Roque</a>
<a href="http://www.ocombatente.com/tag/porto-velho/" class="tag-cloud-link tag-link-50 tag-link-position-6" style="font-size: 12px;">Porto Velho</a>
<a href="http://www.ocombatente.com/tag/confucio-moura/" class="tag-cloud-link tag-link-19 tag-link-position-7" style="font-size: 12px;">Confúcio Moura</a>
<a href="http://www.ocombatente.com/tag/psdc/" class="tag-cloud-link tag-link-53 tag-link-position-8" style="font-size: 12px;">PSDC</a>
<a href="http://www.ocombatente.com/tag/mega-sena/" class="tag-cloud-link tag-link-33 tag-link-position-9" style="font-size: 12px;">Mega sena</a>
<a href="http://www.ocombatente.com/tag/hildon-chaves/" class="tag-cloud-link tag-link-200 tag-link-position-10" style="font-size: 12px;">Hildon Chaves</a>
<a href="http://www.ocombatente.com/tag/edgar-do-boi/" class="tag-cloud-link tag-link-132 tag-link-position-11" style="font-size: 12px;">Edgar do Boi</a>
<a href="http://www.ocombatente.com/tag/juliana-roque/" class="tag-cloud-link tag-link-321 tag-link-position-12" style="font-size: 12px;">juliana roque</a>
<a href="http://www.ocombatente.com/tag/video/" class="tag-cloud-link tag-link-113 tag-link-position-13" style="font-size: 12px;">video</a>
<a href="http://www.ocombatente.com/tag/bolada/" class="tag-cloud-link tag-link-892 tag-link-position-14" style="font-size: 12px;">bolada</a>
<a href="http://www.ocombatente.com/tag/ivo-cassol/" class="tag-cloud-link tag-link-478 tag-link-position-15" style="font-size: 12px;">Ivo Cassol</a>
<a href="http://www.ocombatente.com/tag/pimenta-bueno/" class="tag-cloud-link tag-link-322 tag-link-position-16" style="font-size: 12px;">Pimenta Bueno</a>
<a href="http://www.ocombatente.com/tag/jaru/" class="tag-cloud-link tag-link-169 tag-link-position-17" style="font-size: 12px;">Jaru</a>
<a href="http://www.ocombatente.com/tag/temmer/" class="tag-cloud-link tag-link-106 tag-link-position-18" style="font-size: 12px;">Temmer</a>
<a href="http://www.ocombatente.com/tag/rondonia/" class="tag-cloud-link tag-link-29 tag-link-position-19" style="font-size: 12px;">Rondônia</a>
<a href="http://www.ocombatente.com/tag/agronegocio/" class="tag-cloud-link tag-link-261 tag-link-position-20" style="font-size: 12px;">Agronegócio</a>
<a href="http://www.ocombatente.com/tag/eleicoes/" class="tag-cloud-link tag-link-593 tag-link-position-21" style="font-size: 12px;">eleições</a>
<a href="http://www.ocombatente.com/tag/operacao-lava-jato/" class="tag-cloud-link tag-link-481 tag-link-position-22" style="font-size: 12px;">Operação Lava Jato</a>
<a href="http://www.ocombatente.com/tag/mega-da-virada/" class="tag-cloud-link tag-link-32 tag-link-position-23" style="font-size: 12px;">Mega da virada</a>
<a href="http://www.ocombatente.com/tag/rio-madeira/" class="tag-cloud-link tag-link-1086 tag-link-position-24" style="font-size: 12px;">Rio Madeira</a>
<a href="http://www.ocombatente.com/tag/valdir-raupp/" class="tag-cloud-link tag-link-590 tag-link-position-25" style="font-size: 12px;">Valdir Raupp</a>
<a href="http://www.ocombatente.com/tag/rolim-de-moura/" class="tag-cloud-link tag-link-90 tag-link-position-26" style="font-size: 12px;">Rolim de Moura</a>
<a href="http://www.ocombatente.com/tag/stf/" class="tag-cloud-link tag-link-110 tag-link-position-27" style="font-size: 12px;">STF</a>
<a href="http://www.ocombatente.com/tag/mega-sena-da-virada/" class="tag-cloud-link tag-link-2164 tag-link-position-28" style="font-size: 12px;">mega sena da virada</a>
<a href="http://www.ocombatente.com/tag/concurso-publico/" class="tag-cloud-link tag-link-583 tag-link-position-29" style="font-size: 12px;">concurso público</a>
<a href="http://www.ocombatente.com/tag/mpf-e-mpro/" class="tag-cloud-link tag-link-854 tag-link-position-30" style="font-size: 12px;">MPF e MP/RO</a>
<a href="http://www.ocombatente.com/tag/ezequiel-neiva/" class="tag-cloud-link tag-link-306 tag-link-position-31" style="font-size: 12px;">Ezequiel Neiva</a>
<a href="http://www.ocombatente.com/tag/der/" class="tag-cloud-link tag-link-217 tag-link-position-32" style="font-size: 12px;">der</a>
<a href="http://www.ocombatente.com/tag/mariana-carvalho/" class="tag-cloud-link tag-link-17 tag-link-position-33" style="font-size: 12px;">MARIANA CARVALHO</a>
<a href="http://www.ocombatente.com/tag/so-na-benca/" class="tag-cloud-link tag-link-93 tag-link-position-34" style="font-size: 12px;">Só na Bença</a>
<a href="http://www.ocombatente.com/tag/prefeito-joao-goncalves-junior/" class="tag-cloud-link tag-link-170 tag-link-position-35" style="font-size: 12px;">prefeito João Gonçalves Junior</a>
<a href="http://www.ocombatente.com/tag/cassol/" class="tag-cloud-link tag-link-721 tag-link-position-36" style="font-size: 12px;">cassol</a>
<a href="http://www.ocombatente.com/tag/assembleia-legislativa/" class="tag-cloud-link tag-link-252 tag-link-position-37" style="font-size: 12px;">Assembleia Legislativa</a>
<a href="http://www.ocombatente.com/tag/mpf/" class="tag-cloud-link tag-link-363 tag-link-position-38" style="font-size: 12px;">MPF</a>
<a href="http://www.ocombatente.com/tag/ariquemes/" class="tag-cloud-link tag-link-180 tag-link-position-39" style="font-size: 12px;">ariquemes</a>
<a href="http://www.ocombatente.com/tag/pmdb/" class="tag-cloud-link tag-link-118 tag-link-position-40" style="font-size: 12px;">PMDB</a>				</div>


		</div>	</div><!--foot-top-->
	<div id="foot-bottom" class="left relative">
		<div id="foot-copy" class="left relative">
			<p>Copyright © 2016 Ocombatente.com | Todos os direitos reservados. </p>
		</div><!--foot-copy-->
		<div id="foot-soc" class="relative">
			<ul class="foot-soc-list relative">
									<li class="foot-soc-fb">
						<a href="https://www.facebook.com/pages/O-Combatente-Rond%C3%B4nia/110141462431656" alt="Facebook" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>
					</li>
													<li class="foot-soc-twit">
						<a href="https://twitter.com/OCOMBATENTE" alt="Twitter" target="_blank"><i class="fa fa-twitter-square fa-2"></i></a>
					</li>
																																					<li class="foot-soc-rss">
						<a href="http://www.ocombatente.com/feed/rss/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
					</li>
							</ul>
		</div><!--foot-social-->
	</div><!--foot-bottom-->
</footer>							</div><!--post-content-contain-->
						</div><!--post-content-in-->
					</div><!--post-content-out-->
				</div><!--post-social-in-->
			</div><!--post-social-out-->
		</div><!--content-in-->
	</div><!--content-out-->
			<div id="prev-next-wrap">
							<div id="prev-post-wrap">
					<div id="prev-post-arrow" class="relative">
						<i class="fa fa-angle-left fa-4"></i>
					</div><!--prev-post-arrow-->
					<div class="prev-next-text">
						<a href="http://www.ocombatente.com/2017/11/28/onibus-da-eucatur-se-envolve-em-grave-acidente-na-br-364-no-interior-de-rondonia/" rel="prev">Ônibus da Eucatur se envolve em grave acidente na BR 364, no interior de Rondônia</a>					</div><!--prev-post-text-->
				</div><!--prev-post-wrap-->
										<div id="next-post-wrap">
					<div id="next-post-arrow" class="relative">
						<i class="fa fa-angle-right fa-4"></i>
					</div><!--prev-post-arrow-->
					<div class="prev-next-text">
						<a href="http://www.ocombatente.com/2017/11/28/porto-velho-shopping-inaugura-espaco-coworking/" rel="next">PORTO VELHO SHOPPING INAUGURA ESPAÇO COWORKING </a>					</div><!--prev-next-text-->
				</div><!--next-post-wrap-->
					</div><!--prev-next-wrap-->
			</div><!--content-wrapper-->
	</div><!--mvp-main-cont-->
</div><!--site-->

	<div style="display:none">
	<div class="grofile-hash-map-1ee9a84ec9d6d11483ba078cc9f1a711">
	</div>
	<div class="grofile-hash-map-8e48167fe0f63c9fbe8908114a931f0e">
	</div>
	<div class="grofile-hash-map-06d9cb8fd882390878f2afd7d1291224">
	</div>
	<div class="grofile-hash-map-51ee052456b0d39ed5084987d098b067">
	</div>
	</div>

<script type="text/javascript">
jQuery(document).ready(function($) {

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

});
</script>

<script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function($) {
"use strict";
$('.infinite-content').infinitescroll({
	navSelector: ".nav-links",
	nextSelector: ".nav-links a:first",
	itemSelector: ".infinite-post",
	loading: {
		msgText: "Carregando mais notícias",
		finishedMsg: "Desculpe, sem mais notícias"
	}
});

$(window).load(function(){
$("#sidebar-widget-in").niceScroll({cursorcolor:"#bbb",cursorwidth: 7, cursorborder: 0,zindex:999999});
$("#sidebar-widget-in").getNiceScroll().resize();
});

});
//]]>
</script>

<script type='text/javascript' src='http://www.ocombatente.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201748'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Novaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ocombatente.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.ocombatente.com/wp-content/themes/topnews/js/scripts.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.ocombatente.com/wp-content/themes/topnews/js/jquery.nicescroll.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.ocombatente.com/wp-content/themes/topnews/js/jquery.infinitescroll.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.ocombatente.com/wp-content/themes/topnews/js/retina.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.ocombatente.com/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ocombatente.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.4'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=316400828761431&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-201748.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'122449328',post:'6585',tz:'-4',srv:'www.ocombatente.com'} ]);
	_stq.push([ 'clickTrackerInit', '122449328', '6585' ]);
</script>

</body>
</html>
<!-- Dynamic page generated in 0.979 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-11-28 16:15:06 -->

<!-- Compression = gzip -->