<!DOCTYPE html>
<html lang="pt-BR"
 xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />


<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.ocombatente.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.ocombatente.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.ocombatente.com/feed/atom/" />
<link rel="pingback" href="http://www.ocombatente.com/xmlrpc.php" />

<meta property="og:image" content="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/04/sergio-pires.jpg?resize=200%2C200" />

<meta property="og:type" content="article" />
<meta property="og:description" content="“Barroso foi, sim, contratado por R$ 46.800,00 pelo TCE de Rondônia. Ele negou o fato em conversa com jornalista. Quem está mentindo?” Esse texto faz parte do comentário do respeitado jornalista Reinaldo Azevedo, em seu Blog, nesta sexta. Reinaldo exige explicações claras sobre o assunto e a mídia em geral questiona como um ministro, contratado [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://www.ocombatente.com/2018/04/02/e-justo-pagar-46-800-reais-por-uma-palestra-de-uma-hora-o-tce-ro-acha-que-sim/">
<meta name="twitter:title" content="É JUSTO PAGAR 46.800 REAIS POR UMA PALESTRA   DE UMA HORA? O TCE-RO ACHA QUE SIM!">
<meta name="twitter:description" content="“Barroso foi, sim, contratado por R$ 46.800,00 pelo TCE de Rondônia. Ele negou o fato em conversa com jornalista. Quem está mentindo?” Esse texto faz parte do comentário do respeitado jornalista Reinaldo Azevedo, em seu Blog, nesta sexta. Reinaldo exige explicações claras sobre o assunto e a mídia em geral questiona como um ministro, contratado [&hellip;]">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-89648254-1', 'auto');
  ga('send', 'pageview');

</script>

<!--/*
*
* Revive Adserver Asynchronous JS Tag
* - Generated with Revive Adserver v4.0.0
* - Revive Adserver
*
*/-->
<ins data-revive-zoneid="116" data-revive-ct0="{clickurl_enc}" data-revive-id="b94e302a736c74939bc04547c50c38a9"></ins>
<script async src="//pna.digital/adserver/revive-adserver-4-0-0/www/delivery/asyncjs.php"></script>




<title>É JUSTO PAGAR 46.800 REAIS POR UMA PALESTRA   DE UMA HORA? O TCE-RO ACHA QUE SIM! &#8211; O Combatente</title>
<link rel='dns-prefetch' href='//www.ocombatente.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para O Combatente &raquo;" href="http://www.ocombatente.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ocombatente.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fv_flowplayer-css'  href='http://www.ocombatente.com/wp-content/fv-flowplayer-custom/style-1.css?ver=1521489230' type='text/css' media='all' />
<link rel='stylesheet' id='fv-player-pro-css'  href='http://www.ocombatente.com/wp-content/plugins/fv-player-pro/css/style.css?ver=0.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://www.ocombatente.com/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.10.4' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='http://www.ocombatente.com/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.10.4' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='iecss-css'  href='http://www.ocombatente.com/wp-content/themes/topnews/css/iecss.css?ver=4.9.4' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-style-css'  href='http://www.ocombatente.com/wp-content/themes/topnews/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.ocombatente.com/wp-content/themes/topnews/css/reset.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://www.ocombatente.com/wp-content/themes/topnews/css/media-queries.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='studio-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A700%2C800%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='pollify-css'  href='http://www.ocombatente.com/?pollify_css&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.ocombatente.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.ocombatente.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.9' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ocombatente.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ocombatente.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.ocombatente.com/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.ocombatente.com/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='http://www.ocombatente.com/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.ocombatente.com/wp-content/plugins/theia-post-slider/js/main.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.ocombatente.com/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.ocombatente.com/wp-content/plugins/wp-pollify-widget/js/pollify.js?ver=4.9.4'></script>
<link rel='https://api.w.org/' href='http://www.ocombatente.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ocombatente.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ocombatente.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='https://wp.me/p8hMFa-25Y' />
<link rel="alternate" type="application/json+oembed" href="http://www.ocombatente.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ocombatente.com%2F2018%2F04%2F02%2Fe-justo-pagar-46-800-reais-por-uma-palestra-de-uma-hora-o-tce-ro-acha-que-sim%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ocombatente.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ocombatente.com%2F2018%2F04%2F02%2Fe-justo-pagar-46-800-reais-por-uma-palestra-de-uma-hora-o-tce-ro-acha-que-sim%2F&#038;format=xml" />
<meta property="fb:app_id" content="316400828761431"/>		<style>
			.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #f08100;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 48px;
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #ffa338;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #777777 !important;
			}
		</style>
		
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<style type='text/css'>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</style>
	
<style type="text/css">




@media screen and (max-width: 479px) {

	.social-bottom {
		margin-bottom: 44px;
		}

	}




#sidebar-widget-wrap {
	top: 0;
	}



</style>

<style type="text/css">
</style>

    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://www.ocombatente.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '5dbf44e0-ebab-49f9-9638-c91ef41a543d';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['subdomainName'] = "https://ocombatente.onesignal.com";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.215a98b6-2876-4938-a894-401760de5038";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'deseja exibir notificações:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este é um exemplo de notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notificações irão aparecer na sua área de trabalho';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemplo de Notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Notificações serão exibidas no seu dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(você pode cancelar a qualquer momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Não, obrigado';
oneSignal_options['promptOptions']['siteName'] = 'http://ocombatente.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clique em Permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Clique aqui para receber notificações';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Receber Notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você receberá notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você bloqueou as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por inscrever-se';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você está inscrito para receber notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não receberá notificações novamente';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerenciar notificações do site';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'RECEBER NOTIFICAÇÕES';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELAR RECEBIMENTO';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear Notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga essas instruções para receber nossas notificações';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="É JUSTO PAGAR 46.800 REAIS POR UMA PALESTRA   DE UMA HORA? O TCE-RO ACHA QUE SIM!" />
<meta property="og:url" content="http://www.ocombatente.com/2018/04/02/e-justo-pagar-46-800-reais-por-uma-palestra-de-uma-hora-o-tce-ro-acha-que-sim/" />
<meta property="og:description" content="“Barroso foi, sim, contratado por R$ 46.800,00 pelo TCE de Rondônia. Ele negou o fato em conversa com jornalista. Quem está mentindo?” Esse texto faz parte do comentário do respeitado jornalista Re…" />
<meta property="article:published_time" content="2018-04-02T11:37:18+00:00" />
<meta property="article:modified_time" content="2018-04-02T11:37:18+00:00" />
<meta property="article:author" content="https://www.facebook.com/O-Combatente-Rondônia-110141462431656/" />
<meta property="og:site_name" content="O Combatente" />
<meta property="og:image" content="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/04/sergio-pires.jpg?fit=200%2C200" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:text:title" content="É JUSTO PAGAR 46.800 REAIS POR UMA PALESTRA   DE UMA HORA? O TCE-RO ACHA QUE SIM!" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@OCOMBATENTE" />

</head>

<body class="post-template-default single single-post postid-8058 single-format-standard">
<div id="site">
	<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
									<li class="fb-soc">
						<a href="https://www.facebook.com/pages/O-Combatente-Rond%C3%B4nia/110141462431656" target="_blank">
						<i class="fa fa-facebook-square fa-2"></i>
						</a>
					</li>
													<li class="twit-soc">
						<a href="https://twitter.com/OCOMBATENTE" target="_blank">
						<i class="fa fa-twitter fa-2"></i>
						</a>
					</li>
																																					<li class="rss-soc">
						<a href="http://www.ocombatente.com/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-49" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-49"><a href="http://www.ocombatente.com/ultimas-noticias/">Plantão</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="http://www.ocombatente.com/category/rondonia/">Rondônia</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="http://www.ocombatente.com/category/politica/">Política</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="http://www.ocombatente.com/category/esporte/">Esporte</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->	<header>
		<div id="nav-wrap">
			<div class="content-out content-out-nav">
				<div class="content-in">
					<div id="nav-contain" class="left">
						<div id="nav-contain-out">
							<div class="fly-but-wrap left relative">
								<span></span>
								<span></span>
								<span></span>
								<span></span>
							</div><!--fly-but-wrap-->
							<div id="nav-logo" class="left" itemscope itemtype="http://schema.org/Organization">
																	<a itemprop="url" href="http://www.ocombatente.com"><img itemprop="logo" src="http://www.ocombatente.com/wp-content/uploads/2016/12/logo-menu1x.png" alt="O Combatente" /></a>
															</div><!--nav-logo-->
							<div id="nav-contain-in">
								<div id="main-nav-out">
									<div id="main-nav-in">
								<nav>
									<div id="nav-out">
										<div id="nav-in">
											<div class="main-nav left main-nav-contain">
												<div class="main-nav-in left">
																										<div class="menu-principal-container"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-49"><a href="http://www.ocombatente.com/ultimas-noticias/">Plantão</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="http://www.ocombatente.com/category/rondonia/">Rondônia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="http://www.ocombatente.com/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="http://www.ocombatente.com/category/esporte/">Esporte</a></li>
</ul></div>												</div><!--main-nav-in-->
											</div><!--main-nav-->
										</div><!--nav-in-->
																			</div><!--nav-out-->
								</nav>
							</div><!--main-nav-in-->
						<div class="nav-spacer"></div>
						<div id="nav-right">
							<div id="search-button">
								<i class="fa fa-search fa-2"></i>
							</div><!--search-button-->
							<div id="social-nav" class="relative">
																	<span class="fb-nav"><i class="fa fa-facebook fa-2"></i></span>
																									<span class="twit-nav"><i class="fa fa-twitter fa-2"></i></span>
																<span class="plus-nav"><i class="fa fa-plus fa-2"></i></span>
								<div id="social-dropdown">
									<ul class="social-drop-list relative">
																					<a href="https://www.facebook.com/pages/O-Combatente-Rond%C3%B4nia/110141462431656" alt="Facebook" target="_blank">
											<li class="fb-drop">
												<i class="fa fa-facebook-square fa-2"></i>
												<p>Facebook</p>
											</li>
											</a>
																															<a href="https://twitter.com/OCOMBATENTE" alt="Twitter" target="_blank">
											<li class="twit-drop">
												<i class="fa fa-twitter fa-2"></i>
												<p>Twitter</p>
											</li>
											</a>
																																																																																											<a href="http://www.ocombatente.com/feed/rss/" target="_blank">
											<li class="rss-drop">
												<i class="fa fa-rss fa-2"></i>
												<p>RSS</p>
											</li>
											</a>
																			</ul>
								</div><!--social-dropdown-->
							</div><!--social-nav-->
						</div><!--nav-right-->
						<div id="search-bar">
							<form method="get" id="searchform" action="http://www.ocombatente.com/">
	<input type="text" name="s" id="s" value="Digite o que quer buscar e aperte enter" onfocus='if (this.value == "Digite o que quer buscar e aperte enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Digite o que quer buscar e aperte enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>						</div><!--search-bar-->
								</div><!--main-nav-out-->
							</div><!--nav-contain-in-->
						</div><!--nav-contain-out-->
					</div><!--nav-contain-->
				</div><!--content-in-->
			</div><!--content-out-->
		</div><!--nav-wrap-->
	</header>
	<div id="mvp-main-cont">
	<div id="head-wrap" class="left relative">
		<div class="head-wrap-out">
			<div class="head-wrap-in">
									<div class="content-out">
					<div class="content-in">
						<div id="leader-wrapper" class="left relative">
							<div style="margin-bottom:20px;"><script type="text/javascript">
dayName = new Array ("Domingo", "Segunda-feira", "Terça-feira", "Quarta-feira", "Quinta-feira", "Sexta-feira", "Sábado")
monName = new Array ("Janeiro", "Fevereiro", "Março", "Abril", "Maio", "Junho","Julho", "Agosto","Setembro", "Outubro", "Novembro", "Dezembro")
agora = new Date
</script>
<p>                    
    Porto Velho, Rondônia, 
    <script type="text/javascript">
     document.write (dayName[agora.getDay() ] + ", " + agora.getDate () + " de " + monName [agora.getMonth() ]   +  " de "  +     agora.getFullYear () + "")
    </script> 
</p>

</div>

<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.5
  *
  */-->

<ins data-revive-zoneid="5" data-revive-id="cd497201bed832e976bba2a50f63fec2"></ins>
<script async src="//www.ocombatente.com/anuncios/www/delivery/asyncjs.php"></script>						</div><!--leaderboard-wrapper-->
					</div><!--content-in-->
				</div><!--content-out-->
				<div class="content-out">
		<div class="content-in">
												</div><!--content-in-->
	</div><!--content-out-->
		</div><!--head-wrap-in-->
	</div><!--head-wrap-out-->
</div><!--head-wrap-->
<div id="content-wrapper" class="left relative social-bottom">
			<div class="content-out" class="relative">
							<div class="content-in" itemscope itemtype="http://schema.org/Article">
						<div id="post-social-out" class="relative">
								<div id="post-social-wrap">
					<ul class="post-social-list left relative">
															
						<li class="post-social-fb">
							<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.ocombatente.com/2018/04/02/e-justo-pagar-46-800-reais-por-uma-palestra-de-uma-hora-o-tce-ro-acha-que-sim/&amp;t=É JUSTO PAGAR 46.800 REAIS POR UMA PALESTRA   DE UMA HORA? O TCE-RO ACHA QUE SIM!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
						</li>
						<li class="post-social-twit">
							<a href="#" onclick="window.open('http://twitter.com/share?text=É JUSTO PAGAR 46.800 REAIS POR UMA PALESTRA   DE UMA HORA? O TCE-RO ACHA QUE SIM!&amp;url=http://www.ocombatente.com/2018/04/02/e-justo-pagar-46-800-reais-por-uma-palestra-de-uma-hora-o-tce-ro-acha-que-sim/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>	
						</li>
						<li class="post-social-pin">
							<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.ocombatente.com/2018/04/02/e-justo-pagar-46-800-reais-por-uma-palestra-de-uma-hora-o-tce-ro-acha-que-sim/&amp;media=https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/04/sergio-pires.jpg?resize=200%2C200&amp;description=É JUSTO PAGAR 46.800 REAIS POR UMA PALESTRA   DE UMA HORA? O TCE-RO ACHA QUE SIM!', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><i class="fa fa-pinterest fa-2"></i></a>
						</li>
						<li class="post-social-goog">
							<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://www.ocombatente.com/2018/04/02/e-justo-pagar-46-800-reais-por-uma-palestra-de-uma-hora-o-tce-ro-acha-que-sim/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><i class="fa fa-google-plus fa-2"></i></a>	
						</li>
						<li class="post-social-comm">
							<a href="http://www.ocombatente.com/2018/04/02/e-justo-pagar-46-800-reais-por-uma-palestra-de-uma-hora-o-tce-ro-acha-que-sim/#respond" class="comment-click"><i class="fa fa-comments fa-2"></i></a>
						</li>
					</ul>
				</div><!--post-social-wrap-->
								<div id="post-social-in">
											<div id="post-content-out">
							<div id="post-content-in">
												<div id="post-content-contain" class="left relative">
					<article class="post-8058 post type-post status-publish format-standard has-post-thumbnail hentry category-colunistas category-primeira-mao">
						<div id="post-content-wrapper" class="relative">
							<div id="post-area" class="left relative">
																	<div class="post-cat-contain left relative post-cat-mob">
										<span class="img-cat left">Colunistas</span>
									</div><!--post-cat-contain-->
									<h1 class="story-title entry-title" itemprop="name headline">É JUSTO PAGAR 46.800 REAIS POR UMA PALESTRA   DE UMA HORA? O TCE-RO ACHA QUE SIM!</h1>
								
								<div id="right-content" class="relative">
									<div id="content-area" class="left relative" itemprop="articleBody">
																																																																											<div id="feat-img-reg" class="relative">
																																<img itemprop="image" src="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/04/sergio-pires.jpg?resize=200%2C200" />
															</div><!--feat-img-reg-->
																																																																																					<div class="hide-title">
											<span class="entry-title" itemprop="name headline">É JUSTO PAGAR 46.800 REAIS POR UMA PALESTRA   DE UMA HORA? O TCE-RO ACHA QUE SIM!</span>
										</div><!--hide-title-->
										<div id="left-content-mobi">
																						<div class="author-info-mob-wrap">
												<span class="vcard author">
													<span class="author-name left fn" itemprop="author"><a href="http://www.ocombatente.com/author/tadeu/" title="Posts de Tadeu Itajubá" rel="author">Tadeu Itajubá</a></span>
												</span>
												<div class="post-date-wrap left relative post-date-mob">
													<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2018-04-02" pubdate>02/04/2018</time></span>
												</div><!--post-date-wrap-->
											</div><!--author-info-mob-wrap-->
										</div><!--left-content-mobi-->
										<div id="tps_slideContainer_8058" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p class="x_MsoNormal">
<p class="x_MsoNormal">“Barroso foi, sim, contratado por R$ 46.800,00 pelo TCE de Rondônia. Ele negou o fato em conversa com jornalista. Quem está mentindo?” Esse texto faz parte do comentário do respeitado jornalista Reinaldo Azevedo, em seu Blog, nesta sexta. Reinaldo exige explicações claras sobre o assunto e a mídia em geral questiona como um ministro, contratado a peso de ouro, não sabe que vai receber e nem que, numa hipótese em que seu nome esteja sendo usado indevidamente, não tenha tomadas as duras medidas necessárias. A verdade é que o assunto tomou dimensões nacionais. O Tribunal de Contas do Estado, sempre preocupado com o dinheiro público, incluindo mandando paralisar obras, mesmo que em grave prejuízo à população, apenas por suspeitas de superfaturamento ou desvios, contratou um palestrante para falar apenas uma hora, no dia 18 de maio deste ano (o aviso de que a licitação é desnecessária está publicada no Diário Oficial), recebendo 13 reais por cada segundo em que abrir a boca. Imagine você aí, leitor, contando 1 e recebendo 13 reais. Contando 2 e recebendo 26 reais. Em cada minuto dos 60 que duraria a palestra (será que ela ainda vai ser realizada?), o poderoso ministro Luís Roberto Barroso, do TSE, que nega saber do valor que receberia e diz também que não faz palestra em órgãos públicos, por isso não sabia que a iniciativa do evento era do TCE-RO, conforme afirmou à jornalista Mônica Bergamo, receberia nada menos do que 780 reais. Com esses 46.800, conforme cálculo feito pelo site Rondônia Dinâmica, o Estado poderia pagar, num mês, o piso nacional para 19 professores, esses mesmos que estão em greve, tentando ganhar algo mais do que os minguados salários que recebem. A Procuradoria Geral do Estado, ao analisar o pedido do TCE para a palestra com pagamento exorbitante, considerou que está tudo bem, em termos legais. Aliás, o único erro no processo, segundo o procurador Fábio Sousa Santos, é que o TCE não apresentou Negativa de Tributos Municipais. Já pagar 46.800 reais por uma hora de palestra, para a PGE, foi considerado absolutamente normal.</p><div class="gCzD4cmY" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><iframe id='a4a52775' name='a4a52775' src='http://pna.digital/adserver/revive-adserver-4-0-0/www/delivery/afr.php?zoneid=158&amp;cb={random}&amp;ct0={clickurl_enc}' frameborder='0' scrolling='no' width='970' height='250'><a href='http://pna.digital/adserver/revive-adserver-4-0-0/www/delivery/ck.php?n=ab59a0c8&amp;cb={random}' target='_blank'><img src='http://pna.digital/adserver/revive-adserver-4-0-0/www/delivery/avw.php?zoneid=158&amp;cb={random}&amp;n=ab59a0c8&amp;ct0={clickurl_enc}' border='0' alt='' /></a></iframe></div>
<p class="x_MsoNormal">São essas excrescências, numa amálgama sem fim de todos os tipos de órgãos públicos, cada um utilizando nosso dinheiro como bem entende, que deixa a população brasileira de cabelos em pé. Um país como o nosso, rico e produtivo, poderia ser outra Nação, muito mais justa e desenvolvida, caso os cofres públicos não fossem tratados como terra de ninguém, eventualmente, como é o caso ocorrido aqui mesmo em Rondônia, mas que se repete, à semelhança, todos os dias, em todos os recantos do país. Numa hora dessas, é sempre bom lembrar a frase histórica da ex primeira ministra britânica Margareth Tatcher, que deveria nortear nosso TCE, o ministro Barroso e todas as autoridades deste país: “Não existe essa coisa de dinheiro público, existe apenas o dinheiro dos pagadores de impostos”.</p>
<p class="x_MsoNormal">
<p class="x_MsoNormal">
<p class="x_MsoNormal"><b>FICA NO MDB, MAS ESTÁ INDECISO</b></p>
<p class="x_MsoNormal">Uma decisão já foi tomada: o governador Confúcio Moura decidiu que ficará que MDB, embora tenha sido cortejado e recebido convites de vários partidos para mudar de casa e concorrer ao Senado por outra sigla. A que ele esteve mais perto foi o DEM, comandado no Estado pelo deputado federal Marcos Rogério e que tem entre suas estrelas o ex governador José Bianco. Contudo, numa conversa com membros do seu partido, incluindo o presidente regional Tomás Correia, Confúcio reafirmou que não pretende deixar o partido em que está há mais de três décadas. Com relação à sua saída do governo para concorrer, o Governador teria ainda deixado no ar a decisão definitiva, avisando que somente nesta próxima terça, dia 3 ou no máximo na quarta dia 4,, é que deve definir se vai mesmo renunciar para entrar na disputa eleitoral. O que se sabe é que a agenda oficial dele está composta somente até a quarta-feira, dia 4. Mas, ao que parece, a decisão final do Governador será anunciada na última hora, ou seja, pouco antes do prazo final de 7 de abril. Há quem diga que ele mesmo está em dúvida se deve sair ou não. Qual, enfim, será o caminho de Confúcio? Certamente até meados desta próxima semana saberemos.</p>
<p class="x_MsoNormal">
<p class="x_MsoNormal"><b>INSEGURANÇA PALACIANA</b></p>
<p class="x_MsoNormal">Todas as decisões futuras, no entorno do Governo, dependem do que Confúcio Moura vai anunciar, essa semana. Se ele for candidato mesmo, que é o caminho mais lógico, nos próximos dias já começam as mudanças que Daniel Pereira fará, tão logo assuma o Poder. Ele vai trocar alguns nomes na equipe central do Governo e no comando da estrutura de segurança pública. Quanto a isso não há dúvidas. O que não se sabe, ainda, é se ele buscará apenas nomes do seu partido, o PSB, além de aliados, como gente do próprio PT, por exemplo, para compor as assessorias de primeiro e segundo escalões. A pressão desesperada por futura participação na fatia do poder, por parte de nomes conhecidos, ligados aos aliados de Daniel Pereira, aliás, foi o que causou o quase rompimento entre o Governador e seu vice, crise dias depois, contornada por ambos e por vários bombeiros, que apagaram o incêndio. Entre os grupos palacianos, embora ninguém fale oficialmente, há sim total insegurança, principalmente entre os mais próximos a Confúcio. Como o chefe não se decide, esse pessoal também não pode sequer começar a pensar em seus próprios caminhos, caso eles não fiquem onde estão. A partir do meio dessa semana, provavelmente todas as perguntas terão suas respostas. Confúcio vai decidir&#8230;</p>
<p class="x_MsoNormal">
<p class="x_MsoNormal"><b>A GUERRA DAS COLIGAÇÕES</b></p>
<p class="x_MsoNormal">Enquanto os prazos para a formação das coligações se aproximam da hora da definição, há uma verdadeira guerra de cálculos, troca de partidos, conversas, “você vai aqui, que eu vou ali!”, na busca desesperada de aumento de chances de eleição. Todos os partidos estão vivendo essas situação. Os maiores, como o MDB, querem entrar na briga pela Assembleia Legislativa, por exemplo, para conquistar pelo menos seis cadeiras, além de eleger aliados. Nomes muito fortes perante o eleitorado estão na relação. O grupo do PP e do PR, ligado ao ex governador Ivo Cassol, também vem com uma nominata muito forte e cheia de planos de ganhar bom espaço no parlamento rondoniense. Outros dois partidos, o PDT e o DEM, também peneiram nomes e fazem análises para ver qual o melhor caminho a uma coligação que lhes dê mais chance de eleger representantes. Os nanicos também correm atrás de possibilidades, embora eles tenham cada vez menos chance, por falta de dinheiro e de nomes políticos de peso. Os pequenos, contudo, apostam que essa eleição será diferente e o eleitor vai procurar caras novas. Será mesmo que isso vai acontecer?</p>
<p class="x_MsoNormal">
<p class="x_MsoNormal"><b>OS CARDÍACOS E A DISPUTA FEDERAL</b></p>
<p class="x_MsoNormal">Em relação à disputa pelas oito cadeiras da Câmara Federal, a situação é muito mais complexa. Dos atuais representantes rondonienses, somente o deputado Nilton Capixaba corre o risco de não concorrer, por ter condenação em segundo grau e, portanto, estar inserido na Lei da Ficha Limpa. As duas mulheres da bancada, Mariana Carvalho e Marinha Raupp, não necessariamente nessa ordem, aparecem muito bem colocadas em todas as pesquisas. Numa delas, feita apenas em Porto Velho e encomendada por um importante partido político, uma surpresa: o primeiro nome da lista entre os eleitores ouvidos é o do jovem deputado Léo Moraes, do PTB, que está prestes a trocar de partido, antes da eleição. No interior, destacam-se Luiz Cláudio da Agricultura, Lúcio Mosquini e Marcos Rogério, também não em ordem de intenções de votos. Expedito Neto e Lindomar Garçon igualmente aparecem bem em várias pesquisas, sinal que ambos têm chances reais de reeleição. Mas vem muita gente nova para entrar na briga. Um dos nomes que mais se ouve, em praticamente todas as regiões do Estado, é o de Jaqueline Cassol, irmã do senador e ex governador Ivo Cassol. Ainda vem com tudo o empresário e ex deputado Tiziu Jidalias, de Ariquemes. E isso que há ainda muitas surpresas chegando por aí. Será daquelas eleições em que os cardíacos terão que acompanhar a contagem de votos no hospital, sob cuidados especiais!</p>
<p class="x_MsoNormal">
<p class="x_MsoNormal"><b>MUITOS NOMES, DUAS VAGAS!</b></p>
<p class="x_MsoNormal">A questão do Senado ainda está em aberto, até porque não há ainda definição final sobre se Confúcio Moura vai mesmo concorrer, embora tudo indique que sim. Se ele for, o quadro é um. Se não for, é outro totalmente diferente. Valdir Raupp tenta mais uma reeleição, respaldado num trabalho de duas décadas, com resultados extremamente positivos para o Estado. Tem uma oposição muito forte, que tenta colocá-lo seguidamente no rol dos réus, mas a verdade é que até agora houve muito barulho, mas nada que tenha podido atingi-lo de morte, politicamente. Confúcio já entraria na briga com pesquisas que o colocam entre os dois primeiros. Outro nome fortíssimo é o de Expedito Júnior, ex senador, que há pelo menos dois anos aparece como nome de destaque entre o eleitorado, com altos percentuais de intenção de voto. Entre os quatro com maiores chances, surge o prefeito de Ji-Paraná e um dos políticos mais respeitados do Estado, Jesualdo Pires, que deixa o cargo na próxima semana para entrar na briga. Um quinto personagem e a quem não se pode ignorar pelo potencial de votos que tem em Porto Velho, é o professor Aluízio Vidal, da Rede. Ele vem com possibilidades reais, embora não tenha bases eleitorais na maioria das cidades e com possibilidades financeiras muito menores que os outros concorrentes. Virão ainda, correndo por fora, vários candidatos de pequenos partidos, como Bosco da Federal e o advogado Caetano Neto. Nomes não faltarão, para a boa escolha do eleitor rondoniense.</p>
<p class="x_MsoNormal">
<p class="x_MsoNormal"><b>AO GOVERNO, QUADRO NEBULOSO</b></p>
<p class="x_MsoNormal">Também em relação à corrida pelo Governo, o quadro está mais que nebuloso, quase sem visibilidade. Dois dos principais nomes, Ivo Cassol e Acir Gurgacz, estão com  pendências legais, que não se sabe se serão superadas, para lhes garantir o aval do TSE para concorrer. A situação de Cassol, que lidera praticamente todas as pesquisas,  seria muito menos complicada do que a de Gurgacz, mas tudo isso só se saberá um pouco mais à frente, na hora dos registros junto a Justiça Eleitoral. Daniel Pereira entra nessa corrida com chances reais apenas num cenário: a de que Confúcio Moura renuncie e ele, Daniel, assuma o Governo pelos próximos nove meses. Há ainda outra dificuldade no caminho de Daniel. Ele tem um acordo político com o pedetista Acir Gurgacz e só concorreria caso Acir não pudesse legalmente fazê-lo ou se, lá na frente, decidisse romper o que está acertado. Como Daniel não é de faltar com a palavra, imagine-se então que ele iria apenas na condição de que o senador Gurgacz estivesse fora do páreo. Por enquanto, o nome mais sólido, o que está há mais tempo com sua pré candidatura posta e crescendo em todas as regiões, é o do presidente da Assembleia, Maurão de Carvalho. Ele corre,  até agora, numa pista livre, ao menos até o momento; está sempre presente na mídia; tem aprimorado seu discurso e seu trabalho e se torna sim, um nome sólido e cheio de possibilidades para outubro. O quinto elemento, um cara nova, que poderia surgir no cenário, é o do procurador do Ministério Público, Héverton Aguiar. Ele ainda não decidiu se entra na disputa, mesmo com todos os apelos que tem recebido de partidos e admiradores. Os demais partidos ainda não se definiram e os que o fizeram têm chances muito menores, como o PT, que lançou o nome do jornalista Paulo Benito, profissional competente, mas cujo partido está em baixa no Estado.</p>
<p><b> </b></p>
<p><b>PERGUNTINHA</b></p>
<p>Nesta quarta, quando o Supremo votar se aceita ou não o pedido de habeas corpus dos advogados do ex presidente Lula, você acha que ele vai mesmo para a cadeia ou continuará solto, mesmo depois dos 12 anos de condenação?</p>
<p>&nbsp;</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://api.whatsapp.com/send?text=%C3%89%20JUSTO%20PAGAR%2046.800%20REAIS%20POR%20UMA%20PALESTRA%C2%A0%20%20DE%20UMA%20HORA%3F%20O%20TCE-RO%20ACHA%20QUE%20SIM%21 http%3A%2F%2Fwww.ocombatente.com%2F2018%2F04%2F02%2Fe-justo-pagar-46-800-reais-por-uma-palestra-de-uma-hora-o-tce-ro-acha-que-sim%2F" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon" href="http://www.ocombatente.com/2018/04/02/e-justo-pagar-46-800-reais-por-uma-palestra-de-uma-hora-o-tce-ro-acha-que-sim/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentários</h3><p><fb:comments-count href=http://www.ocombatente.com/2018/04/02/e-justo-pagar-46-800-reais-por-uma-palestra-de-uma-hora-o-tce-ro-acha-que-sim/></fb:comments-count> comentários</p><div class="fb-comments" data-href="http://www.ocombatente.com/2018/04/02/e-justo-pagar-46-800-reais-por-uma-palestra-de-uma-hora-o-tce-ro-acha-que-sim/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div data-theiaPostSlider-sliderOptions='{"slideContainer":"#tps_slideContainer_8058","nav":[".theiaPostSlider_nav"],"navText":"%{currentSlide} of %{totalSlides}","helperText":"Use your &leftarrow; &rightarrow; (arrow) keys to browse","defaultSlide":0,"transitionEffect":"slide","transitionSpeed":400,"keyboardShortcuts":true,"scrollAfterRefresh":true,"numberOfSlides":1,"slides":[],"useSlideSources":true,"themeType":"font","prevText":"Prev","nextText":"Next","buttonWidth":0,"buttonWidth_post":0,"postUrl":"http:\/\/www.ocombatente.com\/2018\/04\/02\/e-justo-pagar-46-800-reais-por-uma-palestra-de-uma-hora-o-tce-ro-acha-que-sim\/","postId":8058,"refreshAds":false,"refreshAdsEveryNSlides":1,"adRefreshingMechanism":"javascript","ajaxUrl":"http:\/\/www.ocombatente.com\/wp-admin\/admin-ajax.php","loopSlides":false,"scrollTopOffset":0,"hideNavigationOnFirstSlide":false,"isRtl":false,"prevFontIcon":"<span aria-hidden=\"true\" class=\"tps-icon-chevron-circle-left\"><\/span>","nextFontIcon":"<span aria-hidden=\"true\" class=\"tps-icon-chevron-circle-right\"><\/span>"}' 
					 data-theiaPostSlider-onChangeSlide='""'></div>																														<div class="post-tags post-tags-mobi">
											<span class="post-tags-header">Itens relacionados</span><span itemprop="keywords"></span>
										</div><!--post-tags-->
									</div><!--content-area-->
																	</div><!--right-content-->
								<div id="left-content" class="left relative">
									<div class="post-cat-contain left relative">
										<span class="img-cat left">Colunistas</span>
									</div><!--post-cat-contain-->
									<div class="post-date-wrap left relative post-date-reg">
										<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2018-04-02" pubdate>02/04/2018</time></span>
									</div><!--post-date-wrap-->
									<div class="author-info-wrap left relative">
																				<span class="vcard author">
											<span class="author-name left fn" itemprop="author"><a href="http://www.ocombatente.com/author/tadeu/" title="Posts de Tadeu Itajubá" rel="author">Tadeu Itajubá</a></span>
										</span>
																			</div><!--author-info-wrap-->
									<div class="post-tags">
										<span class="post-tags-header">Itens relacionados</span><span itemprop="keywords"></span>
									</div><!--post-tags-->
								</div><!--left-content-->
							</div><!--post-area-->
						</div><!--post-content-wrapper-->
					</article>
																		<div id="home-widget-wrap" class="left relative gray-border-top">
								<div class="home-widget">
									<h3 class="widget-header-wrap left relative">
										<span class="widget-header-title">Mais em Colunistas</span>
									</h3>
									<ul class="widget-full1 left relative infinite-content">
																						<li class="infinite-post">
																											<div class="widget-full-list-img left relative">
															<a href="http://www.ocombatente.com/2018/03/27/discurso-de-daniel-paz-no-palacio-e-encontro-de-maurao-e-confucio-os-destaques-do-dia/" rel="bookmark">
																<img width="200" height="200" src="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/04/sergio-pires.jpg?resize=200%2C200" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/04/sergio-pires.jpg?w=200 200w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/04/sergio-pires.jpg?resize=150%2C150 150w" sizes="(max-width: 200px) 100vw, 200px" />															</a>
																														<div class="read-share-overlay">
																<div class="read-more-box-wrapper">
																	<a href="http://www.ocombatente.com/2018/03/27/discurso-de-daniel-paz-no-palacio-e-encontro-de-maurao-e-confucio-os-destaques-do-dia/" rel="bookmark"><span class="read-more-box">Leia mais</span></a>
																</div><!--read-more-box-wrapper-->
																<div class="share-box-wrapper">
																	<div class="read-more-fb">
																		<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.ocombatente.com/2018/03/27/discurso-de-daniel-paz-no-palacio-e-encontro-de-maurao-e-confucio-os-destaques-do-dia/&amp;t=DISCURSO DE DANIEL,  PAZ NO PALÁCIO E ENCONTRO   DE MAURÃO E CONFÚCIO,  OS DESTAQUES DO DIA', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
																	</div><!--read-more-fb-->
																	<div class="read-more-twit">
																		<a href="#" onclick="window.open('http://twitter.com/share?text=DISCURSO DE DANIEL,  PAZ NO PALÁCIO E ENCONTRO   DE MAURÃO E CONFÚCIO,  OS DESTAQUES DO DIA -&amp;url=http://www.ocombatente.com/2018/03/27/discurso-de-daniel-paz-no-palacio-e-encontro-de-maurao-e-confucio-os-destaques-do-dia/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
																	</div><!--read-more-twit-->
																	<div class="read-more-comment">
																		<a href="http://www.ocombatente.com/2018/03/27/discurso-de-daniel-paz-no-palacio-e-encontro-de-maurao-e-confucio-os-destaques-do-dia//#comments-button"><i class="fa fa-comments fa-2"></i></a>
																	</div><!--read-more-comment-->
																</div><!--share-box-wrapper-->
															</div><!--read-share-overlay-->
														</div><!--widget-full-list-img-->
														<div class="widget-full-list-text left relative">
															<a href="http://www.ocombatente.com/2018/03/27/discurso-de-daniel-paz-no-palacio-e-encontro-de-maurao-e-confucio-os-destaques-do-dia/" rel="bookmark">DISCURSO DE DANIEL,  PAZ NO PALÁCIO E ENCONTRO   DE MAURÃO E CONFÚCIO,  OS DESTAQUES DO DIA</a>
															<p>Ficou para segunda, dia 2 ou terça, dia 3,  o momento em que o governador Confúcio Moura anunciará,...</p>
														</div><!--widget-full-list-text-->
														<div class="widget-post-info left">
															<span class="widget-post-author">Tadeu Itajubá </span><span class="widget-post-date">02/04/2018</span>
														</div><!--widget-post-info-->
																									</li>
																						<li class="infinite-post">
																											<div class="widget-full-list-img left relative">
															<a href="http://www.ocombatente.com/2018/03/21/lamentavelmente-equivoco-cometido-pelo-cnj-nao-e-fato-isolado/" rel="bookmark">
																<img width="400" height="240" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/04/Andrey-Cavalcante-1-1.jpg?resize=400%2C240" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />															</a>
																														<div class="read-share-overlay">
																<div class="read-more-box-wrapper">
																	<a href="http://www.ocombatente.com/2018/03/21/lamentavelmente-equivoco-cometido-pelo-cnj-nao-e-fato-isolado/" rel="bookmark"><span class="read-more-box">Leia mais</span></a>
																</div><!--read-more-box-wrapper-->
																<div class="share-box-wrapper">
																	<div class="read-more-fb">
																		<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.ocombatente.com/2018/03/21/lamentavelmente-equivoco-cometido-pelo-cnj-nao-e-fato-isolado/&amp;t=Lamentavelmente, &#8220;equívoco&#8221; cometido pelo CNJ não é fato isolado', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
																	</div><!--read-more-fb-->
																	<div class="read-more-twit">
																		<a href="#" onclick="window.open('http://twitter.com/share?text=Lamentavelmente, &#8220;equívoco&#8221; cometido pelo CNJ não é fato isolado -&amp;url=http://www.ocombatente.com/2018/03/21/lamentavelmente-equivoco-cometido-pelo-cnj-nao-e-fato-isolado/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
																	</div><!--read-more-twit-->
																	<div class="read-more-comment">
																		<a href="http://www.ocombatente.com/2018/03/21/lamentavelmente-equivoco-cometido-pelo-cnj-nao-e-fato-isolado//#comments-button"><i class="fa fa-comments fa-2"></i></a>
																	</div><!--read-more-comment-->
																</div><!--share-box-wrapper-->
															</div><!--read-share-overlay-->
														</div><!--widget-full-list-img-->
														<div class="widget-full-list-text left relative">
															<a href="http://www.ocombatente.com/2018/03/21/lamentavelmente-equivoco-cometido-pelo-cnj-nao-e-fato-isolado/" rel="bookmark">Lamentavelmente, &#8220;equívoco&#8221; cometido pelo CNJ não é fato isolado</a>
															<p>Não é, lamentavelmente, um fato isolado o &#8220;equívoco&#8221; cometido pelo Conselho Nacional de Justiça na proclamação do...</p>
														</div><!--widget-full-list-text-->
														<div class="widget-post-info left">
															<span class="widget-post-author">Tadeu Itajubá </span><span class="widget-post-date">02/04/2018</span>
														</div><!--widget-post-info-->
																									</li>
																						<li class="infinite-post">
																											<div class="widget-full-list-img left relative">
															<a href="http://www.ocombatente.com/2018/03/21/especialista-analisa-esfriamento-do-mercado-de-imoveis/" rel="bookmark">
																<img width="284" height="177" src="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2018/03/mercado.jpg?resize=284%2C177" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2018/03/mercado.jpg?w=284 284w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2018/03/mercado.jpg?resize=95%2C60 95w" sizes="(max-width: 284px) 100vw, 284px" />															</a>
																														<div class="read-share-overlay">
																<div class="read-more-box-wrapper">
																	<a href="http://www.ocombatente.com/2018/03/21/especialista-analisa-esfriamento-do-mercado-de-imoveis/" rel="bookmark"><span class="read-more-box">Leia mais</span></a>
																</div><!--read-more-box-wrapper-->
																<div class="share-box-wrapper">
																	<div class="read-more-fb">
																		<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.ocombatente.com/2018/03/21/especialista-analisa-esfriamento-do-mercado-de-imoveis/&amp;t=Especialista analisa esfriamento do mercado de imóveis', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
																	</div><!--read-more-fb-->
																	<div class="read-more-twit">
																		<a href="#" onclick="window.open('http://twitter.com/share?text=Especialista analisa esfriamento do mercado de imóveis -&amp;url=http://www.ocombatente.com/2018/03/21/especialista-analisa-esfriamento-do-mercado-de-imoveis/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
																	</div><!--read-more-twit-->
																	<div class="read-more-comment">
																		<a href="http://www.ocombatente.com/2018/03/21/especialista-analisa-esfriamento-do-mercado-de-imoveis//#comments-button"><i class="fa fa-comments fa-2"></i></a>
																	</div><!--read-more-comment-->
																</div><!--share-box-wrapper-->
															</div><!--read-share-overlay-->
														</div><!--widget-full-list-img-->
														<div class="widget-full-list-text left relative">
															<a href="http://www.ocombatente.com/2018/03/21/especialista-analisa-esfriamento-do-mercado-de-imoveis/" rel="bookmark">Especialista analisa esfriamento do mercado de imóveis</a>
															<p>&nbsp; &nbsp; Apesar das expectativas de que o ano de 2018 será melhor para o mercado imobiliário,...</p>
														</div><!--widget-full-list-text-->
														<div class="widget-post-info left">
															<span class="widget-post-author">Tadeu Itajubá </span><span class="widget-post-date">02/04/2018</span>
														</div><!--widget-post-info-->
																									</li>
																						<li class="infinite-post">
																											<div class="widget-full-list-img left relative">
															<a href="http://www.ocombatente.com/2018/03/21/dia-internacional-da-mulher-o-que-o-brasil-pode-comemorar/" rel="bookmark">
																<img width="400" height="240" src="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/07/logo-nova.jpg?resize=400%2C240" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/07/logo-nova.jpg?resize=400%2C240 400w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/07/logo-nova.jpg?zoom=2&amp;resize=400%2C240 800w" sizes="(max-width: 400px) 100vw, 400px" />															</a>
																														<div class="read-share-overlay">
																<div class="read-more-box-wrapper">
																	<a href="http://www.ocombatente.com/2018/03/21/dia-internacional-da-mulher-o-que-o-brasil-pode-comemorar/" rel="bookmark"><span class="read-more-box">Leia mais</span></a>
																</div><!--read-more-box-wrapper-->
																<div class="share-box-wrapper">
																	<div class="read-more-fb">
																		<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.ocombatente.com/2018/03/21/dia-internacional-da-mulher-o-que-o-brasil-pode-comemorar/&amp;t=Dia Internacional da Mulher: o que o Brasil pôde comemorar', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
																	</div><!--read-more-fb-->
																	<div class="read-more-twit">
																		<a href="#" onclick="window.open('http://twitter.com/share?text=Dia Internacional da Mulher: o que o Brasil pôde comemorar -&amp;url=http://www.ocombatente.com/2018/03/21/dia-internacional-da-mulher-o-que-o-brasil-pode-comemorar/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
																	</div><!--read-more-twit-->
																	<div class="read-more-comment">
																		<a href="http://www.ocombatente.com/2018/03/21/dia-internacional-da-mulher-o-que-o-brasil-pode-comemorar//#comments-button"><i class="fa fa-comments fa-2"></i></a>
																	</div><!--read-more-comment-->
																</div><!--share-box-wrapper-->
															</div><!--read-share-overlay-->
														</div><!--widget-full-list-img-->
														<div class="widget-full-list-text left relative">
															<a href="http://www.ocombatente.com/2018/03/21/dia-internacional-da-mulher-o-que-o-brasil-pode-comemorar/" rel="bookmark">Dia Internacional da Mulher: o que o Brasil pôde comemorar</a>
															<p>&nbsp; &nbsp; Instituído pelas Organizações das Nações Unidas (ONU) em 1977, o Dia Internacional da Mulher é...</p>
														</div><!--widget-full-list-text-->
														<div class="widget-post-info left">
															<span class="widget-post-author">Tadeu Itajubá </span><span class="widget-post-date">02/04/2018</span>
														</div><!--widget-post-info-->
																									</li>
																						<li class="infinite-post">
																											<div class="widget-full-list-img left relative">
															<a href="http://www.ocombatente.com/2018/03/21/a-estrada-do-belmont-retrato-do-desleixo-e-do-desrespeito-a-populacao/" rel="bookmark">
																<img width="400" height="240" src="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2018/03/belmont-montagem.jpg?resize=400%2C240" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2018/03/belmont-montagem.jpg?resize=1000%2C600 1000w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2018/03/belmont-montagem.jpg?resize=400%2C240 400w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2018/03/belmont-montagem.jpg?zoom=2&amp;resize=400%2C240 800w" sizes="(max-width: 400px) 100vw, 400px" />															</a>
																														<div class="read-share-overlay">
																<div class="read-more-box-wrapper">
																	<a href="http://www.ocombatente.com/2018/03/21/a-estrada-do-belmont-retrato-do-desleixo-e-do-desrespeito-a-populacao/" rel="bookmark"><span class="read-more-box">Leia mais</span></a>
																</div><!--read-more-box-wrapper-->
																<div class="share-box-wrapper">
																	<div class="read-more-fb">
																		<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.ocombatente.com/2018/03/21/a-estrada-do-belmont-retrato-do-desleixo-e-do-desrespeito-a-populacao/&amp;t=A ESTRADA DO BELMONT: RETRATO DO   DESLEIXO  E DO DESRESPEITO  À  POPULAÇÃO', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
																	</div><!--read-more-fb-->
																	<div class="read-more-twit">
																		<a href="#" onclick="window.open('http://twitter.com/share?text=A ESTRADA DO BELMONT: RETRATO DO   DESLEIXO  E DO DESRESPEITO  À  POPULAÇÃO -&amp;url=http://www.ocombatente.com/2018/03/21/a-estrada-do-belmont-retrato-do-desleixo-e-do-desrespeito-a-populacao/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
																	</div><!--read-more-twit-->
																	<div class="read-more-comment">
																		<a href="http://www.ocombatente.com/2018/03/21/a-estrada-do-belmont-retrato-do-desleixo-e-do-desrespeito-a-populacao//#comments-button"><i class="fa fa-comments fa-2"></i></a>
																	</div><!--read-more-comment-->
																</div><!--share-box-wrapper-->
															</div><!--read-share-overlay-->
														</div><!--widget-full-list-img-->
														<div class="widget-full-list-text left relative">
															<a href="http://www.ocombatente.com/2018/03/21/a-estrada-do-belmont-retrato-do-desleixo-e-do-desrespeito-a-populacao/" rel="bookmark">A ESTRADA DO BELMONT: RETRATO DO   DESLEIXO  E DO DESRESPEITO  À  POPULAÇÃO</a>
															<p>Há mais de 20 anos, o caminhoneiro Fábio Brissio começava a viver seu tormento: utilizar a Estrada...</p>
														</div><!--widget-full-list-text-->
														<div class="widget-post-info left">
															<span class="widget-post-author">Tadeu Itajubá </span><span class="widget-post-date">02/04/2018</span>
														</div><!--widget-post-info-->
																									</li>
																						<li class="infinite-post">
																											<div class="widget-full-list-img left relative">
															<a href="http://www.ocombatente.com/2018/03/18/na-republica-do-achaque-contran-distribui-atestado-de-idiota-aos-contribuintes/" rel="bookmark">
																<img width="400" height="240" src="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2018/03/contran-montagem-.jpg?resize=400%2C240" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2018/03/contran-montagem-.jpg?resize=400%2C240 400w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2018/03/contran-montagem-.jpg?zoom=2&amp;resize=400%2C240 800w" sizes="(max-width: 400px) 100vw, 400px" />															</a>
																														<div class="read-share-overlay">
																<div class="read-more-box-wrapper">
																	<a href="http://www.ocombatente.com/2018/03/18/na-republica-do-achaque-contran-distribui-atestado-de-idiota-aos-contribuintes/" rel="bookmark"><span class="read-more-box">Leia mais</span></a>
																</div><!--read-more-box-wrapper-->
																<div class="share-box-wrapper">
																	<div class="read-more-fb">
																		<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.ocombatente.com/2018/03/18/na-republica-do-achaque-contran-distribui-atestado-de-idiota-aos-contribuintes/&amp;t=NA REPÚBLICA DO ACHAQUE, CONTRAN  DISTRIBUI   ATESTADO DE IDIOTA AOS CONTRIBUINTES', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
																	</div><!--read-more-fb-->
																	<div class="read-more-twit">
																		<a href="#" onclick="window.open('http://twitter.com/share?text=NA REPÚBLICA DO ACHAQUE, CONTRAN  DISTRIBUI   ATESTADO DE IDIOTA AOS CONTRIBUINTES -&amp;url=http://www.ocombatente.com/2018/03/18/na-republica-do-achaque-contran-distribui-atestado-de-idiota-aos-contribuintes/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
																	</div><!--read-more-twit-->
																	<div class="read-more-comment">
																		<a href="http://www.ocombatente.com/2018/03/18/na-republica-do-achaque-contran-distribui-atestado-de-idiota-aos-contribuintes//#comments-button"><i class="fa fa-comments fa-2"></i></a>
																	</div><!--read-more-comment-->
																</div><!--share-box-wrapper-->
															</div><!--read-share-overlay-->
														</div><!--widget-full-list-img-->
														<div class="widget-full-list-text left relative">
															<a href="http://www.ocombatente.com/2018/03/18/na-republica-do-achaque-contran-distribui-atestado-de-idiota-aos-contribuintes/" rel="bookmark">NA REPÚBLICA DO ACHAQUE, CONTRAN  DISTRIBUI   ATESTADO DE IDIOTA AOS CONTRIBUINTES</a>
															<p>Atestado de idiotas! É isso que o Conselho Nacional de Trânsito, o Contran, distribui, às pencas: diplomas...</p>
														</div><!--widget-full-list-text-->
														<div class="widget-post-info left">
															<span class="widget-post-author">Tadeu Itajubá </span><span class="widget-post-date">02/04/2018</span>
														</div><!--widget-post-info-->
																									</li>
																						<li class="infinite-post">
																											<div class="widget-full-list-img left relative">
															<a href="http://www.ocombatente.com/2018/03/18/a-disputa-em-rondonia-e-um-cenario-de-jogo-sujo-rasteiro-de-espionagem/" rel="bookmark">
																<img width="400" height="240" src="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2018/03/escuta-clandestina-001.jpg?resize=400%2C240" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2018/03/escuta-clandestina-001.jpg?resize=400%2C240 400w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2018/03/escuta-clandestina-001.jpg?zoom=2&amp;resize=400%2C240 800w" sizes="(max-width: 400px) 100vw, 400px" />															</a>
																														<div class="read-share-overlay">
																<div class="read-more-box-wrapper">
																	<a href="http://www.ocombatente.com/2018/03/18/a-disputa-em-rondonia-e-um-cenario-de-jogo-sujo-rasteiro-de-espionagem/" rel="bookmark"><span class="read-more-box">Leia mais</span></a>
																</div><!--read-more-box-wrapper-->
																<div class="share-box-wrapper">
																	<div class="read-more-fb">
																		<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.ocombatente.com/2018/03/18/a-disputa-em-rondonia-e-um-cenario-de-jogo-sujo-rasteiro-de-espionagem/&amp;t=A DISPUTA EM RONDÔNIA: “É UM CENÁRIO DE   JOGO SUJO, RASTEIRO, DE ESPIONAGEM”!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
																	</div><!--read-more-fb-->
																	<div class="read-more-twit">
																		<a href="#" onclick="window.open('http://twitter.com/share?text=A DISPUTA EM RONDÔNIA: “É UM CENÁRIO DE   JOGO SUJO, RASTEIRO, DE ESPIONAGEM”! -&amp;url=http://www.ocombatente.com/2018/03/18/a-disputa-em-rondonia-e-um-cenario-de-jogo-sujo-rasteiro-de-espionagem/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
																	</div><!--read-more-twit-->
																	<div class="read-more-comment">
																		<a href="http://www.ocombatente.com/2018/03/18/a-disputa-em-rondonia-e-um-cenario-de-jogo-sujo-rasteiro-de-espionagem//#comments-button"><i class="fa fa-comments fa-2"></i></a>
																	</div><!--read-more-comment-->
																</div><!--share-box-wrapper-->
															</div><!--read-share-overlay-->
														</div><!--widget-full-list-img-->
														<div class="widget-full-list-text left relative">
															<a href="http://www.ocombatente.com/2018/03/18/a-disputa-em-rondonia-e-um-cenario-de-jogo-sujo-rasteiro-de-espionagem/" rel="bookmark">A DISPUTA EM RONDÔNIA: “É UM CENÁRIO DE   JOGO SUJO, RASTEIRO, DE ESPIONAGEM”!</a>
															<p>Qual o limite numa disputa política? A gravação clandestina de uma conversa a portas fechadas, entre o...</p>
														</div><!--widget-full-list-text-->
														<div class="widget-post-info left">
															<span class="widget-post-author">Tadeu Itajubá </span><span class="widget-post-date">02/04/2018</span>
														</div><!--widget-post-info-->
																									</li>
																						<li class="infinite-post">
																											<div class="widget-full-list-img left relative">
															<a href="http://www.ocombatente.com/2018/03/13/daniel-e-o-vice-que-todo-o-governador-sonha-confucio-vai-sim-ao-senado/" rel="bookmark">
																<img width="200" height="200" src="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/04/sergio-pires.jpg?resize=200%2C200" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/04/sergio-pires.jpg?w=200 200w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/04/sergio-pires.jpg?resize=150%2C150 150w" sizes="(max-width: 200px) 100vw, 200px" />															</a>
																														<div class="read-share-overlay">
																<div class="read-more-box-wrapper">
																	<a href="http://www.ocombatente.com/2018/03/13/daniel-e-o-vice-que-todo-o-governador-sonha-confucio-vai-sim-ao-senado/" rel="bookmark"><span class="read-more-box">Leia mais</span></a>
																</div><!--read-more-box-wrapper-->
																<div class="share-box-wrapper">
																	<div class="read-more-fb">
																		<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.ocombatente.com/2018/03/13/daniel-e-o-vice-que-todo-o-governador-sonha-confucio-vai-sim-ao-senado/&amp;t=“DANIEL É O VICE QUE TODO O GOVERNADOR SONHA”! CONFÚCIO VAI SIM AO SENADO', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
																	</div><!--read-more-fb-->
																	<div class="read-more-twit">
																		<a href="#" onclick="window.open('http://twitter.com/share?text=“DANIEL É O VICE QUE TODO O GOVERNADOR SONHA”! CONFÚCIO VAI SIM AO SENADO -&amp;url=http://www.ocombatente.com/2018/03/13/daniel-e-o-vice-que-todo-o-governador-sonha-confucio-vai-sim-ao-senado/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
																	</div><!--read-more-twit-->
																	<div class="read-more-comment">
																		<a href="http://www.ocombatente.com/2018/03/13/daniel-e-o-vice-que-todo-o-governador-sonha-confucio-vai-sim-ao-senado//#comments-button"><i class="fa fa-comments fa-2"></i></a>
																	</div><!--read-more-comment-->
																</div><!--share-box-wrapper-->
															</div><!--read-share-overlay-->
														</div><!--widget-full-list-img-->
														<div class="widget-full-list-text left relative">
															<a href="http://www.ocombatente.com/2018/03/13/daniel-e-o-vice-que-todo-o-governador-sonha-confucio-vai-sim-ao-senado/" rel="bookmark">“DANIEL É O VICE QUE TODO O GOVERNADOR SONHA”! CONFÚCIO VAI SIM AO SENADO</a>
															<p>&nbsp; Ele vai! Confúcio Moura vai ser candidato ao Senado e deixa o governo no início de...</p>
														</div><!--widget-full-list-text-->
														<div class="widget-post-info left">
															<span class="widget-post-author">Tadeu Itajubá </span><span class="widget-post-date">02/04/2018</span>
														</div><!--widget-post-info-->
																									</li>
																						<li class="infinite-post">
																											<div class="widget-full-list-img left relative">
															<a href="http://www.ocombatente.com/2018/03/08/8-de-marco-e-dia-de-empoderamento-feminismo-equidade-e-forca-para-seguir-a-luta/" rel="bookmark">
																<img width="400" height="240" src="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2018/03/Luiz-Carlos-Suíca.jpg?resize=400%2C240" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2018/03/Luiz-Carlos-Suíca.jpg?resize=400%2C240 400w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2018/03/Luiz-Carlos-Suíca.jpg?zoom=2&amp;resize=400%2C240 800w" sizes="(max-width: 400px) 100vw, 400px" />															</a>
																														<div class="read-share-overlay">
																<div class="read-more-box-wrapper">
																	<a href="http://www.ocombatente.com/2018/03/08/8-de-marco-e-dia-de-empoderamento-feminismo-equidade-e-forca-para-seguir-a-luta/" rel="bookmark"><span class="read-more-box">Leia mais</span></a>
																</div><!--read-more-box-wrapper-->
																<div class="share-box-wrapper">
																	<div class="read-more-fb">
																		<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.ocombatente.com/2018/03/08/8-de-marco-e-dia-de-empoderamento-feminismo-equidade-e-forca-para-seguir-a-luta/&amp;t=8 de março é dia de empoderamento, feminismo, equidade e força para seguir a luta', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
																	</div><!--read-more-fb-->
																	<div class="read-more-twit">
																		<a href="#" onclick="window.open('http://twitter.com/share?text=8 de março é dia de empoderamento, feminismo, equidade e força para seguir a luta -&amp;url=http://www.ocombatente.com/2018/03/08/8-de-marco-e-dia-de-empoderamento-feminismo-equidade-e-forca-para-seguir-a-luta/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
																	</div><!--read-more-twit-->
																	<div class="read-more-comment">
																		<a href="http://www.ocombatente.com/2018/03/08/8-de-marco-e-dia-de-empoderamento-feminismo-equidade-e-forca-para-seguir-a-luta//#comments-button"><i class="fa fa-comments fa-2"></i></a>
																	</div><!--read-more-comment-->
																</div><!--share-box-wrapper-->
															</div><!--read-share-overlay-->
														</div><!--widget-full-list-img-->
														<div class="widget-full-list-text left relative">
															<a href="http://www.ocombatente.com/2018/03/08/8-de-marco-e-dia-de-empoderamento-feminismo-equidade-e-forca-para-seguir-a-luta/" rel="bookmark">8 de março é dia de empoderamento, feminismo, equidade e força para seguir a luta</a>
															<p>Em 2018, a data de 8 de março deve ser lembrada como mais um momento para mobilizar,...</p>
														</div><!--widget-full-list-text-->
														<div class="widget-post-info left">
															<span class="widget-post-author">Tadeu Itajubá </span><span class="widget-post-date">02/04/2018</span>
														</div><!--widget-post-info-->
																									</li>
																			</ul>
								</div><!--home-widget-->
							</div><!--home-widgets-wrap-->
																						<div id="sidebar-contain">
	<div id="sidebar-scroll-wrap">
		<span class="sidebar-scroll">Role a página para mais <i class="fa fa-caret-down fa-2"></i></span>
	</div><!--sidebar-scroll-wrap-->
	<div id="sidebar-mobi-tab">
		<span class="mobi-tab-but">Toque</span>
	</div><!--sidebar-mobi-tab-->
	<div id="sidebar-main-wrap" class="left relative">
				<div id="sidebar-widget-wrap" class="left relative">
			<div id="sidebar-widget-in" class="left relative">
							<div class="widget-ad left relative">
				<img src="http://www.ocombatente.com/wp-content/uploads/2017/10/peixim300x250-1.gif">			</div><!--widget-ad-->

		<div id="mvp_sidetab_widget-3" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab1"><i class="fa fa-line-chart fa-2"></i>Mais lidas</a></h4></li>
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Últimas</a></h4></li>
					<li><h4><a href="#tab3"><i class="fa fa-comments fa-2"></i>Comentários</a></h4></li>
				</ul>
				<div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://www.ocombatente.com/2018/03/21/lamentavelmente-equivoco-cometido-pelo-cnj-nao-e-fato-isolado/">
											<img width="95" height="60" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/04/Andrey-Cavalcante-1-1.jpg?resize=95%2C60" class="unlazy wp-post-image" alt="" srcset="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/04/Andrey-Cavalcante-1-1.jpg?resize=95%2C60 95w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/04/Andrey-Cavalcante-1-1.jpg?zoom=2&amp;resize=95%2C60 190w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/04/Andrey-Cavalcante-1-1.jpg?zoom=3&amp;resize=95%2C60 285w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://www.ocombatente.com/2018/03/21/lamentavelmente-equivoco-cometido-pelo-cnj-nao-e-fato-isolado/">Lamentavelmente, &#8220;equívoco&#8221; cometido pelo CNJ não é fato isolado</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Artigos</span><span class="widget-post-date">21/03/2018</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://www.ocombatente.com/2018/03/21/especialista-analisa-esfriamento-do-mercado-de-imoveis/">
											<img width="95" height="60" src="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2018/03/mercado.jpg?resize=95%2C60" class="unlazy wp-post-image" alt="" srcset="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2018/03/mercado.jpg?w=284 284w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2018/03/mercado.jpg?resize=95%2C60 95w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://www.ocombatente.com/2018/03/21/especialista-analisa-esfriamento-do-mercado-de-imoveis/">Especialista analisa esfriamento do mercado de imóveis</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Artigos</span><span class="widget-post-date">21/03/2018</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://www.ocombatente.com/2018/03/22/por-7-votos-a-4-stf-aceita-julgar-recurso-de-lula-para-nao-ser-preso/">
											<img width="95" height="60" src="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2018/03/download-1.jpg?resize=95%2C60" class="unlazy wp-post-image" alt="" srcset="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2018/03/download-1.jpg?resize=95%2C60 95w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2018/03/download-1.jpg?zoom=2&amp;resize=95%2C60 190w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://www.ocombatente.com/2018/03/22/por-7-votos-a-4-stf-aceita-julgar-recurso-de-lula-para-nao-ser-preso/">Por 7 votos a 4, STF aceita julgar recurso de Lula para não ser preso</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Brasil</span><span class="widget-post-date">22/03/2018</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://www.ocombatente.com/2018/03/22/banco-da-amazonia-contrata-r-33-bi-com-fno-em-2017/">
											<img width="95" height="60" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2018/03/Agricultor-imagem-da-internet.png?resize=95%2C60" class="unlazy wp-post-image" alt="" srcset="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2018/03/Agricultor-imagem-da-internet.png?resize=95%2C60 95w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2018/03/Agricultor-imagem-da-internet.png?zoom=2&amp;resize=95%2C60 190w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2018/03/Agricultor-imagem-da-internet.png?zoom=3&amp;resize=95%2C60 285w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://www.ocombatente.com/2018/03/22/banco-da-amazonia-contrata-r-33-bi-com-fno-em-2017/">BANCO DA AMAZÔNIA CONTRATA R$ 3,3 BI COM FNO EM 2017</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Brasil</span><span class="widget-post-date">22/03/2018</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab1-->
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://www.ocombatente.com/2017/02/01/puchando-a-capivara-bancada-de-ro-no-senado-federal-todos-sao-investigados-no-stf/">
											<img width="95" height="60" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/02/download.jpg?resize=95%2C60" class="unlazy wp-post-image" alt="" srcset="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/02/download.jpg?resize=95%2C60 95w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/02/download.jpg?zoom=2&amp;resize=95%2C60 190w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/02/download.jpg?zoom=3&amp;resize=95%2C60 285w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://www.ocombatente.com/2017/02/01/puchando-a-capivara-bancada-de-ro-no-senado-federal-todos-sao-investigados-no-stf/">“PUXANDO A CAPIVARA”: BANCADA DE RO NO SENADO FEDERAL TODOS SÃO INVESTIGADOS NO STF</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Política</span><span class="widget-post-date">01/02/2017</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://www.ocombatente.com/2018/04/02/e-justo-pagar-46-800-reais-por-uma-palestra-de-uma-hora-o-tce-ro-acha-que-sim/">
											<img width="95" height="60" src="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/04/sergio-pires.jpg?resize=95%2C60" class="unlazy wp-post-image" alt="" srcset="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/04/sergio-pires.jpg?resize=95%2C60 95w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/04/sergio-pires.jpg?zoom=2&amp;resize=95%2C60 190w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://www.ocombatente.com/2018/04/02/e-justo-pagar-46-800-reais-por-uma-palestra-de-uma-hora-o-tce-ro-acha-que-sim/">É JUSTO PAGAR 46.800 REAIS POR UMA PALESTRA   DE UMA HORA? O TCE-RO ACHA QUE SIM!</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Colunistas</span><span class="widget-post-date">02/04/2018</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-text left relative w100">
										<a href="http://www.ocombatente.com/2018/03/28/leo-moraes-solicita-prorrogacao-de-lei-que-oferece-descontos/">Léo Moraes solicita prorrogação de lei que oferece descontos</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Rondônia</span><span class="widget-post-date">28/03/2018</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://www.ocombatente.com/2018/03/27/justica-decreta-ilegalidade-da-greve-de-motoristas-e-cobradores-de-onibus/">
											<img width="95" height="60" src="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2018/03/MG_4325.jpg?resize=95%2C60" class="unlazy wp-post-image" alt="" srcset="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2018/03/MG_4325.jpg?resize=95%2C60 95w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2018/03/MG_4325.jpg?zoom=2&amp;resize=95%2C60 190w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2018/03/MG_4325.jpg?zoom=3&amp;resize=95%2C60 285w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://www.ocombatente.com/2018/03/27/justica-decreta-ilegalidade-da-greve-de-motoristas-e-cobradores-de-onibus/">Justiça decreta ilegalidade da greve de motoristas e cobradores de ônibus</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Porto Velho</span><span class="widget-post-date">27/03/2018</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://www.ocombatente.com/2018/03/27/mariana-carvalho-indica-maternidade-de-porto-velho-para-receber-premio-nacional/">
											<img width="95" height="60" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2018/03/mariana.jpg?resize=95%2C60" class="unlazy wp-post-image" alt="" srcset="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2018/03/mariana.jpg?resize=95%2C60 95w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2018/03/mariana.jpg?zoom=2&amp;resize=95%2C60 190w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2018/03/mariana.jpg?zoom=3&amp;resize=95%2C60 285w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://www.ocombatente.com/2018/03/27/mariana-carvalho-indica-maternidade-de-porto-velho-para-receber-premio-nacional/">Mariana Carvalho indica maternidade de Porto Velho para receber prêmio nacional</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Política</span><span class="widget-post-date">27/03/2018</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
				<div id="tab3" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
								<div class="sidebar-list-img left relative">
									<img alt='' src='http://1.gravatar.com/avatar/1ee9a84ec9d6d11483ba078cc9f1a711?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1ee9a84ec9d6d11483ba078cc9f1a711?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />								</div><!--sidebar-list-img-->
								<div class="sidebar-list-text left relative">
									<span class="comment-tab-head">joao roberto Disse:</span><br />
									<p class="comment-tab-text"><a href="http://www.ocombatente.com/2017/01/11/uma-eleicao-das-mais-disputadas-e-apenas-para-tres-vagas/" title="joao roberto on UMA ELEIÇÃO DAS MAIS DISPUTADAS. E APENAS PARA TRÊS VAGAS">Sr. Sergio Pires o comentario MESURAS E CUIDADOS,concordo em tudo&hellip;</a></p>
								</div><!--sidebar-list-text-->
							</li>
													<li>
								<div class="sidebar-list-img left relative">
									<img alt='' src='http://2.gravatar.com/avatar/8e48167fe0f63c9fbe8908114a931f0e?s=60&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/8e48167fe0f63c9fbe8908114a931f0e?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />								</div><!--sidebar-list-img-->
								<div class="sidebar-list-text left relative">
									<span class="comment-tab-head">Wania Morais Disse:</span><br />
									<p class="comment-tab-text"><a href="http://www.ocombatente.com/2017/01/06/prf-ajuda-andarilho-norte-americano-dado-como-desaparecido-a-encontrar-familiares-no-canada/" title="Wania Morais on PRF ajuda andarilho Norte Americano dado como desaparecido a encontrar familiares no Canadá">Estou feliz por esse jovem ter sido encontrado por seus&hellip;</a></p>
								</div><!--sidebar-list-text-->
							</li>
													<li>
								<div class="sidebar-list-img left relative">
									<img alt='' src='http://0.gravatar.com/avatar/06d9cb8fd882390878f2afd7d1291224?s=60&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/06d9cb8fd882390878f2afd7d1291224?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />								</div><!--sidebar-list-img-->
								<div class="sidebar-list-text left relative">
									<span class="comment-tab-head">Rubens da silva Disse:</span><br />
									<p class="comment-tab-text"><a href="http://www.ocombatente.com/2017/01/01/juiza-nega-a-vereadores-vilhenenses-presos-autorizacao-para-deixar-cadeia-e-tomar-posse/" title="Rubens da silva on Juíza nega a vereadores vilhenenses presos autorização para deixar cadeia e tomar posse">É este tipo de atitude que o povo aplaude e&hellip;</a></p>
								</div><!--sidebar-list-text-->
							</li>
													<li>
								<div class="sidebar-list-img left relative">
									<img alt='' src='http://2.gravatar.com/avatar/51ee052456b0d39ed5084987d098b067?s=60&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/51ee052456b0d39ed5084987d098b067?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />								</div><!--sidebar-list-img-->
								<div class="sidebar-list-text left relative">
									<span class="comment-tab-head">Iran Bilheiro Disse:</span><br />
									<p class="comment-tab-text"><a href="http://www.ocombatente.com/2017/01/05/waldo-alves-assume-a-educacao-com-grandes-desafios/" title="Iran Bilheiro on WALDO ALVES ASSUME A EDUCAÇÃO COM GRANDES DESAFIOS">O Projeto tempo integral é lindo, maravilhoso,contudo, há algumas obstaculizações&hellip;</a></p>
								</div><!--sidebar-list-text-->
							</li>
											</ul>
				</div><!--tab3-->
			</div><!--tabber-contain-->


		</div></div><div id="custom_html-5" class="widget_text sidebar-widget widget_custom_html"><h3 class="sidebar-header left relative"><span>Newsletter</span></h3><div class="sidebar-widget-content left relative"><div class="textwidget custom-html-widget"><div style="hight: 300px;"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//acrehost.us5.list-manage.com/subscribe/post?u=53172726da82e984831390215&amp;id=7283855292" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<h2>Newsletter</h2>
<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group">
	<label for="mce-FNAME">Nome </label>
	<input type="text" value="" name="FNAME" class="" id="mce-FNAME">
</div>
<div class="mc-field-group">
	<label for="mce-EMAIL">E-mail  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_53172726da82e984831390215_7283855292" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[1]='FNAME';ftypes[1]='text';fnames[0]='EMAIL';ftypes[0]='email'; /**
 * Translated default messages for the $ validation plugin.
 * Locale: PT_PT
 */
$.extend($.validator.messages, {
	required: "Campo de preenchimento obrigat&oacute;rio.",
	remote: "Por favor, corrija este campo.",
	email: "Por favor, introduza um endere&ccedil;o eletr&oacute;nico v&aacute;lido.",
	url: "Por favor, introduza um URL v&aacute;lido.",
	date: "Por favor, introduza uma data v&aacute;lida.",
	dateISO: "Por favor, introduza uma data v&aacute;lida (ISO).",
	number: "Por favor, introduza um n&uacute;mero v&aacute;lido.",
	digits: "Por favor, introduza apenas d&iacute;gitos.",
	creditcard: "Por favor, introduza um n&uacute;mero de cart&atilde;o de cr&eacute;dito v&aacute;lido.",
	equalTo: "Por favor, introduza de novo o mesmo valor.",
	accept: "Por favor, introduza um ficheiro com uma extens&atilde;o v&aacute;lida.",
	maxlength: $.validator.format("Por favor, n&atilde;o introduza mais do que {0} caracteres."),
	minlength: $.validator.format("Por favor, introduza pelo menos {0} caracteres."),
	rangelength: $.validator.format("Por favor, introduza entre {0} e {1} caracteres."),
	range: $.validator.format("Por favor, introduza um valor entre {0} e {1}."),
	max: $.validator.format("Por favor, introduza um valor menor ou igual a {0}."),
	min: $.validator.format("Por favor, introduza um valor maior ou igual a {0}.")
});}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup-->
</div></div></div></div>			</div><!--sidebar-widget-in-->
		</div><!--sidebar-widget-wrap-->
	</div><!--sidebar-main-wrap-->
</div><!--sidebar-contain-->										<footer id="foot-wrap" class="left relative">
			<div id="foot-leader" class="left relative">
			<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.5
  *
  */-->

<ins data-revive-zoneid="1" data-revive-target="_blank" data-revive-id="cd497201bed832e976bba2a50f63fec2"></ins>
<script async src="//www.ocombatente.com/anuncios/www/delivery/asyncjs.php"></script>
		</div><!--foot-leader-->
		<div id="foot-top" class="left relative">
					<div class="foot-widget">
									<div id="foot-logo" class="left realtive">
						<img src="http://www.ocombatente.com/wp-content/uploads/2016/12/logo-menu1x-1.png" alt="O Combatente" />
					</div><!--foot-logo-->
								<div class="foot-info-text">
					<p>Notícias de Rondônia, Porto Velho, Esporte, Política, Cultura, Promoções e muita informação do Brasil.</p>				</div><!--footer-info-text-->
			</div><!--foot-widget-->
				<div id="mvp_sidecat_widget-4" class="foot-widget mvp_sidecat_widget"><h3 class="foot-head">Últimas Notícias</h3>				<ul class="sidebar-list left relative">
											<li>
															<div class="sidebar-list-img left relative">
									<a href="http://www.ocombatente.com/2017/02/01/puchando-a-capivara-bancada-de-ro-no-senado-federal-todos-sao-investigados-no-stf/">
										<img width="95" height="60" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/02/download.jpg?resize=95%2C60" class="unlazy wp-post-image" alt="" srcset="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/02/download.jpg?resize=95%2C60 95w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/02/download.jpg?zoom=2&amp;resize=95%2C60 190w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/02/download.jpg?zoom=3&amp;resize=95%2C60 285w" sizes="(max-width: 95px) 100vw, 95px" />																		</a>
								</div><!--sidebar-list-img-->
								<div class="sidebar-list-text left relative">
									<a href="http://www.ocombatente.com/2017/02/01/puchando-a-capivara-bancada-de-ro-no-senado-federal-todos-sao-investigados-no-stf/">“PUXANDO A CAPIVARA”: BANCADA DE RO NO SENADO FEDERAL TODOS SÃO INVESTIGADOS NO STF</a>
									<div class="widget-post-info left">
										<span class="widget-post-cat">Política</span><span class="widget-post-date">01/02/2017</span>
									</div><!--widget-post-info-->
								</div><!--sidebar-list-text-->
													</li>
											<li>
															<div class="sidebar-list-img left relative">
									<a href="http://www.ocombatente.com/2018/04/02/e-justo-pagar-46-800-reais-por-uma-palestra-de-uma-hora-o-tce-ro-acha-que-sim/">
										<img width="95" height="60" src="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/04/sergio-pires.jpg?resize=95%2C60" class="unlazy wp-post-image" alt="" srcset="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/04/sergio-pires.jpg?resize=95%2C60 95w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/04/sergio-pires.jpg?zoom=2&amp;resize=95%2C60 190w" sizes="(max-width: 95px) 100vw, 95px" />																		</a>
								</div><!--sidebar-list-img-->
								<div class="sidebar-list-text left relative">
									<a href="http://www.ocombatente.com/2018/04/02/e-justo-pagar-46-800-reais-por-uma-palestra-de-uma-hora-o-tce-ro-acha-que-sim/">É JUSTO PAGAR 46.800 REAIS POR UMA PALESTRA   DE UMA HORA? O TCE-RO ACHA QUE SIM!</a>
									<div class="widget-post-info left">
										<span class="widget-post-cat">Colunistas</span><span class="widget-post-date">02/04/2018</span>
									</div><!--widget-post-info-->
								</div><!--sidebar-list-text-->
													</li>
											<li>
															<div class="sidebar-list-text left relative w100">
									<a href="http://www.ocombatente.com/2018/03/28/leo-moraes-solicita-prorrogacao-de-lei-que-oferece-descontos/">Léo Moraes solicita prorrogação de lei que oferece descontos</a>
									<div class="widget-post-info left">
										<span class="widget-post-cat">Rondônia</span><span class="widget-post-date">28/03/2018</span>
									</div><!--widget-post-info-->
								</div><!--sidebar-list-text-->
													</li>
											<li>
															<div class="sidebar-list-img left relative">
									<a href="http://www.ocombatente.com/2018/03/27/justica-decreta-ilegalidade-da-greve-de-motoristas-e-cobradores-de-onibus/">
										<img width="95" height="60" src="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2018/03/MG_4325.jpg?resize=95%2C60" class="unlazy wp-post-image" alt="" srcset="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2018/03/MG_4325.jpg?resize=95%2C60 95w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2018/03/MG_4325.jpg?zoom=2&amp;resize=95%2C60 190w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2018/03/MG_4325.jpg?zoom=3&amp;resize=95%2C60 285w" sizes="(max-width: 95px) 100vw, 95px" />																		</a>
								</div><!--sidebar-list-img-->
								<div class="sidebar-list-text left relative">
									<a href="http://www.ocombatente.com/2018/03/27/justica-decreta-ilegalidade-da-greve-de-motoristas-e-cobradores-de-onibus/">Justiça decreta ilegalidade da greve de motoristas e cobradores de ônibus</a>
									<div class="widget-post-info left">
										<span class="widget-post-cat">Porto Velho</span><span class="widget-post-date">27/03/2018</span>
									</div><!--widget-post-info-->
								</div><!--sidebar-list-text-->
													</li>
											<li>
															<div class="sidebar-list-img left relative">
									<a href="http://www.ocombatente.com/2018/03/27/mariana-carvalho-indica-maternidade-de-porto-velho-para-receber-premio-nacional/">
										<img width="95" height="60" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2018/03/mariana.jpg?resize=95%2C60" class="unlazy wp-post-image" alt="" srcset="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2018/03/mariana.jpg?resize=95%2C60 95w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2018/03/mariana.jpg?zoom=2&amp;resize=95%2C60 190w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2018/03/mariana.jpg?zoom=3&amp;resize=95%2C60 285w" sizes="(max-width: 95px) 100vw, 95px" />																		</a>
								</div><!--sidebar-list-img-->
								<div class="sidebar-list-text left relative">
									<a href="http://www.ocombatente.com/2018/03/27/mariana-carvalho-indica-maternidade-de-porto-velho-para-receber-premio-nacional/">Mariana Carvalho indica maternidade de Porto Velho para receber prêmio nacional</a>
									<div class="widget-post-info left">
										<span class="widget-post-cat">Política</span><span class="widget-post-date">27/03/2018</span>
									</div><!--widget-post-info-->
								</div><!--sidebar-list-text-->
													</li>
									</ul>

		</div><div id="mvp_tags_widget-2" class="foot-widget mvp_tags_widget"><h3 class="foot-head">Tags</h3>

				<div class="tag-cloud left relative">
					<a href="http://www.ocombatente.com/tag/destaque/" class="tag-cloud-link tag-link-12 tag-link-position-1" style="font-size: 12px;">destaque</a>
<a href="http://www.ocombatente.com/tag/dr-hildon/" class="tag-cloud-link tag-link-21 tag-link-position-2" style="font-size: 12px;">Dr Hildon</a>
<a href="http://www.ocombatente.com/tag/maurao-de-carvalho/" class="tag-cloud-link tag-link-91 tag-link-position-3" style="font-size: 12px;">Maurão de Carvalho</a>
<a href="http://www.ocombatente.com/tag/psdb/" class="tag-cloud-link tag-link-133 tag-link-position-4" style="font-size: 12px;">PSDB</a>
<a href="http://www.ocombatente.com/tag/confucio-moura/" class="tag-cloud-link tag-link-19 tag-link-position-5" style="font-size: 12px;">Confúcio Moura</a>
<a href="http://www.ocombatente.com/tag/porto-velho/" class="tag-cloud-link tag-link-50 tag-link-position-6" style="font-size: 12px;">Porto Velho</a>
<a href="http://www.ocombatente.com/tag/cleiton-roque/" class="tag-cloud-link tag-link-94 tag-link-position-7" style="font-size: 12px;">Cleiton Roque</a>
<a href="http://www.ocombatente.com/tag/mega-sena/" class="tag-cloud-link tag-link-33 tag-link-position-8" style="font-size: 12px;">Mega sena</a>
<a href="http://www.ocombatente.com/tag/psdc/" class="tag-cloud-link tag-link-53 tag-link-position-9" style="font-size: 12px;">PSDC</a>
<a href="http://www.ocombatente.com/tag/hildon-chaves/" class="tag-cloud-link tag-link-200 tag-link-position-10" style="font-size: 12px;">Hildon Chaves</a>
<a href="http://www.ocombatente.com/tag/edgar-do-boi/" class="tag-cloud-link tag-link-132 tag-link-position-11" style="font-size: 12px;">Edgar do Boi</a>
<a href="http://www.ocombatente.com/tag/video/" class="tag-cloud-link tag-link-113 tag-link-position-12" style="font-size: 12px;">video</a>
<a href="http://www.ocombatente.com/tag/bolada/" class="tag-cloud-link tag-link-892 tag-link-position-13" style="font-size: 12px;">bolada</a>
<a href="http://www.ocombatente.com/tag/juliana-roque/" class="tag-cloud-link tag-link-321 tag-link-position-14" style="font-size: 12px;">juliana roque</a>
<a href="http://www.ocombatente.com/tag/temmer/" class="tag-cloud-link tag-link-106 tag-link-position-15" style="font-size: 12px;">Temmer</a>
<a href="http://www.ocombatente.com/tag/rondonia/" class="tag-cloud-link tag-link-29 tag-link-position-16" style="font-size: 12px;">Rondônia</a>
<a href="http://www.ocombatente.com/tag/jaru/" class="tag-cloud-link tag-link-169 tag-link-position-17" style="font-size: 12px;">Jaru</a>
<a href="http://www.ocombatente.com/tag/ivo-cassol/" class="tag-cloud-link tag-link-478 tag-link-position-18" style="font-size: 12px;">Ivo Cassol</a>
<a href="http://www.ocombatente.com/tag/stf/" class="tag-cloud-link tag-link-110 tag-link-position-19" style="font-size: 12px;">STF</a>
<a href="http://www.ocombatente.com/tag/agronegocio/" class="tag-cloud-link tag-link-261 tag-link-position-20" style="font-size: 12px;">Agronegócio</a>
<a href="http://www.ocombatente.com/tag/rio-madeira/" class="tag-cloud-link tag-link-1086 tag-link-position-21" style="font-size: 12px;">Rio Madeira</a>
<a href="http://www.ocombatente.com/tag/pimenta-bueno/" class="tag-cloud-link tag-link-322 tag-link-position-22" style="font-size: 12px;">Pimenta Bueno</a>
<a href="http://www.ocombatente.com/tag/acre/" class="tag-cloud-link tag-link-1119 tag-link-position-23" style="font-size: 12px;">Acre</a>
<a href="http://www.ocombatente.com/tag/cassol/" class="tag-cloud-link tag-link-721 tag-link-position-24" style="font-size: 12px;">cassol</a>
<a href="http://www.ocombatente.com/tag/eleicoes/" class="tag-cloud-link tag-link-593 tag-link-position-25" style="font-size: 12px;">eleições</a>
<a href="http://www.ocombatente.com/tag/operacao-lava-jato/" class="tag-cloud-link tag-link-481 tag-link-position-26" style="font-size: 12px;">Operação Lava Jato</a>
<a href="http://www.ocombatente.com/tag/lula/" class="tag-cloud-link tag-link-941 tag-link-position-27" style="font-size: 12px;">LULA</a>
<a href="http://www.ocombatente.com/tag/valdir-raupp/" class="tag-cloud-link tag-link-590 tag-link-position-28" style="font-size: 12px;">Valdir Raupp</a>
<a href="http://www.ocombatente.com/tag/eleicoes-2018/" class="tag-cloud-link tag-link-2742 tag-link-position-29" style="font-size: 12px;">Eleições 2018</a>
<a href="http://www.ocombatente.com/tag/daniel-pereira/" class="tag-cloud-link tag-link-114 tag-link-position-30" style="font-size: 12px;">Daniel Pereira</a>
<a href="http://www.ocombatente.com/tag/mega-da-virada/" class="tag-cloud-link tag-link-32 tag-link-position-31" style="font-size: 12px;">Mega da virada</a>
<a href="http://www.ocombatente.com/tag/rolim-de-moura/" class="tag-cloud-link tag-link-90 tag-link-position-32" style="font-size: 12px;">Rolim de Moura</a>
<a href="http://www.ocombatente.com/tag/usinas-do-madeira/" class="tag-cloud-link tag-link-1080 tag-link-position-33" style="font-size: 12px;">usinas do madeira</a>
<a href="http://www.ocombatente.com/tag/assembleia-legislativa/" class="tag-cloud-link tag-link-252 tag-link-position-34" style="font-size: 12px;">Assembleia Legislativa</a>
<a href="http://www.ocombatente.com/tag/petrobras/" class="tag-cloud-link tag-link-708 tag-link-position-35" style="font-size: 12px;">Petrobras</a>
<a href="http://www.ocombatente.com/tag/concurso-publico/" class="tag-cloud-link tag-link-583 tag-link-position-36" style="font-size: 12px;">concurso público</a>
<a href="http://www.ocombatente.com/tag/ministerio-publico/" class="tag-cloud-link tag-link-202 tag-link-position-37" style="font-size: 12px;">Ministério Público</a>
<a href="http://www.ocombatente.com/tag/ezequiel-neiva/" class="tag-cloud-link tag-link-306 tag-link-position-38" style="font-size: 12px;">Ezequiel Neiva</a>
<a href="http://www.ocombatente.com/tag/mariana-carvalho/" class="tag-cloud-link tag-link-17 tag-link-position-39" style="font-size: 12px;">MARIANA CARVALHO</a>
<a href="http://www.ocombatente.com/tag/der/" class="tag-cloud-link tag-link-217 tag-link-position-40" style="font-size: 12px;">der</a>				</div>


		</div>	</div><!--foot-top-->
	<div id="foot-bottom" class="left relative">
		<div id="foot-copy" class="left relative">
			<p>Copyright © 2016 Ocombatente.com | Todos os direitos reservados. </p>
		</div><!--foot-copy-->
		<div id="foot-soc" class="relative">
			<ul class="foot-soc-list relative">
									<li class="foot-soc-fb">
						<a href="https://www.facebook.com/pages/O-Combatente-Rond%C3%B4nia/110141462431656" alt="Facebook" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>
					</li>
													<li class="foot-soc-twit">
						<a href="https://twitter.com/OCOMBATENTE" alt="Twitter" target="_blank"><i class="fa fa-twitter-square fa-2"></i></a>
					</li>
																																					<li class="foot-soc-rss">
						<a href="http://www.ocombatente.com/feed/rss/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
					</li>
							</ul>
		</div><!--foot-social-->
	</div><!--foot-bottom-->
</footer>							</div><!--post-content-contain-->
						</div><!--post-content-in-->
					</div><!--post-content-out-->
				</div><!--post-social-in-->
			</div><!--post-social-out-->
		</div><!--content-in-->
	</div><!--content-out-->
			<div id="prev-next-wrap">
							<div id="prev-post-wrap">
					<div id="prev-post-arrow" class="relative">
						<i class="fa fa-angle-left fa-4"></i>
					</div><!--prev-post-arrow-->
					<div class="prev-next-text">
						<a href="http://www.ocombatente.com/2018/03/27/discurso-de-daniel-paz-no-palacio-e-encontro-de-maurao-e-confucio-os-destaques-do-dia/" rel="prev">DISCURSO DE DANIEL,  PAZ NO PALÁCIO E ENCONTRO   DE MAURÃO E CONFÚCIO,  OS DESTAQUES DO DIA</a>					</div><!--prev-post-text-->
				</div><!--prev-post-wrap-->
								</div><!--prev-next-wrap-->
			</div><!--content-wrapper-->
	</div><!--mvp-main-cont-->
</div><!--site-->

	<div style="display:none">
	<div class="grofile-hash-map-1ee9a84ec9d6d11483ba078cc9f1a711">
	</div>
	<div class="grofile-hash-map-8e48167fe0f63c9fbe8908114a931f0e">
	</div>
	<div class="grofile-hash-map-06d9cb8fd882390878f2afd7d1291224">
	</div>
	<div class="grofile-hash-map-51ee052456b0d39ed5084987d098b067">
	</div>
	</div>

<script type="text/javascript">
jQuery(document).ready(function($) {

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

});
</script>

<script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function($) {
"use strict";
$('.infinite-content').infinitescroll({
	navSelector: ".nav-links",
	nextSelector: ".nav-links a:first",
	itemSelector: ".infinite-post",
	loading: {
		msgText: "Carregando mais notícias",
		finishedMsg: "Desculpe, sem mais notícias"
	}
});

$(window).load(function(){
$("#sidebar-widget-in").niceScroll({cursorcolor:"#bbb",cursorwidth: 7, cursorborder: 0,zindex:999999});
$("#sidebar-widget-in").getNiceScroll().resize();
});

});
//]]>
</script>

<script type='text/javascript' src='http://www.ocombatente.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201814'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ocombatente.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.ocombatente.com/wp-content/themes/topnews/js/scripts.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.ocombatente.com/wp-content/themes/topnews/js/jquery.nicescroll.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.ocombatente.com/wp-content/themes/topnews/js/jquery.infinitescroll.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.ocombatente.com/wp-content/themes/topnews/js/retina.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.ocombatente.com/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ocombatente.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=5.9'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=316400828761431&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-201814.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.9',blog:'122449328',post:'8058',tz:'-4',srv:'www.ocombatente.com'} ]);
	_stq.push([ 'clickTrackerInit', '122449328', '8058' ]);
</script>

</body>
</html>