<!DOCTYPE html>
<html lang="pt-BR"
 xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />


<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.ocombatente.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.ocombatente.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.ocombatente.com/feed/atom/" />
<link rel="pingback" href="http://www.ocombatente.com/xmlrpc.php" />

<meta property="og:image" content="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2018/07/Entram-em-vigor-novas-regras-de-portabilidade-do-salário-a-partir-de-hoje.jpg?resize=925%2C600" />

<meta property="og:type" content="article" />
<meta property="og:description" content="As novas regras para portabilidade salarial entram em vigor a partir deste domingo (1º). Esse tipo de portabilidade é quando um beneficiário de conta-salário pede transferência de recursos para outra conta bancária ou de pagamento. Ao aderir à portabilidade, o salário passa a ser transferido automaticamente, sem pagar tarifa. Entre as mudanças definidas pelo Conselho [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://www.ocombatente.com/2018/07/01/entram-em-vigor-novas-regras-de-portabilidade-do-salario-a-partir-de-hoje/">
<meta name="twitter:title" content="Entram em vigor novas regras de portabilidade do salário a partir de hoje">
<meta name="twitter:description" content="As novas regras para portabilidade salarial entram em vigor a partir deste domingo (1º). Esse tipo de portabilidade é quando um beneficiário de conta-salário pede transferência de recursos para outra conta bancária ou de pagamento. Ao aderir à portabilidade, o salário passa a ser transferido automaticamente, sem pagar tarifa. Entre as mudanças definidas pelo Conselho [&hellip;]">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-89648254-1', 'auto');
  ga('send', 'pageview');

</script>

<!--/*
*
* Revive Adserver Asynchronous JS Tag
* - Generated with Revive Adserver v4.0.0
* - Revive Adserver
*
*/-->
<ins data-revive-zoneid="116" data-revive-ct0="{clickurl_enc}" data-revive-id="b94e302a736c74939bc04547c50c38a9"></ins>
<script async src="//pna.digital/adserver/revive-adserver-4-0-0/www/delivery/asyncjs.php"></script>




<title>Entram em vigor novas regras de portabilidade do salário a partir de hoje &#8211; O Combatente</title>
<link rel='dns-prefetch' href='//www.ocombatente.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para O Combatente &raquo;" href="http://www.ocombatente.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ocombatente.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fv_flowplayer-css'  href='http://www.ocombatente.com/wp-content/fv-flowplayer-custom/style-1.css?ver=1529598027' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://www.ocombatente.com/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.10.4' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='http://www.ocombatente.com/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.10.4' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='iecss-css'  href='http://www.ocombatente.com/wp-content/themes/topnews/css/iecss.css?ver=4.9.6' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-style-css'  href='http://www.ocombatente.com/wp-content/themes/topnews/style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.ocombatente.com/wp-content/themes/topnews/css/reset.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://www.ocombatente.com/wp-content/themes/topnews/css/media-queries.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='studio-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A700%2C800%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://www.ocombatente.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='fv-player-pro-css'  href='http://www.ocombatente.com/wp-content/plugins/fv-player-pro/css/style.css?ver=6.6.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.ocombatente.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.ocombatente.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ocombatente.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ocombatente.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.ocombatente.com/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.ocombatente.com/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='http://www.ocombatente.com/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.ocombatente.com/wp-content/plugins/theia-post-slider/js/main.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://www.ocombatente.com/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.10.4'></script>
<link rel='https://api.w.org/' href='http://www.ocombatente.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ocombatente.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ocombatente.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='https://wp.me/p8hMFa-2ne' />
<link rel="alternate" type="application/json+oembed" href="http://www.ocombatente.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ocombatente.com%2F2018%2F07%2F01%2Fentram-em-vigor-novas-regras-de-portabilidade-do-salario-a-partir-de-hoje%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ocombatente.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ocombatente.com%2F2018%2F07%2F01%2Fentram-em-vigor-novas-regras-de-portabilidade-do-salario-a-partir-de-hoje%2F&#038;format=xml" />
<meta property="fb:app_id" content="316400828761431"/>		<style>
			.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #f08100;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 48px;
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #ffa338;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #777777 !important;
			}
		</style>
		
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<style type='text/css'>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</style>
	
<style type="text/css">




@media screen and (max-width: 479px) {

	.social-bottom {
		margin-bottom: 44px;
		}

	}




#sidebar-widget-wrap {
	top: 0;
	}



</style>

<style type="text/css">
</style>

    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://www.ocombatente.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '5dbf44e0-ebab-49f9-9638-c91ef41a543d';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['subdomainName'] = "https://ocombatente.onesignal.com";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.215a98b6-2876-4938-a894-401760de5038";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'deseja exibir notificações:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este é um exemplo de notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notificações irão aparecer na sua área de trabalho';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemplo de Notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Notificações serão exibidas no seu dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(você pode cancelar a qualquer momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Não, obrigado';
oneSignal_options['promptOptions']['siteName'] = 'http://ocombatente.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clique em Permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Clique aqui para receber notificações';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Receber Notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você receberá notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você bloqueou as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por inscrever-se';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você está inscrito para receber notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não receberá notificações novamente';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerenciar notificações do site';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'RECEBER NOTIFICAÇÕES';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELAR RECEBIMENTO';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear Notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga essas instruções para receber nossas notificações';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Entram em vigor novas regras de portabilidade do salário a partir de hoje" />
<meta property="og:url" content="http://www.ocombatente.com/2018/07/01/entram-em-vigor-novas-regras-de-portabilidade-do-salario-a-partir-de-hoje/" />
<meta property="og:description" content="As novas regras para portabilidade salarial entram em vigor a partir deste domingo (1º). Esse tipo de portabilidade é quando um beneficiário de conta-salário pede transferência de recursos para out…" />
<meta property="article:published_time" content="2018-07-01T17:57:15+00:00" />
<meta property="article:modified_time" content="2018-07-02T08:16:51+00:00" />
<meta property="article:author" content="https://www.facebook.com/O-Combatente-Rondônia-110141462431656/" />
<meta property="og:site_name" content="O Combatente" />
<meta property="og:image" content="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2018/07/Entram-em-vigor-novas-regras-de-portabilidade-do-salário-a-partir-de-hoje.jpg?fit=925%2C600" />
<meta property="og:image:width" content="925" />
<meta property="og:image:height" content="600" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:text:title" content="Entram em vigor novas regras de portabilidade do salário a partir de hoje" />
<meta name="twitter:image" content="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2018/07/Entram-em-vigor-novas-regras-de-portabilidade-do-salário-a-partir-de-hoje.jpg?fit=925%2C600&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@OCOMBATENTE" />

<!-- End Jetpack Open Graph Tags -->

</head>

<body class="post-template-default single single-post postid-9128 single-format-standard">
<div id="site">
	<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
									<li class="fb-soc">
						<a href="https://www.facebook.com/pages/O-Combatente-Rond%C3%B4nia/110141462431656" target="_blank">
						<i class="fa fa-facebook-square fa-2"></i>
						</a>
					</li>
													<li class="twit-soc">
						<a href="https://twitter.com/OCOMBATENTE" target="_blank">
						<i class="fa fa-twitter fa-2"></i>
						</a>
					</li>
																																					<li class="rss-soc">
						<a href="http://www.ocombatente.com/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-49" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-49"><a href="http://www.ocombatente.com/ultimas-noticias/">Plantão</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="http://www.ocombatente.com/category/rondonia/">#Rondônia</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="http://www.ocombatente.com/category/politica/">#Política</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="http://www.ocombatente.com/category/esporte/">Esporte</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->	<header>
		<div id="nav-wrap">
			<div class="content-out content-out-nav">
				<div class="content-in">
					<div id="nav-contain" class="left">
						<div id="nav-contain-out">
							<div class="fly-but-wrap left relative">
								<span></span>
								<span></span>
								<span></span>
								<span></span>
							</div><!--fly-but-wrap-->
							<div id="nav-logo" class="left" itemscope itemtype="http://schema.org/Organization">
																	<a itemprop="url" href="http://www.ocombatente.com"><img itemprop="logo" src="http://www.ocombatente.com/wp-content/uploads/2018/06/logo_ocombatente_copa.png" alt="O Combatente" /></a>
															</div><!--nav-logo-->
							<div id="nav-contain-in">
								<div id="main-nav-out">
									<div id="main-nav-in">
								<nav>
									<div id="nav-out">
										<div id="nav-in">
											<div class="main-nav left main-nav-contain">
												<div class="main-nav-in left">
																										<div class="menu-principal-container"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-49"><a href="http://www.ocombatente.com/ultimas-noticias/">Plantão</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="http://www.ocombatente.com/category/rondonia/">#Rondônia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="http://www.ocombatente.com/category/politica/">#Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="http://www.ocombatente.com/category/esporte/">Esporte</a></li>
</ul></div>												</div><!--main-nav-in-->
											</div><!--main-nav-->
										</div><!--nav-in-->
																			</div><!--nav-out-->
								</nav>
							</div><!--main-nav-in-->
						<div class="nav-spacer"></div>
						<div id="nav-right">
							<div id="search-button">
								<i class="fa fa-search fa-2"></i>
							</div><!--search-button-->
							<div id="social-nav" class="relative">
																	<span class="fb-nav"><i class="fa fa-facebook fa-2"></i></span>
																									<span class="twit-nav"><i class="fa fa-twitter fa-2"></i></span>
																<span class="plus-nav"><i class="fa fa-plus fa-2"></i></span>
								<div id="social-dropdown">
									<ul class="social-drop-list relative">
																					<a href="https://www.facebook.com/pages/O-Combatente-Rond%C3%B4nia/110141462431656" alt="Facebook" target="_blank">
											<li class="fb-drop">
												<i class="fa fa-facebook-square fa-2"></i>
												<p>Facebook</p>
											</li>
											</a>
																															<a href="https://twitter.com/OCOMBATENTE" alt="Twitter" target="_blank">
											<li class="twit-drop">
												<i class="fa fa-twitter fa-2"></i>
												<p>Twitter</p>
											</li>
											</a>
																																																																																											<a href="http://www.ocombatente.com/feed/rss/" target="_blank">
											<li class="rss-drop">
												<i class="fa fa-rss fa-2"></i>
												<p>RSS</p>
											</li>
											</a>
																			</ul>
								</div><!--social-dropdown-->
							</div><!--social-nav-->
						</div><!--nav-right-->
						<div id="search-bar">
							<form method="get" id="searchform" action="http://www.ocombatente.com/">
	<input type="text" name="s" id="s" value="Digite o que quer buscar e aperte enter" onfocus='if (this.value == "Digite o que quer buscar e aperte enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Digite o que quer buscar e aperte enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>						</div><!--search-bar-->
								</div><!--main-nav-out-->
							</div><!--nav-contain-in-->
						</div><!--nav-contain-out-->
					</div><!--nav-contain-->
				</div><!--content-in-->
			</div><!--content-out-->
		</div><!--nav-wrap-->
	</header>
	<div id="mvp-main-cont">
	<div id="head-wrap" class="left relative">
		<div class="head-wrap-out">
			<div class="head-wrap-in">
									<div class="content-out">
					<div class="content-in">
						<div id="leader-wrapper" class="left relative">
							<div style="margin-bottom:20px;"><script type="text/javascript">
dayName = new Array ("Domingo", "Segunda-feira", "Terça-feira", "Quarta-feira", "Quinta-feira", "Sexta-feira", "Sábado")
monName = new Array ("Janeiro", "Fevereiro", "Março", "Abril", "Maio", "Junho","Julho", "Agosto","Setembro", "Outubro", "Novembro", "Dezembro")
agora = new Date
</script>
<p>                    
    Porto Velho, Rondônia, 
    <script type="text/javascript">
     document.write (dayName[agora.getDay() ] + ", " + agora.getDate () + " de " + monName [agora.getMonth() ]   +  " de "  +     agora.getFullYear () + "")
    </script> 
</p>

</div>

<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.5
  *
  */-->

<ins data-revive-zoneid="5" data-revive-id="cd497201bed832e976bba2a50f63fec2"></ins>
<script async src="//www.ocombatente.com/anuncios/www/delivery/asyncjs.php"></script>						</div><!--leaderboard-wrapper-->
					</div><!--content-in-->
				</div><!--content-out-->
				<div class="content-out">
		<div class="content-in">
												</div><!--content-in-->
	</div><!--content-out-->
		</div><!--head-wrap-in-->
	</div><!--head-wrap-out-->
</div><!--head-wrap-->
<div id="content-wrapper" class="left relative social-bottom">
			<div class="content-out" class="relative">
							<div class="content-in" itemscope itemtype="http://schema.org/Article">
						<div id="post-social-out" class="relative">
								<div id="post-social-wrap">
					<ul class="post-social-list left relative">
															
						<li class="post-social-fb">
							<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.ocombatente.com/2018/07/01/entram-em-vigor-novas-regras-de-portabilidade-do-salario-a-partir-de-hoje/&amp;t=Entram em vigor novas regras de portabilidade do salário a partir de hoje', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
						</li>
						<li class="post-social-twit">
							<a href="#" onclick="window.open('http://twitter.com/share?text=Entram em vigor novas regras de portabilidade do salário a partir de hoje&amp;url=http://www.ocombatente.com/2018/07/01/entram-em-vigor-novas-regras-de-portabilidade-do-salario-a-partir-de-hoje/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>	
						</li>
						<li class="post-social-pin">
							<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.ocombatente.com/2018/07/01/entram-em-vigor-novas-regras-de-portabilidade-do-salario-a-partir-de-hoje/&amp;media=https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2018/07/Entram-em-vigor-novas-regras-de-portabilidade-do-salário-a-partir-de-hoje.jpg?resize=925%2C600&amp;description=Entram em vigor novas regras de portabilidade do salário a partir de hoje', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><i class="fa fa-pinterest fa-2"></i></a>
						</li>
						<li class="post-social-goog">
							<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://www.ocombatente.com/2018/07/01/entram-em-vigor-novas-regras-de-portabilidade-do-salario-a-partir-de-hoje/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><i class="fa fa-google-plus fa-2"></i></a>	
						</li>
						<li class="post-social-comm">
							<a href="http://www.ocombatente.com/2018/07/01/entram-em-vigor-novas-regras-de-portabilidade-do-salario-a-partir-de-hoje/#respond" class="comment-click"><i class="fa fa-comments fa-2"></i></a>
						</li>
					</ul>
				</div><!--post-social-wrap-->
								<div id="post-social-in">
											<div id="post-content-out">
							<div id="post-content-in">
												<div id="post-content-contain" class="left relative">
					<article class="post-9128 post type-post status-publish format-standard has-post-thumbnail hentry category-brasil tag-https-www-alexa-com-siteinfo-ocombatente-comtrafficstats-2 tag-portabilidade tag-salario tag-destaque">
						<div id="post-content-wrapper" class="relative">
							<div id="post-area" class="left relative">
																	<div class="post-cat-contain left relative post-cat-mob">
										<span class="img-cat left">#Brasil</span>
									</div><!--post-cat-contain-->
									<h1 class="story-title entry-title" itemprop="name headline">Entram em vigor novas regras de portabilidade do salário a partir de hoje</h1>
								
								<div id="right-content" class="relative">
									<div id="content-area" class="left relative" itemprop="articleBody">
																																																																											<div id="feat-img-reg" class="relative">
																																<img itemprop="image" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2018/07/Entram-em-vigor-novas-regras-de-portabilidade-do-salário-a-partir-de-hoje.jpg?resize=925%2C600" />
															</div><!--feat-img-reg-->
																																																																																					<div class="hide-title">
											<span class="entry-title" itemprop="name headline">Entram em vigor novas regras de portabilidade do salário a partir de hoje</span>
										</div><!--hide-title-->
										<div id="left-content-mobi">
																						<div class="author-info-mob-wrap">
												<span class="vcard author">
													<span class="author-name left fn" itemprop="author"><a href="http://www.ocombatente.com/author/redacao/" title="Posts de Da redação" rel="author">Da redação</a></span>
												</span>
												<div class="post-date-wrap left relative post-date-mob">
													<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2018-07-01" pubdate>01/07/2018</time></span>
												</div><!--post-date-wrap-->
											</div><!--author-info-mob-wrap-->
										</div><!--left-content-mobi-->
										<div id="tps_slideContainer_9128" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<div class="mvp-post-soc-wrap left relative">
<div class="theiaStickySidebar">
<div class="resize-sensor">
<div class="resize-sensor-expand"></div>
</div>
</div>
</div>
<div class="mvp-post-soc-in">
<div id="mvp-content-body" class="left relative">
<div id="mvp-content-body-top" class="left">
<div id="mvp-content-main" class="left relative">
<div id="tps_slideContainer_1241898" class="theiaPostSlider_slides">
<div class="theiaPostSlider_preloadedSlide">
<p>As novas regras para portabilidade salarial entram em vigor a partir deste domingo (1º). Esse tipo de portabilidade é quando um beneficiário de conta-salário pede transferência de recursos para outra conta bancária ou de pagamento.</p>
<p>Ao aderir à portabilidade, o salário passa a ser transferido automaticamente, sem pagar tarifa. Entre as mudanças definidas pelo Conselho Monetário Nacional (CMN), em fevereiro, está a inversão do procedimento de portabilidade. Em vez de o trabalhador pedir a transferência no banco onde o empregador mantém a conta-salário, ele poderá fazer o pedido à instituição que mantém a conta de destino.</p>
<p>Essa mudança iguala a portabilidade das contas-salário ao procedimento praticado na telefonia. Para mudar de operadora telefônica sem trocar de número, o detentor da linha pede a transferência na empresa para a qual quer transferir a linha.</p>
<p>Contas de pagamento</p>
<p>Outra mudança definida pelo CMN é que agora os salários também poderão ser transferidos para contas de pagamento. Esse tipo de conta não é oferecida por um banco, mas por instituições de pagamento, empresas que têm a inovação tecnológica como diferencial e oferecem serviços de movimentação de recursos.</p>
<p>Por meio das contas de pagamento, é possível movimentar dinheiro, pagar contas e comprar com o cartão ou aplicativo no celular. A conta pode ser pré-paga, ou seja, com aporte inicial de recursos para que sejam realizadas as transações de pagamento.</p>
<p>A conta também pode ser pós-paga, isto é, as transações de pagamento são liquidadas posteriormente em data pré-fixada, como ocorre com o cartão de crédito. Nessas contas, o saldo não pode ultrapassar o limite de R$ 5 mil, de acordo com regras do Banco Central (BC).</p>
<p>Entretanto, somente instituições de pagamento reguladas pelo BC podem fazer a portabilidade. Nem todas as entidades de pagamento são reguladas. Atualmente, as reguladas são apenas sete: Brasil Pré-Pagos, Cielo, GetNet, Nubank, Redecard, Stone e Super Pagamentos.</p>
<p>Essas empresas podem oferecer as contas de pagamento, cartões pré-pagos, cartões de crédito, cartões de vale-refeição e credenciar lojistas para aceitarem meios de pagamento eletrônico.</p>
<p>Regras</p>
<p>Em maio, o BC definiu procedimentos operacionais relativos às regras de portabilidade salarial. Com essas regras operacionais, a instituição financeira ou de pagamento que receberá os recursos transferidos da conta-salário precisará, além de obter manifestação da vontade do cliente, confirmar e garantir a sua identidade, a legitimidade da solicitação, bem como a autenticidade das informações exigidas.</p>
<p>Segundo o BC, caso a conta que receberá os recursos vindos da conta-salário seja conta de pagamento pré-paga, portanto com saldo limitado a R$ 5 mil, as instituições deverão obter a identificação completa do cliente. São exigidos documentos que informem nome completo, nome completo da mãe, data de nascimento, CPF, endereço e telefone do cliente que será beneficiado com a migração dos recursos. Na solicitação é necessária a identificação da empregadora.</p>
<p>Conta-salário</p>
<p>A conta-salário é uma conta aberta pelo empregador, em nome do empregado, para efetuar o pagamento de salários, aposentadorias e similares. Apenas o empregador pode fazer depósitos, e o empregado conta com isenção de tarifas em relação aos seguintes serviços: fornecimento de cartão magnético para movimentação, cinco saques a cada crédito, duas consultas de saldo e dois extratos por mês. Além disso, os recursos podem ser gratuitamente transferidos para a instituição na qual o empregado tenha conta, por meio da portabilidade salarial.</p>
</div>
</div>
</div>
</div>
</div>
</div>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://api.whatsapp.com/send?text=Entram%20em%20vigor%20novas%20regras%20de%20portabilidade%20do%20sal%C3%A1rio%20a%20partir%20de%20hoje%20http%3A%2F%2Fwww.ocombatente.com%2F2018%2F07%2F01%2Fentram-em-vigor-novas-regras-de-portabilidade-do-salario-a-partir-de-hoje%2F" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon" href="http://www.ocombatente.com/2018/07/01/entram-em-vigor-novas-regras-de-portabilidade-do-salario-a-partir-de-hoje/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentários</h3><p><fb:comments-count href=http://www.ocombatente.com/2018/07/01/entram-em-vigor-novas-regras-de-portabilidade-do-salario-a-partir-de-hoje/></fb:comments-count> comentários</p><div class="fb-comments" data-href="http://www.ocombatente.com/2018/07/01/entram-em-vigor-novas-regras-de-portabilidade-do-salario-a-partir-de-hoje/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div data-theiaPostSlider-sliderOptions='{"slideContainer":"#tps_slideContainer_9128","nav":[".theiaPostSlider_nav"],"navText":"%{currentSlide} of %{totalSlides}","helperText":"Use your &leftarrow; &rightarrow; (arrow) keys to browse","defaultSlide":0,"transitionEffect":"slide","transitionSpeed":400,"keyboardShortcuts":true,"scrollAfterRefresh":true,"numberOfSlides":1,"slides":[],"useSlideSources":true,"themeType":"font","prevText":"Prev","nextText":"Next","buttonWidth":0,"buttonWidth_post":0,"postUrl":"http:\/\/www.ocombatente.com\/2018\/07\/01\/entram-em-vigor-novas-regras-de-portabilidade-do-salario-a-partir-de-hoje\/","postId":9128,"refreshAds":false,"refreshAdsEveryNSlides":1,"adRefreshingMechanism":"javascript","ajaxUrl":"http:\/\/www.ocombatente.com\/wp-admin\/admin-ajax.php","loopSlides":false,"scrollTopOffset":0,"hideNavigationOnFirstSlide":false,"isRtl":false,"prevFontIcon":"<span aria-hidden=\"true\" class=\"tps-icon-chevron-circle-left\"><\/span>","nextFontIcon":"<span aria-hidden=\"true\" class=\"tps-icon-chevron-circle-right\"><\/span>"}' 
					 data-theiaPostSlider-onChangeSlide='""'></div>																														<div class="post-tags post-tags-mobi">
											<span class="post-tags-header">Itens relacionados</span><span itemprop="keywords"><a href="http://www.ocombatente.com/tag/https-www-alexa-com-siteinfo-ocombatente-comtrafficstats-2/" rel="tag">#alexa</a><a href="http://www.ocombatente.com/tag/portabilidade/" rel="tag">#portabilidade</a><a href="http://www.ocombatente.com/tag/salario/" rel="tag">#salário</a><a href="http://www.ocombatente.com/tag/destaque/" rel="tag">destaque</a></span>
										</div><!--post-tags-->
									</div><!--content-area-->
																	</div><!--right-content-->
								<div id="left-content" class="left relative">
									<div class="post-cat-contain left relative">
										<span class="img-cat left">#Brasil</span>
									</div><!--post-cat-contain-->
									<div class="post-date-wrap left relative post-date-reg">
										<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2018-07-01" pubdate>01/07/2018</time></span>
									</div><!--post-date-wrap-->
									<div class="author-info-wrap left relative">
																				<span class="vcard author">
											<span class="author-name left fn" itemprop="author"><a href="http://www.ocombatente.com/author/redacao/" title="Posts de Da redação" rel="author">Da redação</a></span>
										</span>
																			</div><!--author-info-wrap-->
									<div class="post-tags">
										<span class="post-tags-header">Itens relacionados</span><span itemprop="keywords"><a href="http://www.ocombatente.com/tag/https-www-alexa-com-siteinfo-ocombatente-comtrafficstats-2/" rel="tag">#alexa</a><a href="http://www.ocombatente.com/tag/portabilidade/" rel="tag">#portabilidade</a><a href="http://www.ocombatente.com/tag/salario/" rel="tag">#salário</a><a href="http://www.ocombatente.com/tag/destaque/" rel="tag">destaque</a></span>
									</div><!--post-tags-->
								</div><!--left-content-->
							</div><!--post-area-->
						</div><!--post-content-wrapper-->
					</article>
																		<div id="home-widget-wrap" class="left relative gray-border-top">
								<div class="home-widget">
									<h3 class="widget-header-wrap left relative">
										<span class="widget-header-title">Mais em #Brasil</span>
									</h3>
									<ul class="widget-full1 left relative infinite-content">
																						<li class="infinite-post">
																											<div class="widget-full-list-img left relative">
															<a href="http://www.ocombatente.com/2018/06/28/certidao-de-acao-trabalhista-passara-a-ser-emitida-eletronicamente/" rel="bookmark">
																<img width="400" height="240" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2018/06/Certidão-de-Ação-Trabalhista-passará-a-ser-emitida-eletronicamente.jpg?resize=400%2C240" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2018/06/Certidão-de-Ação-Trabalhista-passará-a-ser-emitida-eletronicamente.jpg?resize=400%2C240 400w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2018/06/Certidão-de-Ação-Trabalhista-passará-a-ser-emitida-eletronicamente.jpg?zoom=2&amp;resize=400%2C240 800w" sizes="(max-width: 400px) 100vw, 400px" />															</a>
																														<div class="read-share-overlay">
																<div class="read-more-box-wrapper">
																	<a href="http://www.ocombatente.com/2018/06/28/certidao-de-acao-trabalhista-passara-a-ser-emitida-eletronicamente/" rel="bookmark"><span class="read-more-box">Leia mais</span></a>
																</div><!--read-more-box-wrapper-->
																<div class="share-box-wrapper">
																	<div class="read-more-fb">
																		<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.ocombatente.com/2018/06/28/certidao-de-acao-trabalhista-passara-a-ser-emitida-eletronicamente/&amp;t=Certidão de Ação Trabalhista passará a ser emitida eletronicamente', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
																	</div><!--read-more-fb-->
																	<div class="read-more-twit">
																		<a href="#" onclick="window.open('http://twitter.com/share?text=Certidão de Ação Trabalhista passará a ser emitida eletronicamente -&amp;url=http://www.ocombatente.com/2018/06/28/certidao-de-acao-trabalhista-passara-a-ser-emitida-eletronicamente/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
																	</div><!--read-more-twit-->
																	<div class="read-more-comment">
																		<a href="http://www.ocombatente.com/2018/06/28/certidao-de-acao-trabalhista-passara-a-ser-emitida-eletronicamente//#comments-button"><i class="fa fa-comments fa-2"></i></a>
																	</div><!--read-more-comment-->
																</div><!--share-box-wrapper-->
															</div><!--read-share-overlay-->
														</div><!--widget-full-list-img-->
														<div class="widget-full-list-text left relative">
															<a href="http://www.ocombatente.com/2018/06/28/certidao-de-acao-trabalhista-passara-a-ser-emitida-eletronicamente/" rel="bookmark">Certidão de Ação Trabalhista passará a ser emitida eletronicamente</a>
															<p>A partir da próxima segunda-feira, dia 2 de julho, a Certidão de Ação Trabalhista (CEAT) emitida pelo...</p>
														</div><!--widget-full-list-text-->
														<div class="widget-post-info left">
															<span class="widget-post-author">Assessoria </span><span class="widget-post-date">28/06/2018</span>
														</div><!--widget-post-info-->
																									</li>
																						<li class="infinite-post">
																											<div class="widget-full-list-img left relative">
															<a href="http://www.ocombatente.com/2018/06/25/mega-sena-sai-para-quatro-ganhadores-confira-dezenas-sorteadas/" rel="bookmark">
																<img width="400" height="240" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2018/01/Mega-Sena-concurso-2.008.jpg?resize=400%2C240" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2018/01/Mega-Sena-concurso-2.008.jpg?resize=1000%2C600 1000w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2018/01/Mega-Sena-concurso-2.008.jpg?resize=400%2C240 400w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2018/01/Mega-Sena-concurso-2.008.jpg?zoom=2&amp;resize=400%2C240 800w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2018/01/Mega-Sena-concurso-2.008.jpg?zoom=3&amp;resize=400%2C240 1200w" sizes="(max-width: 400px) 100vw, 400px" />															</a>
																														<div class="read-share-overlay">
																<div class="read-more-box-wrapper">
																	<a href="http://www.ocombatente.com/2018/06/25/mega-sena-sai-para-quatro-ganhadores-confira-dezenas-sorteadas/" rel="bookmark"><span class="read-more-box">Leia mais</span></a>
																</div><!--read-more-box-wrapper-->
																<div class="share-box-wrapper">
																	<div class="read-more-fb">
																		<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.ocombatente.com/2018/06/25/mega-sena-sai-para-quatro-ganhadores-confira-dezenas-sorteadas/&amp;t=Mega-Sena sai para quatro ganhadores; confira dezenas sorteadas', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
																	</div><!--read-more-fb-->
																	<div class="read-more-twit">
																		<a href="#" onclick="window.open('http://twitter.com/share?text=Mega-Sena sai para quatro ganhadores; confira dezenas sorteadas -&amp;url=http://www.ocombatente.com/2018/06/25/mega-sena-sai-para-quatro-ganhadores-confira-dezenas-sorteadas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
																	</div><!--read-more-twit-->
																	<div class="read-more-comment">
																		<a href="http://www.ocombatente.com/2018/06/25/mega-sena-sai-para-quatro-ganhadores-confira-dezenas-sorteadas//#comments-button"><i class="fa fa-comments fa-2"></i></a>
																	</div><!--read-more-comment-->
																</div><!--share-box-wrapper-->
															</div><!--read-share-overlay-->
														</div><!--widget-full-list-img-->
														<div class="widget-full-list-text left relative">
															<a href="http://www.ocombatente.com/2018/06/25/mega-sena-sai-para-quatro-ganhadores-confira-dezenas-sorteadas/" rel="bookmark">Mega-Sena sai para quatro ganhadores; confira dezenas sorteadas</a>
															<p>O prêmio principal de R$ 38 milhões do concurso 2.052 da Mega-Sena, sorteado sábado (23) à noite em Campina...</p>
														</div><!--widget-full-list-text-->
														<div class="widget-post-info left">
															<span class="widget-post-author">Tadeu Itajubá </span><span class="widget-post-date">25/06/2018</span>
														</div><!--widget-post-info-->
																									</li>
																						<li class="infinite-post">
																											<div class="widget-full-list-img left relative">
															<a href="http://www.ocombatente.com/2018/06/25/marina-defende-plebiscito-sobre-legalizacao-da-maconha-e-do-aborto/" rel="bookmark">
																<img width="400" height="240" src="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2018/06/Marina-defende-plebiscito-sobre-legalização-da-maconha-e-do-aborto.jpg?resize=400%2C240" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2018/06/Marina-defende-plebiscito-sobre-legalização-da-maconha-e-do-aborto.jpg?resize=400%2C240 400w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2018/06/Marina-defende-plebiscito-sobre-legalização-da-maconha-e-do-aborto.jpg?zoom=2&amp;resize=400%2C240 800w" sizes="(max-width: 400px) 100vw, 400px" />															</a>
																														<div class="read-share-overlay">
																<div class="read-more-box-wrapper">
																	<a href="http://www.ocombatente.com/2018/06/25/marina-defende-plebiscito-sobre-legalizacao-da-maconha-e-do-aborto/" rel="bookmark"><span class="read-more-box">Leia mais</span></a>
																</div><!--read-more-box-wrapper-->
																<div class="share-box-wrapper">
																	<div class="read-more-fb">
																		<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.ocombatente.com/2018/06/25/marina-defende-plebiscito-sobre-legalizacao-da-maconha-e-do-aborto/&amp;t=Qual a sua opinião? Marina defende plebiscito sobre legalização da maconha e do aborto', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
																	</div><!--read-more-fb-->
																	<div class="read-more-twit">
																		<a href="#" onclick="window.open('http://twitter.com/share?text=Qual a sua opinião? Marina defende plebiscito sobre legalização da maconha e do aborto -&amp;url=http://www.ocombatente.com/2018/06/25/marina-defende-plebiscito-sobre-legalizacao-da-maconha-e-do-aborto/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
																	</div><!--read-more-twit-->
																	<div class="read-more-comment">
																		<a href="http://www.ocombatente.com/2018/06/25/marina-defende-plebiscito-sobre-legalizacao-da-maconha-e-do-aborto//#comments-button"><i class="fa fa-comments fa-2"></i></a>
																	</div><!--read-more-comment-->
																</div><!--share-box-wrapper-->
															</div><!--read-share-overlay-->
														</div><!--widget-full-list-img-->
														<div class="widget-full-list-text left relative">
															<a href="http://www.ocombatente.com/2018/06/25/marina-defende-plebiscito-sobre-legalizacao-da-maconha-e-do-aborto/" rel="bookmark">Qual a sua opinião? Marina defende plebiscito sobre legalização da maconha e do aborto</a>
															<p>Marina Silva, em entrevista à Veja, disse que defende a realização de um plebiscito para que a...</p>
														</div><!--widget-full-list-text-->
														<div class="widget-post-info left">
															<span class="widget-post-author">Da redação </span><span class="widget-post-date">25/06/2018</span>
														</div><!--widget-post-info-->
																									</li>
																						<li class="infinite-post">
																											<div class="widget-full-list-img left relative">
															<a href="http://www.ocombatente.com/2018/06/21/mega-sena-acumula-de-novo-e-pagara-r-38-milhoes-confira-dezenas/" rel="bookmark">
																<img width="400" height="240" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2018/01/mega-sena.jpg?resize=400%2C240" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2018/01/mega-sena.jpg?resize=1000%2C600 1000w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2018/01/mega-sena.jpg?resize=400%2C240 400w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2018/01/mega-sena.jpg?zoom=2&amp;resize=400%2C240 800w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2018/01/mega-sena.jpg?zoom=3&amp;resize=400%2C240 1200w" sizes="(max-width: 400px) 100vw, 400px" />															</a>
																														<div class="read-share-overlay">
																<div class="read-more-box-wrapper">
																	<a href="http://www.ocombatente.com/2018/06/21/mega-sena-acumula-de-novo-e-pagara-r-38-milhoes-confira-dezenas/" rel="bookmark"><span class="read-more-box">Leia mais</span></a>
																</div><!--read-more-box-wrapper-->
																<div class="share-box-wrapper">
																	<div class="read-more-fb">
																		<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.ocombatente.com/2018/06/21/mega-sena-acumula-de-novo-e-pagara-r-38-milhoes-confira-dezenas/&amp;t=Mega-Sena acumula de novo e pagará R$ 38 milhões, confira dezenas', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
																	</div><!--read-more-fb-->
																	<div class="read-more-twit">
																		<a href="#" onclick="window.open('http://twitter.com/share?text=Mega-Sena acumula de novo e pagará R$ 38 milhões, confira dezenas -&amp;url=http://www.ocombatente.com/2018/06/21/mega-sena-acumula-de-novo-e-pagara-r-38-milhoes-confira-dezenas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
																	</div><!--read-more-twit-->
																	<div class="read-more-comment">
																		<a href="http://www.ocombatente.com/2018/06/21/mega-sena-acumula-de-novo-e-pagara-r-38-milhoes-confira-dezenas//#comments-button"><i class="fa fa-comments fa-2"></i></a>
																	</div><!--read-more-comment-->
																</div><!--share-box-wrapper-->
															</div><!--read-share-overlay-->
														</div><!--widget-full-list-img-->
														<div class="widget-full-list-text left relative">
															<a href="http://www.ocombatente.com/2018/06/21/mega-sena-acumula-de-novo-e-pagara-r-38-milhoes-confira-dezenas/" rel="bookmark">Mega-Sena acumula de novo e pagará R$ 38 milhões, confira dezenas</a>
															<p>O Concurso 2.051 da Mega-Sena, com prêmio previsto de R$ 35 milhões, foi sorteado na noite de...</p>
														</div><!--widget-full-list-text-->
														<div class="widget-post-info left">
															<span class="widget-post-author">Da redação </span><span class="widget-post-date">21/06/2018</span>
														</div><!--widget-post-info-->
																									</li>
																						<li class="infinite-post">
																											<div class="widget-full-list-img left relative">
															<a href="http://www.ocombatente.com/2018/06/20/mentindo-deputados-assinam-pedido-de-cpi-contra-lava-jato-e-depois-dizem-que-nao-assinaram/" rel="bookmark">
																<img width="400" height="240" src="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2018/06/marinha-e-mosquini.jpg?resize=400%2C240" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2018/06/marinha-e-mosquini.jpg?resize=400%2C240 400w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2018/06/marinha-e-mosquini.jpg?zoom=2&amp;resize=400%2C240 800w" sizes="(max-width: 400px) 100vw, 400px" />															</a>
																														<div class="read-share-overlay">
																<div class="read-more-box-wrapper">
																	<a href="http://www.ocombatente.com/2018/06/20/mentindo-deputados-assinam-pedido-de-cpi-contra-lava-jato-e-depois-dizem-que-nao-assinaram/" rel="bookmark"><span class="read-more-box">Leia mais</span></a>
																</div><!--read-more-box-wrapper-->
																<div class="share-box-wrapper">
																	<div class="read-more-fb">
																		<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.ocombatente.com/2018/06/20/mentindo-deputados-assinam-pedido-de-cpi-contra-lava-jato-e-depois-dizem-que-nao-assinaram/&amp;t=MENTINDO: Deputados assinam pedido de CPi contra Lava jato e depois dizem que não assinaram', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
																	</div><!--read-more-fb-->
																	<div class="read-more-twit">
																		<a href="#" onclick="window.open('http://twitter.com/share?text=MENTINDO: Deputados assinam pedido de CPi contra Lava jato e depois dizem que não assinaram -&amp;url=http://www.ocombatente.com/2018/06/20/mentindo-deputados-assinam-pedido-de-cpi-contra-lava-jato-e-depois-dizem-que-nao-assinaram/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
																	</div><!--read-more-twit-->
																	<div class="read-more-comment">
																		<a href="http://www.ocombatente.com/2018/06/20/mentindo-deputados-assinam-pedido-de-cpi-contra-lava-jato-e-depois-dizem-que-nao-assinaram//#comments-button"><i class="fa fa-comments fa-2"></i></a>
																	</div><!--read-more-comment-->
																</div><!--share-box-wrapper-->
															</div><!--read-share-overlay-->
														</div><!--widget-full-list-img-->
														<div class="widget-full-list-text left relative">
															<a href="http://www.ocombatente.com/2018/06/20/mentindo-deputados-assinam-pedido-de-cpi-contra-lava-jato-e-depois-dizem-que-nao-assinaram/" rel="bookmark">MENTINDO: Deputados assinam pedido de CPi contra Lava jato e depois dizem que não assinaram</a>
															<p>Como está se tornando pratica no MDB/RO, pegos com ‘a calça curta’, gritam que é uma Fake...</p>
														</div><!--widget-full-list-text-->
														<div class="widget-post-info left">
															<span class="widget-post-author">Da redação </span><span class="widget-post-date">20/06/2018</span>
														</div><!--widget-post-info-->
																									</li>
																						<li class="infinite-post">
																											<div class="widget-full-list-img left relative">
															<a href="http://www.ocombatente.com/2018/06/19/oms-inclui-vicio-em-videogame-em-classificacao-internacional-de-doenca/" rel="bookmark">
																<img width="400" height="240" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2018/06/OMS-inclui-vício-em-videogame-em-classificação-internacional-de-doença.jpg?resize=400%2C240" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />															</a>
																														<div class="read-share-overlay">
																<div class="read-more-box-wrapper">
																	<a href="http://www.ocombatente.com/2018/06/19/oms-inclui-vicio-em-videogame-em-classificacao-internacional-de-doenca/" rel="bookmark"><span class="read-more-box">Leia mais</span></a>
																</div><!--read-more-box-wrapper-->
																<div class="share-box-wrapper">
																	<div class="read-more-fb">
																		<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.ocombatente.com/2018/06/19/oms-inclui-vicio-em-videogame-em-classificacao-internacional-de-doenca/&amp;t=OMS inclui vício em videogame em classificação internacional de doença', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
																	</div><!--read-more-fb-->
																	<div class="read-more-twit">
																		<a href="#" onclick="window.open('http://twitter.com/share?text=OMS inclui vício em videogame em classificação internacional de doença -&amp;url=http://www.ocombatente.com/2018/06/19/oms-inclui-vicio-em-videogame-em-classificacao-internacional-de-doenca/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
																	</div><!--read-more-twit-->
																	<div class="read-more-comment">
																		<a href="http://www.ocombatente.com/2018/06/19/oms-inclui-vicio-em-videogame-em-classificacao-internacional-de-doenca//#comments-button"><i class="fa fa-comments fa-2"></i></a>
																	</div><!--read-more-comment-->
																</div><!--share-box-wrapper-->
															</div><!--read-share-overlay-->
														</div><!--widget-full-list-img-->
														<div class="widget-full-list-text left relative">
															<a href="http://www.ocombatente.com/2018/06/19/oms-inclui-vicio-em-videogame-em-classificacao-internacional-de-doenca/" rel="bookmark">OMS inclui vício em videogame em classificação internacional de doença</a>
															<p>A Organização Mundial da Saúde (OMS) publicou hoje (18) a nova Classificação Internacional de Doenças (CID), um...</p>
														</div><!--widget-full-list-text-->
														<div class="widget-post-info left">
															<span class="widget-post-author">Da redação </span><span class="widget-post-date">19/06/2018</span>
														</div><!--widget-post-info-->
																									</li>
																						<li class="infinite-post">
																											<div class="widget-full-list-img left relative">
															<a href="http://www.ocombatente.com/2018/06/17/ministerio-da-educacao-divulga-resultado-do-sisu-nesta-segunda-18/" rel="bookmark">
																<img width="400" height="240" src="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2018/01/Lista-de-aprovados-do-Sisu-é-divulgada-matrícula-dos-aprovados-começa-amanhã.jpg?resize=400%2C240" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2018/01/Lista-de-aprovados-do-Sisu-é-divulgada-matrícula-dos-aprovados-começa-amanhã.jpg?resize=400%2C240 400w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2018/01/Lista-de-aprovados-do-Sisu-é-divulgada-matrícula-dos-aprovados-começa-amanhã.jpg?zoom=2&amp;resize=400%2C240 800w" sizes="(max-width: 400px) 100vw, 400px" />															</a>
																														<div class="read-share-overlay">
																<div class="read-more-box-wrapper">
																	<a href="http://www.ocombatente.com/2018/06/17/ministerio-da-educacao-divulga-resultado-do-sisu-nesta-segunda-18/" rel="bookmark"><span class="read-more-box">Leia mais</span></a>
																</div><!--read-more-box-wrapper-->
																<div class="share-box-wrapper">
																	<div class="read-more-fb">
																		<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.ocombatente.com/2018/06/17/ministerio-da-educacao-divulga-resultado-do-sisu-nesta-segunda-18/&amp;t=Ministério da Educação divulga resultado do Sisu nesta segunda (18)', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
																	</div><!--read-more-fb-->
																	<div class="read-more-twit">
																		<a href="#" onclick="window.open('http://twitter.com/share?text=Ministério da Educação divulga resultado do Sisu nesta segunda (18) -&amp;url=http://www.ocombatente.com/2018/06/17/ministerio-da-educacao-divulga-resultado-do-sisu-nesta-segunda-18/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
																	</div><!--read-more-twit-->
																	<div class="read-more-comment">
																		<a href="http://www.ocombatente.com/2018/06/17/ministerio-da-educacao-divulga-resultado-do-sisu-nesta-segunda-18//#comments-button"><i class="fa fa-comments fa-2"></i></a>
																	</div><!--read-more-comment-->
																</div><!--share-box-wrapper-->
															</div><!--read-share-overlay-->
														</div><!--widget-full-list-img-->
														<div class="widget-full-list-text left relative">
															<a href="http://www.ocombatente.com/2018/06/17/ministerio-da-educacao-divulga-resultado-do-sisu-nesta-segunda-18/" rel="bookmark">Ministério da Educação divulga resultado do Sisu nesta segunda (18)</a>
															<p>O Ministério da Educação (MEC) divulga nesta segunda-feira (18) o resultado do Sistema de Seleção Unificada (Sisu)....</p>
														</div><!--widget-full-list-text-->
														<div class="widget-post-info left">
															<span class="widget-post-author">Tadeu Itajubá </span><span class="widget-post-date">17/06/2018</span>
														</div><!--widget-post-info-->
																									</li>
																						<li class="infinite-post">
																											<div class="widget-full-list-img left relative">
															<a href="http://www.ocombatente.com/2018/06/15/cnj-proibe-magistrados-de-opinar-em-redes-sociais-e-grupos-de-whatsapp/" rel="bookmark">
																<img width="319" height="158" src="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2018/06/cnj.jpg?resize=319%2C158" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2018/06/cnj.jpg?w=319 319w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2018/06/cnj.jpg?resize=300%2C149 300w" sizes="(max-width: 319px) 100vw, 319px" />															</a>
																														<div class="read-share-overlay">
																<div class="read-more-box-wrapper">
																	<a href="http://www.ocombatente.com/2018/06/15/cnj-proibe-magistrados-de-opinar-em-redes-sociais-e-grupos-de-whatsapp/" rel="bookmark"><span class="read-more-box">Leia mais</span></a>
																</div><!--read-more-box-wrapper-->
																<div class="share-box-wrapper">
																	<div class="read-more-fb">
																		<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.ocombatente.com/2018/06/15/cnj-proibe-magistrados-de-opinar-em-redes-sociais-e-grupos-de-whatsapp/&amp;t=CNJ proíbe magistrados de opinar em redes sociais e grupos de WhatsApp', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
																	</div><!--read-more-fb-->
																	<div class="read-more-twit">
																		<a href="#" onclick="window.open('http://twitter.com/share?text=CNJ proíbe magistrados de opinar em redes sociais e grupos de WhatsApp -&amp;url=http://www.ocombatente.com/2018/06/15/cnj-proibe-magistrados-de-opinar-em-redes-sociais-e-grupos-de-whatsapp/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
																	</div><!--read-more-twit-->
																	<div class="read-more-comment">
																		<a href="http://www.ocombatente.com/2018/06/15/cnj-proibe-magistrados-de-opinar-em-redes-sociais-e-grupos-de-whatsapp//#comments-button"><i class="fa fa-comments fa-2"></i></a>
																	</div><!--read-more-comment-->
																</div><!--share-box-wrapper-->
															</div><!--read-share-overlay-->
														</div><!--widget-full-list-img-->
														<div class="widget-full-list-text left relative">
															<a href="http://www.ocombatente.com/2018/06/15/cnj-proibe-magistrados-de-opinar-em-redes-sociais-e-grupos-de-whatsapp/" rel="bookmark">CNJ proíbe magistrados de opinar em redes sociais e grupos de WhatsApp</a>
															<p>Membros e servidores do Poder Judiciário de todo país passarão a ter seus perfis em redes sociais,...</p>
														</div><!--widget-full-list-text-->
														<div class="widget-post-info left">
															<span class="widget-post-author">Tadeu Itajubá </span><span class="widget-post-date">15/06/2018</span>
														</div><!--widget-post-info-->
																									</li>
																						<li class="infinite-post">
																											<div class="widget-full-list-img left relative">
															<a href="http://www.ocombatente.com/2018/06/14/estudantes-do-fies-terao-ate-18-meses-para-quitar-divida-com-as-instituicoes-de-ensino/" rel="bookmark">
																<img width="400" height="240" src="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2018/02/Termina-hoje-o-prazo-para-inscrição-no-Fies-saiba-como-fazer-sua-inscrição.jpg?resize=400%2C240" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2018/02/Termina-hoje-o-prazo-para-inscrição-no-Fies-saiba-como-fazer-sua-inscrição.jpg?resize=1000%2C600 1000w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2018/02/Termina-hoje-o-prazo-para-inscrição-no-Fies-saiba-como-fazer-sua-inscrição.jpg?resize=400%2C240 400w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2018/02/Termina-hoje-o-prazo-para-inscrição-no-Fies-saiba-como-fazer-sua-inscrição.jpg?zoom=2&amp;resize=400%2C240 800w" sizes="(max-width: 400px) 100vw, 400px" />															</a>
																														<div class="read-share-overlay">
																<div class="read-more-box-wrapper">
																	<a href="http://www.ocombatente.com/2018/06/14/estudantes-do-fies-terao-ate-18-meses-para-quitar-divida-com-as-instituicoes-de-ensino/" rel="bookmark"><span class="read-more-box">Leia mais</span></a>
																</div><!--read-more-box-wrapper-->
																<div class="share-box-wrapper">
																	<div class="read-more-fb">
																		<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.ocombatente.com/2018/06/14/estudantes-do-fies-terao-ate-18-meses-para-quitar-divida-com-as-instituicoes-de-ensino/&amp;t=Estudantes do Fies terão até 18 meses para quitar dívida com as instituições de ensino', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
																	</div><!--read-more-fb-->
																	<div class="read-more-twit">
																		<a href="#" onclick="window.open('http://twitter.com/share?text=Estudantes do Fies terão até 18 meses para quitar dívida com as instituições de ensino -&amp;url=http://www.ocombatente.com/2018/06/14/estudantes-do-fies-terao-ate-18-meses-para-quitar-divida-com-as-instituicoes-de-ensino/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
																	</div><!--read-more-twit-->
																	<div class="read-more-comment">
																		<a href="http://www.ocombatente.com/2018/06/14/estudantes-do-fies-terao-ate-18-meses-para-quitar-divida-com-as-instituicoes-de-ensino//#comments-button"><i class="fa fa-comments fa-2"></i></a>
																	</div><!--read-more-comment-->
																</div><!--share-box-wrapper-->
															</div><!--read-share-overlay-->
														</div><!--widget-full-list-img-->
														<div class="widget-full-list-text left relative">
															<a href="http://www.ocombatente.com/2018/06/14/estudantes-do-fies-terao-ate-18-meses-para-quitar-divida-com-as-instituicoes-de-ensino/" rel="bookmark">Estudantes do Fies terão até 18 meses para quitar dívida com as instituições de ensino</a>
															<p>Os estudantes beneficiados pelo Fundo de Financiamento Estudantil (Fies) que estiverem devendo às instituições de ensino nas...</p>
														</div><!--widget-full-list-text-->
														<div class="widget-post-info left">
															<span class="widget-post-author">Tadeu Itajubá </span><span class="widget-post-date">14/06/2018</span>
														</div><!--widget-post-info-->
																									</li>
																			</ul>
								</div><!--home-widget-->
							</div><!--home-widgets-wrap-->
																						<div id="sidebar-contain">
	<div id="sidebar-scroll-wrap">
		<span class="sidebar-scroll">Role a página para mais <i class="fa fa-caret-down fa-2"></i></span>
	</div><!--sidebar-scroll-wrap-->
	<div id="sidebar-mobi-tab">
		<span class="mobi-tab-but">Toque</span>
	</div><!--sidebar-mobi-tab-->
	<div id="sidebar-main-wrap" class="left relative">
				<div id="sidebar-widget-wrap" class="left relative">
			<div id="sidebar-widget-in" class="left relative">
							<div class="widget-ad left relative">
				<!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v3.2.5
  *
  */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://www.ocombatente.com/anuncios/www/delivery/...'
  * to
  *   'https://www.ocombatente.com/anuncios/www/delivery/...'
  *
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.ocombatente.com/anuncios/www/delivery/...'
  * to
  *   'https://www.ocombatente.com/anuncios/www/delivery/...'
  *
  * If iFrames are not supported by the viewer's browser, then this
  * tag only shows image banners. There is no width or height in these
  * banners, so if you want these tags to allocate space for the ad
  * before it shows, you will need to add this information to the <img>
  * tag.
  */-->

<iframe id='a7479bbe' name='a7479bbe' src='http://www.ocombatente.com/anuncios/www/delivery/afr.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://www.ocombatente.com/anuncios/www/delivery/ck.php?n=a0095ce4&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.ocombatente.com/anuncios/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0095ce4' border='0' alt='' /></a></iframe>
			</div><!--widget-ad-->

		<div id="mvp_sidetab_widget-3" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab1"><i class="fa fa-line-chart fa-2"></i>Mais lidas</a></h4></li>
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Últimas</a></h4></li>
					<li><h4><a href="#tab3"><i class="fa fa-comments fa-2"></i>Comentários</a></h4></li>
				</ul>
				<div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://www.ocombatente.com/2018/06/06/leo-moraes-pede-explicacoes-da-eletrobras-sobre-valores-cobrados-nas-contas-de-luz-dos-portovelhenses/">
											<img width="95" height="60" src="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2018/06/Léo-Moraes-pede-explicações-da-Eletrobras-sobre-valores-cobrados-nas-contas-de-luz-dos-portovelhenses-1.jpg?resize=95%2C60" class="unlazy wp-post-image" alt="" srcset="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2018/06/Léo-Moraes-pede-explicações-da-Eletrobras-sobre-valores-cobrados-nas-contas-de-luz-dos-portovelhenses-1.jpg?resize=95%2C60 95w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2018/06/Léo-Moraes-pede-explicações-da-Eletrobras-sobre-valores-cobrados-nas-contas-de-luz-dos-portovelhenses-1.jpg?zoom=2&amp;resize=95%2C60 190w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2018/06/Léo-Moraes-pede-explicações-da-Eletrobras-sobre-valores-cobrados-nas-contas-de-luz-dos-portovelhenses-1.jpg?zoom=3&amp;resize=95%2C60 285w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://www.ocombatente.com/2018/06/06/leo-moraes-pede-explicacoes-da-eletrobras-sobre-valores-cobrados-nas-contas-de-luz-dos-portovelhenses/">Léo Moraes pede explicações da Eletrobras sobre valores cobrados nas contas de luz dos portovelhenses</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">#Política</span><span class="widget-post-date">06/06/2018</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://www.ocombatente.com/2018/06/11/segundo-sol-luzia-decide-ficar-com-beto-e-os-dois-se-amam/">
											<img width="95" height="60" src="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2018/06/Segundo-Sol-Luzia-decide-ficar-com-Beto-e-os-dois-se-amam.jpg?resize=95%2C60" class="unlazy wp-post-image" alt="" srcset="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2018/06/Segundo-Sol-Luzia-decide-ficar-com-Beto-e-os-dois-se-amam.jpg?w=900 900w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2018/06/Segundo-Sol-Luzia-decide-ficar-com-Beto-e-os-dois-se-amam.jpg?resize=300%2C189 300w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2018/06/Segundo-Sol-Luzia-decide-ficar-com-Beto-e-os-dois-se-amam.jpg?resize=768%2C485 768w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2018/06/Segundo-Sol-Luzia-decide-ficar-com-Beto-e-os-dois-se-amam.jpg?resize=95%2C60 95w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://www.ocombatente.com/2018/06/11/segundo-sol-luzia-decide-ficar-com-beto-e-os-dois-se-amam/">Segundo Sol | Luzia decide ficar com Beto e os dois se amam</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">#Tv &amp; Diversão &amp; Famosos</span><span class="widget-post-date">11/06/2018</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://www.ocombatente.com/2018/06/12/revanche-dos-7-a-1-estudo-da-ufscar-aponta-final-da-copa-entre-brasil-e-alemanha/">
											<img width="95" height="60" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2018/06/Revanche-dos-7-a-1-Estudo-da-UFSCar-aponta-final-da-Copa-entre-Brasil-e-Alemanha.jpg?resize=95%2C60" class="unlazy wp-post-image" alt="" srcset="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2018/06/Revanche-dos-7-a-1-Estudo-da-UFSCar-aponta-final-da-Copa-entre-Brasil-e-Alemanha.jpg?resize=95%2C60 95w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2018/06/Revanche-dos-7-a-1-Estudo-da-UFSCar-aponta-final-da-Copa-entre-Brasil-e-Alemanha.jpg?zoom=2&amp;resize=95%2C60 190w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2018/06/Revanche-dos-7-a-1-Estudo-da-UFSCar-aponta-final-da-Copa-entre-Brasil-e-Alemanha.jpg?zoom=3&amp;resize=95%2C60 285w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://www.ocombatente.com/2018/06/12/revanche-dos-7-a-1-estudo-da-ufscar-aponta-final-da-copa-entre-brasil-e-alemanha/">Revanche dos 7 a 1? Estudo da UFSCar aponta final da Copa entre Brasil e Alemanha</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Esporte</span><span class="widget-post-date">12/06/2018</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://www.ocombatente.com/2018/06/14/saiba-quais-sao-os-dias-e-horarios-dos-jogos-do-brasil-na-copa-do-mundo-2018/">
											<img width="95" height="60" src="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2018/06/Saiba-quais-são-os-dias-e-horários-dos-jogos-do-Brasil-na-Copa-do-Mundo-2018.jpeg?resize=95%2C60" class="unlazy wp-post-image" alt="" srcset="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2018/06/Saiba-quais-são-os-dias-e-horários-dos-jogos-do-Brasil-na-Copa-do-Mundo-2018.jpeg?resize=95%2C60 95w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2018/06/Saiba-quais-são-os-dias-e-horários-dos-jogos-do-Brasil-na-Copa-do-Mundo-2018.jpeg?zoom=2&amp;resize=95%2C60 190w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2018/06/Saiba-quais-são-os-dias-e-horários-dos-jogos-do-Brasil-na-Copa-do-Mundo-2018.jpeg?zoom=3&amp;resize=95%2C60 285w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://www.ocombatente.com/2018/06/14/saiba-quais-sao-os-dias-e-horarios-dos-jogos-do-brasil-na-copa-do-mundo-2018/">Saiba quais são os dias e horários dos jogos do Brasil na Copa do Mundo 2018</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Esporte</span><span class="widget-post-date">14/06/2018</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab1-->
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://www.ocombatente.com/2017/02/01/puchando-a-capivara-bancada-de-ro-no-senado-federal-todos-sao-investigados-no-stf/">
											<img width="95" height="60" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/02/download.jpg?resize=95%2C60" class="unlazy wp-post-image" alt="" srcset="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/02/download.jpg?resize=95%2C60 95w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/02/download.jpg?zoom=2&amp;resize=95%2C60 190w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/02/download.jpg?zoom=3&amp;resize=95%2C60 285w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://www.ocombatente.com/2017/02/01/puchando-a-capivara-bancada-de-ro-no-senado-federal-todos-sao-investigados-no-stf/">“PUXANDO A CAPIVARA”: BANCADA DE RO NO SENADO FEDERAL TODOS SÃO INVESTIGADOS NO STF</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">#Política</span><span class="widget-post-date">01/02/2017</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://www.ocombatente.com/2018/07/01/entram-em-vigor-novas-regras-de-portabilidade-do-salario-a-partir-de-hoje/">
											<img width="95" height="60" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2018/07/Entram-em-vigor-novas-regras-de-portabilidade-do-salário-a-partir-de-hoje.jpg?resize=95%2C60" class="unlazy wp-post-image" alt="" srcset="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2018/07/Entram-em-vigor-novas-regras-de-portabilidade-do-salário-a-partir-de-hoje.jpg?resize=95%2C60 95w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2018/07/Entram-em-vigor-novas-regras-de-portabilidade-do-salário-a-partir-de-hoje.jpg?zoom=2&amp;resize=95%2C60 190w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2018/07/Entram-em-vigor-novas-regras-de-portabilidade-do-salário-a-partir-de-hoje.jpg?zoom=3&amp;resize=95%2C60 285w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://www.ocombatente.com/2018/07/01/entram-em-vigor-novas-regras-de-portabilidade-do-salario-a-partir-de-hoje/">Entram em vigor novas regras de portabilidade do salário a partir de hoje</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">#Brasil</span><span class="widget-post-date">01/07/2018</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://www.ocombatente.com/2018/06/30/pre-candidatos-estao-proibidos-de-apresentar-programas-de-radio-e-tv/">
											<img width="95" height="60" src="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2018/06/urna-eletronica.jpeg?resize=95%2C60" class="unlazy wp-post-image" alt="" srcset="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2018/06/urna-eletronica.jpeg?resize=95%2C60 95w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2018/06/urna-eletronica.jpeg?zoom=2&amp;resize=95%2C60 190w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2018/06/urna-eletronica.jpeg?zoom=3&amp;resize=95%2C60 285w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://www.ocombatente.com/2018/06/30/pre-candidatos-estao-proibidos-de-apresentar-programas-de-radio-e-tv/">Pré-candidatos estão proibidos de apresentar programas de rádio e TV</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">#Eleições</span><span class="widget-post-date">30/06/2018</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://www.ocombatente.com/2018/06/30/confira-essa-dica-para-o-fim-de-semana-bolo-de-bolacha-molhadinho/">
											<img width="95" height="60" src="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2018/06/Confira-essa-dica-para-o-fim-de-semana-bolo-de-bolacha-molhadinho.jpg?resize=95%2C60" class="unlazy wp-post-image" alt="" srcset="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2018/06/Confira-essa-dica-para-o-fim-de-semana-bolo-de-bolacha-molhadinho.jpg?resize=95%2C60 95w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2018/06/Confira-essa-dica-para-o-fim-de-semana-bolo-de-bolacha-molhadinho.jpg?zoom=2&amp;resize=95%2C60 190w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2018/06/Confira-essa-dica-para-o-fim-de-semana-bolo-de-bolacha-molhadinho.jpg?zoom=3&amp;resize=95%2C60 285w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://www.ocombatente.com/2018/06/30/confira-essa-dica-para-o-fim-de-semana-bolo-de-bolacha-molhadinho/">Confira essa dica para o fim de semana, bolo de bolacha molhadinho</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Gastronomia</span><span class="widget-post-date">30/06/2018</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://www.ocombatente.com/2018/06/28/tecnologia-para-melhorar-a-competitividade-industrial/">
											<img width="95" height="60" src="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/07/logo-nova.jpg?resize=95%2C60" class="unlazy wp-post-image" alt="" srcset="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/07/logo-nova.jpg?resize=95%2C60 95w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/07/logo-nova.jpg?zoom=2&amp;resize=95%2C60 190w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/07/logo-nova.jpg?zoom=3&amp;resize=95%2C60 285w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://www.ocombatente.com/2018/06/28/tecnologia-para-melhorar-a-competitividade-industrial/">Tecnologia para melhorar a competitividade industrial</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">#Colunistas</span><span class="widget-post-date">28/06/2018</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
				<div id="tab3" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
								<div class="sidebar-list-img left relative">
									<img alt='' src='http://1.gravatar.com/avatar/1ee9a84ec9d6d11483ba078cc9f1a711?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1ee9a84ec9d6d11483ba078cc9f1a711?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />								</div><!--sidebar-list-img-->
								<div class="sidebar-list-text left relative">
									<span class="comment-tab-head">joao roberto Disse:</span><br />
									<p class="comment-tab-text"><a href="http://www.ocombatente.com/2017/01/11/uma-eleicao-das-mais-disputadas-e-apenas-para-tres-vagas/" title="joao roberto on UMA ELEIÇÃO DAS MAIS DISPUTADAS. E APENAS PARA TRÊS VAGAS">Sr. Sergio Pires o comentario MESURAS E CUIDADOS,concordo em tudo&hellip;</a></p>
								</div><!--sidebar-list-text-->
							</li>
													<li>
								<div class="sidebar-list-img left relative">
									<img alt='' src='http://2.gravatar.com/avatar/8e48167fe0f63c9fbe8908114a931f0e?s=60&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/8e48167fe0f63c9fbe8908114a931f0e?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />								</div><!--sidebar-list-img-->
								<div class="sidebar-list-text left relative">
									<span class="comment-tab-head">Wania Morais Disse:</span><br />
									<p class="comment-tab-text"><a href="http://www.ocombatente.com/2017/01/06/prf-ajuda-andarilho-norte-americano-dado-como-desaparecido-a-encontrar-familiares-no-canada/" title="Wania Morais on PRF ajuda andarilho Norte Americano dado como desaparecido a encontrar familiares no Canadá">Estou feliz por esse jovem ter sido encontrado por seus&hellip;</a></p>
								</div><!--sidebar-list-text-->
							</li>
													<li>
								<div class="sidebar-list-img left relative">
									<img alt='' src='http://0.gravatar.com/avatar/06d9cb8fd882390878f2afd7d1291224?s=60&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/06d9cb8fd882390878f2afd7d1291224?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />								</div><!--sidebar-list-img-->
								<div class="sidebar-list-text left relative">
									<span class="comment-tab-head">Rubens da silva Disse:</span><br />
									<p class="comment-tab-text"><a href="http://www.ocombatente.com/2017/01/01/juiza-nega-a-vereadores-vilhenenses-presos-autorizacao-para-deixar-cadeia-e-tomar-posse/" title="Rubens da silva on Juíza nega a vereadores vilhenenses presos autorização para deixar cadeia e tomar posse">É este tipo de atitude que o povo aplaude e&hellip;</a></p>
								</div><!--sidebar-list-text-->
							</li>
													<li>
								<div class="sidebar-list-img left relative">
									<img alt='' src='http://2.gravatar.com/avatar/51ee052456b0d39ed5084987d098b067?s=60&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/51ee052456b0d39ed5084987d098b067?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />								</div><!--sidebar-list-img-->
								<div class="sidebar-list-text left relative">
									<span class="comment-tab-head">Iran Bilheiro Disse:</span><br />
									<p class="comment-tab-text"><a href="http://www.ocombatente.com/2017/01/05/waldo-alves-assume-a-educacao-com-grandes-desafios/" title="Iran Bilheiro on WALDO ALVES ASSUME A EDUCAÇÃO COM GRANDES DESAFIOS">O Projeto tempo integral é lindo, maravilhoso,contudo, há algumas obstaculizações&hellip;</a></p>
								</div><!--sidebar-list-text-->
							</li>
											</ul>
				</div><!--tab3-->
			</div><!--tabber-contain-->


		</div></div><div id="custom_html-5" class="widget_text sidebar-widget widget_custom_html"><h3 class="sidebar-header left relative"><span>Newsletter</span></h3><div class="sidebar-widget-content left relative"><div class="textwidget custom-html-widget"><div style="hight: 300px;"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//acrehost.us5.list-manage.com/subscribe/post?u=53172726da82e984831390215&amp;id=7283855292" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<h2>Newsletter</h2>
<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group">
	<label for="mce-FNAME">Nome </label>
	<input type="text" value="" name="FNAME" class="" id="mce-FNAME">
</div>
<div class="mc-field-group">
	<label for="mce-EMAIL">E-mail  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_53172726da82e984831390215_7283855292" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[1]='FNAME';ftypes[1]='text';fnames[0]='EMAIL';ftypes[0]='email'; /**
 * Translated default messages for the $ validation plugin.
 * Locale: PT_PT
 */
$.extend($.validator.messages, {
	required: "Campo de preenchimento obrigat&oacute;rio.",
	remote: "Por favor, corrija este campo.",
	email: "Por favor, introduza um endere&ccedil;o eletr&oacute;nico v&aacute;lido.",
	url: "Por favor, introduza um URL v&aacute;lido.",
	date: "Por favor, introduza uma data v&aacute;lida.",
	dateISO: "Por favor, introduza uma data v&aacute;lida (ISO).",
	number: "Por favor, introduza um n&uacute;mero v&aacute;lido.",
	digits: "Por favor, introduza apenas d&iacute;gitos.",
	creditcard: "Por favor, introduza um n&uacute;mero de cart&atilde;o de cr&eacute;dito v&aacute;lido.",
	equalTo: "Por favor, introduza de novo o mesmo valor.",
	accept: "Por favor, introduza um ficheiro com uma extens&atilde;o v&aacute;lida.",
	maxlength: $.validator.format("Por favor, n&atilde;o introduza mais do que {0} caracteres."),
	minlength: $.validator.format("Por favor, introduza pelo menos {0} caracteres."),
	rangelength: $.validator.format("Por favor, introduza entre {0} e {1} caracteres."),
	range: $.validator.format("Por favor, introduza um valor entre {0} e {1}."),
	max: $.validator.format("Por favor, introduza um valor menor ou igual a {0}."),
	min: $.validator.format("Por favor, introduza um valor maior ou igual a {0}.")
});}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup-->
</div></div></div></div>			</div><!--sidebar-widget-in-->
		</div><!--sidebar-widget-wrap-->
	</div><!--sidebar-main-wrap-->
</div><!--sidebar-contain-->										<footer id="foot-wrap" class="left relative">
			<div id="foot-leader" class="left relative">
			<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.5
  *
  */-->

<ins data-revive-zoneid="1" data-revive-target="_blank" data-revive-id="cd497201bed832e976bba2a50f63fec2"></ins>
<script async src="//www.ocombatente.com/anuncios/www/delivery/asyncjs.php"></script>
		</div><!--foot-leader-->
		<div id="foot-top" class="left relative">
					<div class="foot-widget">
									<div id="foot-logo" class="left realtive">
						<img src="http://www.ocombatente.com/wp-content/uploads/2016/12/logo-menu1x-1.png" alt="O Combatente" />
					</div><!--foot-logo-->
								<div class="foot-info-text">
					<p>Notícias de Rondônia, Porto Velho, Esporte, Política, Cultura, Promoções e muita informação do Brasil.</p>				</div><!--footer-info-text-->
			</div><!--foot-widget-->
				<div id="mvp_sidecat_widget-4" class="foot-widget mvp_sidecat_widget"><h3 class="foot-head">Últimas Notícias</h3>				<ul class="sidebar-list left relative">
											<li>
															<div class="sidebar-list-img left relative">
									<a href="http://www.ocombatente.com/2017/02/01/puchando-a-capivara-bancada-de-ro-no-senado-federal-todos-sao-investigados-no-stf/">
										<img width="95" height="60" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/02/download.jpg?resize=95%2C60" class="unlazy wp-post-image" alt="" srcset="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/02/download.jpg?resize=95%2C60 95w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/02/download.jpg?zoom=2&amp;resize=95%2C60 190w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/02/download.jpg?zoom=3&amp;resize=95%2C60 285w" sizes="(max-width: 95px) 100vw, 95px" />																		</a>
								</div><!--sidebar-list-img-->
								<div class="sidebar-list-text left relative">
									<a href="http://www.ocombatente.com/2017/02/01/puchando-a-capivara-bancada-de-ro-no-senado-federal-todos-sao-investigados-no-stf/">“PUXANDO A CAPIVARA”: BANCADA DE RO NO SENADO FEDERAL TODOS SÃO INVESTIGADOS NO STF</a>
									<div class="widget-post-info left">
										<span class="widget-post-cat">#Política</span><span class="widget-post-date">01/02/2017</span>
									</div><!--widget-post-info-->
								</div><!--sidebar-list-text-->
													</li>
											<li>
															<div class="sidebar-list-img left relative">
									<a href="http://www.ocombatente.com/2018/07/01/entram-em-vigor-novas-regras-de-portabilidade-do-salario-a-partir-de-hoje/">
										<img width="95" height="60" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2018/07/Entram-em-vigor-novas-regras-de-portabilidade-do-salário-a-partir-de-hoje.jpg?resize=95%2C60" class="unlazy wp-post-image" alt="" srcset="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2018/07/Entram-em-vigor-novas-regras-de-portabilidade-do-salário-a-partir-de-hoje.jpg?resize=95%2C60 95w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2018/07/Entram-em-vigor-novas-regras-de-portabilidade-do-salário-a-partir-de-hoje.jpg?zoom=2&amp;resize=95%2C60 190w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2018/07/Entram-em-vigor-novas-regras-de-portabilidade-do-salário-a-partir-de-hoje.jpg?zoom=3&amp;resize=95%2C60 285w" sizes="(max-width: 95px) 100vw, 95px" />																		</a>
								</div><!--sidebar-list-img-->
								<div class="sidebar-list-text left relative">
									<a href="http://www.ocombatente.com/2018/07/01/entram-em-vigor-novas-regras-de-portabilidade-do-salario-a-partir-de-hoje/">Entram em vigor novas regras de portabilidade do salário a partir de hoje</a>
									<div class="widget-post-info left">
										<span class="widget-post-cat">#Brasil</span><span class="widget-post-date">01/07/2018</span>
									</div><!--widget-post-info-->
								</div><!--sidebar-list-text-->
													</li>
											<li>
															<div class="sidebar-list-img left relative">
									<a href="http://www.ocombatente.com/2018/06/30/pre-candidatos-estao-proibidos-de-apresentar-programas-de-radio-e-tv/">
										<img width="95" height="60" src="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2018/06/urna-eletronica.jpeg?resize=95%2C60" class="unlazy wp-post-image" alt="" srcset="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2018/06/urna-eletronica.jpeg?resize=95%2C60 95w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2018/06/urna-eletronica.jpeg?zoom=2&amp;resize=95%2C60 190w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2018/06/urna-eletronica.jpeg?zoom=3&amp;resize=95%2C60 285w" sizes="(max-width: 95px) 100vw, 95px" />																		</a>
								</div><!--sidebar-list-img-->
								<div class="sidebar-list-text left relative">
									<a href="http://www.ocombatente.com/2018/06/30/pre-candidatos-estao-proibidos-de-apresentar-programas-de-radio-e-tv/">Pré-candidatos estão proibidos de apresentar programas de rádio e TV</a>
									<div class="widget-post-info left">
										<span class="widget-post-cat">#Eleições</span><span class="widget-post-date">30/06/2018</span>
									</div><!--widget-post-info-->
								</div><!--sidebar-list-text-->
													</li>
											<li>
															<div class="sidebar-list-img left relative">
									<a href="http://www.ocombatente.com/2018/06/30/confira-essa-dica-para-o-fim-de-semana-bolo-de-bolacha-molhadinho/">
										<img width="95" height="60" src="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2018/06/Confira-essa-dica-para-o-fim-de-semana-bolo-de-bolacha-molhadinho.jpg?resize=95%2C60" class="unlazy wp-post-image" alt="" srcset="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2018/06/Confira-essa-dica-para-o-fim-de-semana-bolo-de-bolacha-molhadinho.jpg?resize=95%2C60 95w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2018/06/Confira-essa-dica-para-o-fim-de-semana-bolo-de-bolacha-molhadinho.jpg?zoom=2&amp;resize=95%2C60 190w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2018/06/Confira-essa-dica-para-o-fim-de-semana-bolo-de-bolacha-molhadinho.jpg?zoom=3&amp;resize=95%2C60 285w" sizes="(max-width: 95px) 100vw, 95px" />																		</a>
								</div><!--sidebar-list-img-->
								<div class="sidebar-list-text left relative">
									<a href="http://www.ocombatente.com/2018/06/30/confira-essa-dica-para-o-fim-de-semana-bolo-de-bolacha-molhadinho/">Confira essa dica para o fim de semana, bolo de bolacha molhadinho</a>
									<div class="widget-post-info left">
										<span class="widget-post-cat">Gastronomia</span><span class="widget-post-date">30/06/2018</span>
									</div><!--widget-post-info-->
								</div><!--sidebar-list-text-->
													</li>
											<li>
															<div class="sidebar-list-img left relative">
									<a href="http://www.ocombatente.com/2018/06/28/tecnologia-para-melhorar-a-competitividade-industrial/">
										<img width="95" height="60" src="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/07/logo-nova.jpg?resize=95%2C60" class="unlazy wp-post-image" alt="" srcset="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/07/logo-nova.jpg?resize=95%2C60 95w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/07/logo-nova.jpg?zoom=2&amp;resize=95%2C60 190w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/07/logo-nova.jpg?zoom=3&amp;resize=95%2C60 285w" sizes="(max-width: 95px) 100vw, 95px" />																		</a>
								</div><!--sidebar-list-img-->
								<div class="sidebar-list-text left relative">
									<a href="http://www.ocombatente.com/2018/06/28/tecnologia-para-melhorar-a-competitividade-industrial/">Tecnologia para melhorar a competitividade industrial</a>
									<div class="widget-post-info left">
										<span class="widget-post-cat">#Colunistas</span><span class="widget-post-date">28/06/2018</span>
									</div><!--widget-post-info-->
								</div><!--sidebar-list-text-->
													</li>
									</ul>

		</div><div id="mvp_tags_widget-2" class="foot-widget mvp_tags_widget"><h3 class="foot-head">Tags</h3>

				<div class="tag-cloud left relative">
					<a href="http://www.ocombatente.com/tag/destaque/" class="tag-cloud-link tag-link-12 tag-link-position-1" style="font-size: 12px;">destaque</a>
<a href="http://www.ocombatente.com/tag/maurao-de-carvalho/" class="tag-cloud-link tag-link-91 tag-link-position-2" style="font-size: 12px;">Maurão de Carvalho</a>
<a href="http://www.ocombatente.com/tag/dr-hildon/" class="tag-cloud-link tag-link-21 tag-link-position-3" style="font-size: 12px;">Dr Hildon</a>
<a href="http://www.ocombatente.com/tag/alexa/" class="tag-cloud-link tag-link-785 tag-link-position-4" style="font-size: 12px;">ALEXA</a>
<a href="http://www.ocombatente.com/tag/porto-velho/" class="tag-cloud-link tag-link-50 tag-link-position-5" style="font-size: 12px;">Porto Velho</a>
<a href="http://www.ocombatente.com/tag/confucio-moura/" class="tag-cloud-link tag-link-19 tag-link-position-6" style="font-size: 12px;">Confúcio Moura</a>
<a href="http://www.ocombatente.com/tag/mega-sena/" class="tag-cloud-link tag-link-33 tag-link-position-7" style="font-size: 12px;">Mega sena</a>
<a href="http://www.ocombatente.com/tag/psdb/" class="tag-cloud-link tag-link-133 tag-link-position-8" style="font-size: 12px;">PSDB</a>
<a href="http://www.ocombatente.com/tag/cleiton-roque/" class="tag-cloud-link tag-link-94 tag-link-position-9" style="font-size: 12px;">Cleiton Roque</a>
<a href="http://www.ocombatente.com/tag/https-www-alexa-com-siteinfo-ocombatente-comtrafficstats-2/" class="tag-cloud-link tag-link-3586 tag-link-position-10" style="font-size: 12px;">#alexa</a>
<a href="http://www.ocombatente.com/tag/hildon-chaves/" class="tag-cloud-link tag-link-200 tag-link-position-11" style="font-size: 12px;">Hildon Chaves</a>
<a href="http://www.ocombatente.com/tag/psdc/" class="tag-cloud-link tag-link-53 tag-link-position-12" style="font-size: 12px;">PSDC</a>
<a href="http://www.ocombatente.com/tag/rondonia/" class="tag-cloud-link tag-link-29 tag-link-position-13" style="font-size: 12px;">Rondônia</a>
<a href="http://www.ocombatente.com/tag/edgar-do-boi/" class="tag-cloud-link tag-link-132 tag-link-position-14" style="font-size: 12px;">Edgar do Boi</a>
<a href="http://www.ocombatente.com/tag/video/" class="tag-cloud-link tag-link-113 tag-link-position-15" style="font-size: 12px;">video</a>
<a href="http://www.ocombatente.com/tag/bolada/" class="tag-cloud-link tag-link-892 tag-link-position-16" style="font-size: 12px;">bolada</a>
<a href="http://www.ocombatente.com/tag/jaru/" class="tag-cloud-link tag-link-169 tag-link-position-17" style="font-size: 12px;">Jaru</a>
<a href="http://www.ocombatente.com/tag/temmer/" class="tag-cloud-link tag-link-106 tag-link-position-18" style="font-size: 12px;">Temmer</a>
<a href="http://www.ocombatente.com/tag/daniel-pereira/" class="tag-cloud-link tag-link-114 tag-link-position-19" style="font-size: 12px;">Daniel Pereira</a>
<a href="http://www.ocombatente.com/tag/stf/" class="tag-cloud-link tag-link-110 tag-link-position-20" style="font-size: 12px;">STF</a>
<a href="http://www.ocombatente.com/tag/agronegocio/" class="tag-cloud-link tag-link-261 tag-link-position-21" style="font-size: 12px;">Agronegócio</a>
<a href="http://www.ocombatente.com/tag/juliana-roque/" class="tag-cloud-link tag-link-321 tag-link-position-22" style="font-size: 12px;">juliana roque</a>
<a href="http://www.ocombatente.com/tag/eleicoes/" class="tag-cloud-link tag-link-593 tag-link-position-23" style="font-size: 12px;">eleições</a>
<a href="http://www.ocombatente.com/tag/ivo-cassol/" class="tag-cloud-link tag-link-478 tag-link-position-24" style="font-size: 12px;">Ivo Cassol</a>
<a href="http://www.ocombatente.com/tag/rio-madeira/" class="tag-cloud-link tag-link-1086 tag-link-position-25" style="font-size: 12px;">Rio Madeira</a>
<a href="http://www.ocombatente.com/tag/pimenta-bueno/" class="tag-cloud-link tag-link-322 tag-link-position-26" style="font-size: 12px;">Pimenta Bueno</a>
<a href="http://www.ocombatente.com/tag/rolim-de-moura/" class="tag-cloud-link tag-link-90 tag-link-position-27" style="font-size: 12px;">Rolim de Moura</a>
<a href="http://www.ocombatente.com/tag/acre/" class="tag-cloud-link tag-link-1119 tag-link-position-28" style="font-size: 12px;">Acre</a>
<a href="http://www.ocombatente.com/tag/cassol/" class="tag-cloud-link tag-link-721 tag-link-position-29" style="font-size: 12px;">cassol</a>
<a href="http://www.ocombatente.com/tag/deputado-maurao-de-carvalho/" class="tag-cloud-link tag-link-2803 tag-link-position-30" style="font-size: 12px;">Deputado Maurão de Carvalho</a>
<a href="http://www.ocombatente.com/tag/eleicoes-2018/" class="tag-cloud-link tag-link-2742 tag-link-position-31" style="font-size: 12px;">Eleições 2018</a>
<a href="http://www.ocombatente.com/tag/dr-hildon-chaves/" class="tag-cloud-link tag-link-2520 tag-link-position-32" style="font-size: 12px;">Dr Hildon Chaves</a>
<a href="http://www.ocombatente.com/tag/lula/" class="tag-cloud-link tag-link-941 tag-link-position-33" style="font-size: 12px;">LULA</a>
<a href="http://www.ocombatente.com/tag/usinas-do-madeira/" class="tag-cloud-link tag-link-1080 tag-link-position-34" style="font-size: 12px;">usinas do madeira</a>
<a href="http://www.ocombatente.com/tag/operacao-lava-jato/" class="tag-cloud-link tag-link-481 tag-link-position-35" style="font-size: 12px;">Operação Lava Jato</a>
<a href="http://www.ocombatente.com/tag/mega-da-virada/" class="tag-cloud-link tag-link-32 tag-link-position-36" style="font-size: 12px;">Mega da virada</a>
<a href="http://www.ocombatente.com/tag/tse/" class="tag-cloud-link tag-link-730 tag-link-position-37" style="font-size: 12px;">TSE</a>
<a href="http://www.ocombatente.com/tag/mariana-carvalho/" class="tag-cloud-link tag-link-17 tag-link-position-38" style="font-size: 12px;">MARIANA CARVALHO</a>
<a href="http://www.ocombatente.com/tag/assembleia-legislativa/" class="tag-cloud-link tag-link-252 tag-link-position-39" style="font-size: 12px;">Assembleia Legislativa</a>
<a href="http://www.ocombatente.com/tag/der/" class="tag-cloud-link tag-link-217 tag-link-position-40" style="font-size: 12px;">der</a>				</div>


		</div>	</div><!--foot-top-->
	<div id="foot-bottom" class="left relative">
		<div id="foot-copy" class="left relative">
			<p>Copyright © 2016 Ocombatente.com | Todos os direitos reservados. </p>
		</div><!--foot-copy-->
		<div id="foot-soc" class="relative">
			<ul class="foot-soc-list relative">
									<li class="foot-soc-fb">
						<a href="https://www.facebook.com/pages/O-Combatente-Rond%C3%B4nia/110141462431656" alt="Facebook" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>
					</li>
													<li class="foot-soc-twit">
						<a href="https://twitter.com/OCOMBATENTE" alt="Twitter" target="_blank"><i class="fa fa-twitter-square fa-2"></i></a>
					</li>
																																					<li class="foot-soc-rss">
						<a href="http://www.ocombatente.com/feed/rss/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
					</li>
							</ul>
		</div><!--foot-social-->
	</div><!--foot-bottom-->
</footer>							</div><!--post-content-contain-->
						</div><!--post-content-in-->
					</div><!--post-content-out-->
				</div><!--post-social-in-->
			</div><!--post-social-out-->
		</div><!--content-in-->
	</div><!--content-out-->
			<div id="prev-next-wrap">
							<div id="prev-post-wrap">
					<div id="prev-post-arrow" class="relative">
						<i class="fa fa-angle-left fa-4"></i>
					</div><!--prev-post-arrow-->
					<div class="prev-next-text">
						<a href="http://www.ocombatente.com/2018/06/28/certidao-de-acao-trabalhista-passara-a-ser-emitida-eletronicamente/" rel="prev">Certidão de Ação Trabalhista passará a ser emitida eletronicamente</a>					</div><!--prev-post-text-->
				</div><!--prev-post-wrap-->
								</div><!--prev-next-wrap-->
			</div><!--content-wrapper-->
	</div><!--mvp-main-cont-->
</div><!--site-->

	<div style="display:none">
	<div class="grofile-hash-map-1ee9a84ec9d6d11483ba078cc9f1a711">
	</div>
	<div class="grofile-hash-map-8e48167fe0f63c9fbe8908114a931f0e">
	</div>
	<div class="grofile-hash-map-06d9cb8fd882390878f2afd7d1291224">
	</div>
	<div class="grofile-hash-map-51ee052456b0d39ed5084987d098b067">
	</div>
	</div>

<script type="text/javascript">
jQuery(document).ready(function($) {

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

});
</script>

<script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function($) {
"use strict";
$('.infinite-content').infinitescroll({
	navSelector: ".nav-links",
	nextSelector: ".nav-links a:first",
	itemSelector: ".infinite-post",
	loading: {
		msgText: "Carregando mais notícias",
		finishedMsg: "Desculpe, sem mais notícias"
	}
});

$(window).load(function(){
$("#sidebar-widget-in").niceScroll({cursorcolor:"#bbb",cursorwidth: 7, cursorborder: 0,zindex:999999});
$("#sidebar-widget-in").getNiceScroll().resize();
});

});
//]]>
</script>

<script type='text/javascript' src='http://www.ocombatente.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201827'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Julaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ocombatente.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.ocombatente.com/wp-content/themes/topnews/js/scripts.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.ocombatente.com/wp-content/themes/topnews/js/jquery.nicescroll.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.ocombatente.com/wp-content/themes/topnews/js/jquery.infinitescroll.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.ocombatente.com/wp-content/themes/topnews/js/retina.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.ocombatente.com/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ocombatente.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.2.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=316400828761431&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-201827.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.2.1',blog:'122449328',post:'9128',tz:'-4',srv:'www.ocombatente.com'} ]);
	_stq.push([ 'clickTrackerInit', '122449328', '9128' ]);
</script>

</body>
</html>