<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>O BNDES e as Micro e Pequenas Empresas | O Combatente</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.ocombatente.com/xmlrpc.php" />
    <meta property="og:image" content="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/07/logo-nova.jpg?fit=800%2C536" /><link rel='dns-prefetch' href='//www.ocombatente.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para O Combatente &raquo;" href="http://www.ocombatente.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ocombatente.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.ocombatente.com/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-email-subscribe-css'  href='http://www.ocombatente.com/wp-content/plugins/jetpack/modules/shortcodes/css/jetpack-email-subscribe.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='http://www.ocombatente.com/wp-content/plugins/td-newsletter/style.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://www.ocombatente.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=3593e6198288cd1f8b28dc83dd3b8ada' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.ocombatente.com/wp-content/themes/Newspaper/style.css?ver=8.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.ocombatente.com/wp-content/themes/Newspaper/includes/demos/college/demo_style.css?ver=8.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='http://www.ocombatente.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=b750612463a242d669bd59c5cf49d705' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.ocombatente.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.ocombatente.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.9' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ocombatente.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ocombatente.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.ocombatente.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ocombatente.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ocombatente.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='É O FIM DA REPÚBLICA SINDICALISTA? PARA O SERVIÇO PÚBLICO NÃO. ELA CONTINUA MAIS VIVA DO QUE NUNCA!' href='http://www.ocombatente.com/2019/03/06/e-o-fim-da-republica-sindicalista-para-o-servico-publico-nao-ela-continua-mais-viva-do-que-nunca/' />
<link rel='next' title='Mega-Sena sorteia nesta quarta-feira (6) prêmio acumulado de R$ 80 milhões' href='http://www.ocombatente.com/2019/03/06/mega-sena-sorteia-nesta-quarta-feira-6-premio-acumulado-de-r-80-milhoes/' />
<meta name="generator" content="WordPress 5.0.3" />
<link rel="canonical" href="http://www.ocombatente.com/2019/03/06/o-bndes-e-as-micro-e-pequenas-empresas/" />
<link rel='shortlink' href='https://wp.me/p8hMFa-3lK' />
<link rel="alternate" type="application/json+oembed" href="http://www.ocombatente.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ocombatente.com%2F2019%2F03%2F06%2Fo-bndes-e-as-micro-e-pequenas-empresas%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ocombatente.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ocombatente.com%2F2019%2F03%2F06%2Fo-bndes-e-as-micro-e-pequenas-empresas%2F&#038;format=xml" />
<meta property="fb:app_id" content="316400828761431"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.ocombatente.com\/wp-admin\/","wpRestNonce":"18bff75c8c","wpRestUrl":"http:\/\/www.ocombatente.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://www.ocombatente.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '5dbf44e0-ebab-49f9-9638-c91ef41a543d';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['subdomainName'] = "https://ocombatente.onesignal.com";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.215a98b6-2876-4938-a894-401760de5038";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'deseja exibir notificações:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este é um exemplo de notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notificações irão aparecer na sua área de trabalho';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemplo de Notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Notificações serão exibidas no seu dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(você pode cancelar a qualquer momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Não, obrigado';
oneSignal_options['promptOptions']['siteName'] = 'http://ocombatente.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clique em Permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Clique aqui para receber notificações';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Receber Notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você receberá notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você bloqueou as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por inscrever-se';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você está inscrito para receber notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não receberá notificações novamente';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerenciar notificações do site';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'RECEBER NOTIFICAÇÕES';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELAR RECEBIMENTO';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear Notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga essas instruções para receber nossas notificações';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="http://www.ocombatente.com/2019/03/06/o-bndes-e-as-micro-e-pequenas-empresas/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="O BNDES e as Micro e Pequenas Empresas" />
<meta property="og:url" content="http://www.ocombatente.com/2019/03/06/o-bndes-e-as-micro-e-pequenas-empresas/" />
<meta property="og:description" content="&nbsp; &nbsp; Fundado em 1952, o Banco Nacional de Desenvolvimento Econômico e Social (BNDES) é o principal instrumento do Governo Federal para o financiamento de projetos de investimentos de longo…" />
<meta property="article:published_time" content="2019-03-06T11:33:43+00:00" />
<meta property="article:modified_time" content="2019-03-06T11:33:43+00:00" />
<meta property="article:author" content="https://www.facebook.com/O-Combatente-Rondônia-110141462431656/" />
<meta property="og:site_name" content="O Combatente" />
<meta property="og:image" content="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/07/logo-nova.jpg?fit=800%2C536" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="536" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:creator" content="@OCOMBATENTE" />
<meta name="twitter:site" content="@OCOMBATENTE" />
<meta name="twitter:text:title" content="O BNDES e as Micro e Pequenas Empresas" />
<meta name="twitter:image" content="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/07/logo-nova.jpg?fit=800%2C536&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript>
<meta http-equiv="refresh" content="250" />
</noscript>
<meta http-equiv="refresh" content="250" />

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-89648254-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-89648254-1');
</script>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.ocombatente.com/",
                                "name": "Início"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.ocombatente.com/category/colunistas/",
                                "name": "#Colunistas"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.ocombatente.com/2019/03/06/o-bndes-e-as-micro-e-pequenas-empresas/",
                                "name": "O BNDES e as Micro e Pequenas Empresas"                                
                            }
                        }    ]
                        }
                       </script>
<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #d00213;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #d00213;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #d00213;
                }
                .tdm-btn-style1 {
					background-color: #d00213;
				}
				.tdm-btn-style2:before {
				    border-color: #d00213;
				}
				.tdm-btn-style2 {
				    color: #d00213;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #d00213;
                    -moz-box-shadow: 0 2px 16px #d00213;
                    box-shadow: 0 2px 16px #d00213;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #d00213;
                    -moz-box-shadow: 0 4px 26px #d00213;
                    box-shadow: 0 4px 26px #d00213;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #d00213;
                }
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-12880 single-format-standard o-bndes-e-as-micro-e-pequenas-empresas global-block-template-10 td-college single_template_2 td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/O-Combatente-Rond%C3%B4nia-110141462431656/?ref=br_rs" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/OCOMBATENTE" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/combatenterondonia" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://2.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Entrar</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-9732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-9732"><a href="http://www.ocombatente.com/">CAPA</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-49"><a href="http://www.ocombatente.com/ultimas-noticias/">Plantão</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42"><a href="http://www.ocombatente.com/category/rondonia/">#Rondônia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.ocombatente.com/category/rondonia/jaru/">#Jaru</a></li>
	<li class="menu-item-0"><a href="http://www.ocombatente.com/category/rondonia/ji-parana/">#Ji Paraná</a></li>
	<li class="menu-item-0"><a href="http://www.ocombatente.com/category/rondonia/ji-parana/palmares/">Palmares</a></li>
	<li class="menu-item-0"><a href="http://www.ocombatente.com/category/rondonia/justica-rondonia/">#Justiça</a></li>
	<li class="menu-item-0"><a href="http://www.ocombatente.com/category/rondonia/porto-velho/">#Porto Velho</a></li>
	<li class="menu-item-0"><a href="http://www.ocombatente.com/category/rondonia/porto-velho/jirau/">#Jirau</a></li>
	<li class="menu-item-0"><a href="http://www.ocombatente.com/category/rondonia/porto-velho/nova-mutum-parana/">#Nova Mutum Paraná</a></li>
	<li class="menu-item-0"><a href="http://www.ocombatente.com/category/rondonia/porto-velho/usina-de-jirau/">#Usina de Jirau</a></li>
	<li class="menu-item-0"><a href="http://www.ocombatente.com/category/rondonia/porto-velho/abuna/">Abunã</a></li>
	<li class="menu-item-0"><a href="http://www.ocombatente.com/category/rondonia/porto-velho/cujubim-grande/">Cujubim Grande</a></li>
	<li class="menu-item-0"><a href="http://www.ocombatente.com/category/rondonia/porto-velho/fortaleza-do-abuna/">Fortaleza do Abunã</a></li>
	<li class="menu-item-0"><a href="http://www.ocombatente.com/category/rondonia/porto-velho/jaci-parana/">Jaci-Paraná</a></li>
	<li class="menu-item-0"><a href="http://www.ocombatente.com/category/rondonia/porto-velho/joana-darc/">Joana D&#8217;arc</a></li>
	<li class="menu-item-0"><a href="http://www.ocombatente.com/category/rondonia/porto-velho/nova-california/">Nova Califórnia</a></li>
	<li class="menu-item-0"><a href="http://www.ocombatente.com/category/rondonia/porto-velho/projeto-alto-madeira/">Projeto Alto Madeira</a></li>
	<li class="menu-item-0"><a href="http://www.ocombatente.com/category/rondonia/porto-velho/sao-carlos/">São Carlos</a></li>
	<li class="menu-item-0"><a href="http://www.ocombatente.com/category/rondonia/porto-velho/uniao-bandeirantes/">União Bandeirantes</a></li>
	<li class="menu-item-0"><a href="http://www.ocombatente.com/category/rondonia/rolim-de-moura/">#Rolim de Moura</a></li>
	<li class="menu-item-0"><a href="http://www.ocombatente.com/category/rondonia/rolim-de-moura/novaestrela/">#NovaEstrela</a></li>
	<li class="menu-item-0"><a href="http://www.ocombatente.com/category/rondonia/alta-floresta-do-oeste/">Alta Floresta do Oeste</a></li>
	<li class="menu-item-0"><a href="http://www.ocombatente.com/category/rondonia/alta-floresta-do-oeste/tancredopolis/">Tancredópolis</a></li>
	<li class="menu-item-0"><a href="http://www.ocombatente.com/category/rondonia/alto-alegre-dos-parecis/">Alto Alegre dos Parecis</a></li>
	<li class="menu-item-0"><a href="http://www.ocombatente.com/category/rondonia/alto-paraiso/">Alto Paraíso</a></li>
	<li class="menu-item-0"><a href="http://www.ocombatente.com/category/rondonia/alvorada-do-oeste/">Alvorada do Oeste</a></li>
	<li class="menu-item-0"><a href="http://www.ocombatente.com/category/rondonia/ariquemes/">Ariquemes</a></li>
	<li class="menu-item-0"><a href="http://www.ocombatente.com/category/rondonia/buritis/">Buritis</a></li>
	<li class="menu-item-0"><a href="http://www.ocombatente.com/category/rondonia/buritis/minas-nova/">Minas Nova</a></li>
	<li class="menu-item-0"><a href="http://www.ocombatente.com/category/rondonia/cabixi/">Cabixi</a></li>
	<li class="menu-item-0"><a href="http://www.ocombatente.com/category/rondonia/cacoal/">Cacoal</a></li>
	<li class="menu-item-0"><a href="http://www.ocombatente.com/category/rondonia/campo-novo-de-rondonia/">Campo Novo de Rondônia</a></li>
</ul>
</li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="http://www.ocombatente.com/category/politica/">#Política</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="http://www.ocombatente.com/category/esporte/">Esporte</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Entrar</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bem vinda!</span>Faça login na sua conta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>seu usuário</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>sua senha</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRAR">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperar senha</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupere sua senha</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>seu e-mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar meu passe">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.ocombatente.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 2
-->


<div class="td-header-wrap td-header-style-2 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                quinta-feira, março 7, 2019
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Entrar / Cadastrar</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/O-Combatente-Rond%C3%B4nia-110141462431656/?ref=br_rs" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/OCOMBATENTE" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/combatenterondonia" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Entrar</div>
                            <div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>seu usuário</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>sua senha</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperar senha</div>
                            <div class="td-login-panel-descr">Recupere sua senha</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>seu e-mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://www.ocombatente.com/">
            <img src="http://www.ocombatente.com/wp-content/uploads/2018/07/logo-o-combatente.png" alt=""/>
        </a>
        </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-9732"><a href="http://www.ocombatente.com/">CAPA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent td-menu-item td-normal-menu menu-item-49"><a href="http://www.ocombatente.com/ultimas-noticias/">Plantão</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-42"><a href="http://www.ocombatente.com/category/rondonia/">#Rondônia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5c80b9eccf715_rand td_with_ajax_pagination td-pb-border-top td_block_template_10"  data-td-block-uid="td_uid_1_5c80b9eccf715" ><script>var block_td_uid_1_5c80b9eccf715 = new tdBlock();
block_td_uid_1_5c80b9eccf715.id = "td_uid_1_5c80b9eccf715";
block_td_uid_1_5c80b9eccf715.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5c80b9eccf715_rand","tdc_css_class":"td_uid_1_5c80b9eccf715_rand","tdc_css_class_style":"td_uid_1_5c80b9eccf715_rand_style"}';
block_td_uid_1_5c80b9eccf715.td_column_number = "3";
block_td_uid_1_5c80b9eccf715.block_type = "td_block_mega_menu";
block_td_uid_1_5c80b9eccf715.post_count = "4";
block_td_uid_1_5c80b9eccf715.found_posts = "1259";
block_td_uid_1_5c80b9eccf715.header_color = "";
block_td_uid_1_5c80b9eccf715.ajax_pagination_infinite_stop = "";
block_td_uid_1_5c80b9eccf715.max_num_pages = "315";
tdBlocksArray.push(block_td_uid_1_5c80b9eccf715);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5c80b9eccf715" id="td_uid_2_5c80b9ecd1349" data-td_block_id="td_uid_1_5c80b9eccf715" data-td_filter_value="" href="http://www.ocombatente.com/category/rondonia/">Todos</a><a class="mega-menu-sub-cat-td_uid_1_5c80b9eccf715"  id="td_uid_3_5c80b9ecd13e5" data-td_block_id="td_uid_1_5c80b9eccf715" data-td_filter_value="79" href="http://www.ocombatente.com/category/rondonia/jaru/">#Jaru</a><a class="mega-menu-sub-cat-td_uid_1_5c80b9eccf715"  id="td_uid_4_5c80b9ecd1490" data-td_block_id="td_uid_1_5c80b9eccf715" data-td_filter_value="81" href="http://www.ocombatente.com/category/rondonia/ji-parana/">#Ji Paraná</a><a class="mega-menu-sub-cat-td_uid_1_5c80b9eccf715"  id="td_uid_5_5c80b9ecd1536" data-td_block_id="td_uid_1_5c80b9eccf715" data-td_filter_value="2449" href="http://www.ocombatente.com/category/rondonia/ji-parana/palmares/">Palmares</a><a class="mega-menu-sub-cat-td_uid_1_5c80b9eccf715"  id="td_uid_6_5c80b9ecd1600" data-td_block_id="td_uid_1_5c80b9eccf715" data-td_filter_value="4379" href="http://www.ocombatente.com/category/rondonia/justica-rondonia/">#Justiça</a><a class="mega-menu-sub-cat-td_uid_1_5c80b9eccf715"  id="td_uid_7_5c80b9ecd16a2" data-td_block_id="td_uid_1_5c80b9eccf715" data-td_filter_value="131" href="http://www.ocombatente.com/category/rondonia/porto-velho/">#Porto Velho</a><a class="mega-menu-sub-cat-td_uid_1_5c80b9eccf715"  id="td_uid_8_5c80b9ecd1742" data-td_block_id="td_uid_1_5c80b9eccf715" data-td_filter_value="4097" href="http://www.ocombatente.com/category/rondonia/porto-velho/jirau/">#Jirau</a><a class="mega-menu-sub-cat-td_uid_1_5c80b9eccf715"  id="td_uid_9_5c80b9ecd1809" data-td_block_id="td_uid_1_5c80b9eccf715" data-td_filter_value="4934" href="http://www.ocombatente.com/category/rondonia/porto-velho/nova-mutum-parana/">#Nova Mutum Paraná</a><a class="mega-menu-sub-cat-td_uid_1_5c80b9eccf715"  id="td_uid_10_5c80b9ecd18d1" data-td_block_id="td_uid_1_5c80b9eccf715" data-td_filter_value="3906" href="http://www.ocombatente.com/category/rondonia/porto-velho/usina-de-jirau/">#Usina de Jirau</a><a class="mega-menu-sub-cat-td_uid_1_5c80b9eccf715"  id="td_uid_11_5c80b9ecd1999" data-td_block_id="td_uid_1_5c80b9eccf715" data-td_filter_value="2179" href="http://www.ocombatente.com/category/rondonia/porto-velho/abuna/">Abunã</a><a class="mega-menu-sub-cat-td_uid_1_5c80b9eccf715"  id="td_uid_12_5c80b9ecd1a60" data-td_block_id="td_uid_1_5c80b9eccf715" data-td_filter_value="1475" href="http://www.ocombatente.com/category/rondonia/porto-velho/cujubim-grande/">Cujubim Grande</a><a class="mega-menu-sub-cat-td_uid_1_5c80b9eccf715"  id="td_uid_13_5c80b9ecd1b36" data-td_block_id="td_uid_1_5c80b9eccf715" data-td_filter_value="2111" href="http://www.ocombatente.com/category/rondonia/porto-velho/fortaleza-do-abuna/">Fortaleza do Abunã</a><a class="mega-menu-sub-cat-td_uid_1_5c80b9eccf715"  id="td_uid_14_5c80b9ecd1bff" data-td_block_id="td_uid_1_5c80b9eccf715" data-td_filter_value="4391" href="http://www.ocombatente.com/category/rondonia/porto-velho/jaci-parana/">Jaci-Paraná</a><a class="mega-menu-sub-cat-td_uid_1_5c80b9eccf715"  id="td_uid_15_5c80b9ecd1cc9" data-td_block_id="td_uid_1_5c80b9eccf715" data-td_filter_value="3741" href="http://www.ocombatente.com/category/rondonia/porto-velho/joana-darc/">Joana D&#8217;arc</a><a class="mega-menu-sub-cat-td_uid_1_5c80b9eccf715"  id="td_uid_16_5c80b9ecd1d94" data-td_block_id="td_uid_1_5c80b9eccf715" data-td_filter_value="1205" href="http://www.ocombatente.com/category/rondonia/porto-velho/nova-california/">Nova Califórnia</a><a class="mega-menu-sub-cat-td_uid_1_5c80b9eccf715"  id="td_uid_17_5c80b9ecd1e5e" data-td_block_id="td_uid_1_5c80b9eccf715" data-td_filter_value="1375" href="http://www.ocombatente.com/category/rondonia/porto-velho/projeto-alto-madeira/">Projeto Alto Madeira</a><a class="mega-menu-sub-cat-td_uid_1_5c80b9eccf715"  id="td_uid_18_5c80b9ecd1f29" data-td_block_id="td_uid_1_5c80b9eccf715" data-td_filter_value="4813" href="http://www.ocombatente.com/category/rondonia/porto-velho/sao-carlos/">São Carlos</a><a class="mega-menu-sub-cat-td_uid_1_5c80b9eccf715"  id="td_uid_19_5c80b9ecd1ff5" data-td_block_id="td_uid_1_5c80b9eccf715" data-td_filter_value="1179" href="http://www.ocombatente.com/category/rondonia/porto-velho/uniao-bandeirantes/">União Bandeirantes</a><a class="mega-menu-sub-cat-td_uid_1_5c80b9eccf715"  id="td_uid_20_5c80b9ecd20bf" data-td_block_id="td_uid_1_5c80b9eccf715" data-td_filter_value="156" href="http://www.ocombatente.com/category/rondonia/rolim-de-moura/">#Rolim de Moura</a><a class="mega-menu-sub-cat-td_uid_1_5c80b9eccf715"  id="td_uid_21_5c80b9ecd2161" data-td_block_id="td_uid_1_5c80b9eccf715" data-td_filter_value="4866" href="http://www.ocombatente.com/category/rondonia/rolim-de-moura/novaestrela/">#NovaEstrela</a><a class="mega-menu-sub-cat-td_uid_1_5c80b9eccf715"  id="td_uid_22_5c80b9ecd2233" data-td_block_id="td_uid_1_5c80b9eccf715" data-td_filter_value="312" href="http://www.ocombatente.com/category/rondonia/alta-floresta-do-oeste/">Alta Floresta do Oeste</a><a class="mega-menu-sub-cat-td_uid_1_5c80b9eccf715"  id="td_uid_23_5c80b9ecd22d7" data-td_block_id="td_uid_1_5c80b9eccf715" data-td_filter_value="1677" href="http://www.ocombatente.com/category/rondonia/alta-floresta-do-oeste/tancredopolis/">Tancredópolis</a><a class="mega-menu-sub-cat-td_uid_1_5c80b9eccf715"  id="td_uid_24_5c80b9ecd23a3" data-td_block_id="td_uid_1_5c80b9eccf715" data-td_filter_value="3477" href="http://www.ocombatente.com/category/rondonia/alto-alegre-dos-parecis/">Alto Alegre dos Parecis</a><a class="mega-menu-sub-cat-td_uid_1_5c80b9eccf715"  id="td_uid_25_5c80b9ecd2445" data-td_block_id="td_uid_1_5c80b9eccf715" data-td_filter_value="5292" href="http://www.ocombatente.com/category/rondonia/alto-paraiso/">Alto Paraíso</a><a class="mega-menu-sub-cat-td_uid_1_5c80b9eccf715"  id="td_uid_26_5c80b9ecd24e7" data-td_block_id="td_uid_1_5c80b9eccf715" data-td_filter_value="1676" href="http://www.ocombatente.com/category/rondonia/alvorada-do-oeste/">Alvorada do Oeste</a><a class="mega-menu-sub-cat-td_uid_1_5c80b9eccf715"  id="td_uid_27_5c80b9ecd2589" data-td_block_id="td_uid_1_5c80b9eccf715" data-td_filter_value="78" href="http://www.ocombatente.com/category/rondonia/ariquemes/">Ariquemes</a><a class="mega-menu-sub-cat-td_uid_1_5c80b9eccf715"  id="td_uid_28_5c80b9ecd262b" data-td_block_id="td_uid_1_5c80b9eccf715" data-td_filter_value="501" href="http://www.ocombatente.com/category/rondonia/buritis/">Buritis</a><a class="mega-menu-sub-cat-td_uid_1_5c80b9eccf715"  id="td_uid_29_5c80b9ecd26cd" data-td_block_id="td_uid_1_5c80b9eccf715" data-td_filter_value="1282" href="http://www.ocombatente.com/category/rondonia/buritis/minas-nova/">Minas Nova</a><a class="mega-menu-sub-cat-td_uid_1_5c80b9eccf715"  id="td_uid_30_5c80b9ecd2797" data-td_block_id="td_uid_1_5c80b9eccf715" data-td_filter_value="603" href="http://www.ocombatente.com/category/rondonia/cabixi/">Cabixi</a><a class="mega-menu-sub-cat-td_uid_1_5c80b9eccf715"  id="td_uid_31_5c80b9ecd283a" data-td_block_id="td_uid_1_5c80b9eccf715" data-td_filter_value="83" href="http://www.ocombatente.com/category/rondonia/cacoal/">Cacoal</a><a class="mega-menu-sub-cat-td_uid_1_5c80b9eccf715"  id="td_uid_32_5c80b9ecd28dc" data-td_block_id="td_uid_1_5c80b9eccf715" data-td_filter_value="716" href="http://www.ocombatente.com/category/rondonia/campo-novo-de-rondonia/">Campo Novo de Rondônia</a></div></div><div id=td_uid_1_5c80b9eccf715 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ocombatente.com/2019/03/04/acusados-de-crimes-recentes-tem-pedidos-de-liberdade-negados/" rel="bookmark" class="td-image-wrap" title="Acusados de crimes recentes têm pedidos de liberdade negados"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2017/12/martelo-justiça.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2017/12/martelo-justiça.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2017/12/martelo-justiça.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Acusados de crimes recentes têm pedidos de liberdade negados"/></a></div>                <a href="http://www.ocombatente.com/category/rondonia/" class="td-post-category">#Rondônia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ocombatente.com/2019/03/04/acusados-de-crimes-recentes-tem-pedidos-de-liberdade-negados/" rel="bookmark" title="Acusados de crimes recentes têm pedidos de liberdade negados">Acusados de crimes recentes têm pedidos de liberdade negados</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ocombatente.com/2019/03/03/cheia-prefeitura-envia-carregamento-de-madeira-para-construcao-de-passarela-em-nazare/" rel="bookmark" class="td-image-wrap" title="Cheia: Prefeitura envia carregamento de madeira para construção de passarela em Nazaré"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/03/Prefeitura-envia-carregamento-de-madeira-para-construção-de-passarela-em-Nazaré.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/03/Prefeitura-envia-carregamento-de-madeira-para-construção-de-passarela-em-Nazaré.jpg?resize=100%2C70 100w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/03/Prefeitura-envia-carregamento-de-madeira-para-construção-de-passarela-em-Nazaré.jpg?resize=218%2C150 218w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/03/Prefeitura-envia-carregamento-de-madeira-para-construção-de-passarela-em-Nazaré.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cheia: Prefeitura envia carregamento de madeira para construção de passarela em Nazaré"/></a></div>                <a href="http://www.ocombatente.com/category/rondonia/porto-velho/" class="td-post-category">#Porto Velho</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ocombatente.com/2019/03/03/cheia-prefeitura-envia-carregamento-de-madeira-para-construcao-de-passarela-em-nazare/" rel="bookmark" title="Cheia: Prefeitura envia carregamento de madeira para construção de passarela em Nazaré">Cheia: Prefeitura envia carregamento de madeira para construção de passarela em&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ocombatente.com/2019/02/27/banco-da-amazonia-vai-investir-r-2-bilhoes-no-agronegocio-em-rondonia-neste-ano/" rel="bookmark" class="td-image-wrap" title="Banco da Amazônia vai investir R$ 2 bilhões no agronegócio em Rondônia neste ano"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/02/Banco-da-Amazônia-vai-investir-R-2-bilhões-no-agronegócio-em-Rondônia-neste-ano.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/02/Banco-da-Amazônia-vai-investir-R-2-bilhões-no-agronegócio-em-Rondônia-neste-ano.jpg?resize=100%2C70 100w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/02/Banco-da-Amazônia-vai-investir-R-2-bilhões-no-agronegócio-em-Rondônia-neste-ano.jpg?resize=218%2C150 218w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/02/Banco-da-Amazônia-vai-investir-R-2-bilhões-no-agronegócio-em-Rondônia-neste-ano.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Banco da Amazônia vai investir R$ 2 bilhões no agronegócio em Rondônia neste ano"/></a></div>                <a href="http://www.ocombatente.com/category/rondonia/" class="td-post-category">#Rondônia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ocombatente.com/2019/02/27/banco-da-amazonia-vai-investir-r-2-bilhoes-no-agronegocio-em-rondonia-neste-ano/" rel="bookmark" title="Banco da Amazônia vai investir R$ 2 bilhões no agronegócio em Rondônia neste ano">Banco da Amazônia vai investir R$ 2 bilhões no agronegócio em&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ocombatente.com/2019/02/26/prefeitura-estabelece-calendario-de-pagamentos-dos-servidores-municipais/" rel="bookmark" class="td-image-wrap" title="Prefeitura estabelece calendário de pagamentos dos servidores municipais"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/02/Prefeitura-estabelece-calendário-de-pagamentos-dos-servidores-municipais.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/02/Prefeitura-estabelece-calendário-de-pagamentos-dos-servidores-municipais.jpg?resize=100%2C70 100w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/02/Prefeitura-estabelece-calendário-de-pagamentos-dos-servidores-municipais.jpg?resize=218%2C150 218w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/02/Prefeitura-estabelece-calendário-de-pagamentos-dos-servidores-municipais.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/02/Prefeitura-estabelece-calendário-de-pagamentos-dos-servidores-municipais.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prefeitura estabelece calendário de pagamentos dos servidores municipais"/></a></div>                <a href="http://www.ocombatente.com/category/rondonia/" class="td-post-category">#Rondônia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ocombatente.com/2019/02/26/prefeitura-estabelece-calendario-de-pagamentos-dos-servidores-municipais/" rel="bookmark" title="Prefeitura estabelece calendário de pagamentos dos servidores municipais">Prefeitura estabelece calendário de pagamentos dos servidores municipais</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5c80b9eccf715" data-td_block_id="td_uid_1_5c80b9eccf715"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5c80b9eccf715" data-td_block_id="td_uid_1_5c80b9eccf715"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-43"><a href="http://www.ocombatente.com/category/politica/">#Política</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_33_5c80b9ecd504b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_10"  data-td-block-uid="td_uid_33_5c80b9ecd504b" ><script>var block_td_uid_33_5c80b9ecd504b = new tdBlock();
block_td_uid_33_5c80b9ecd504b.id = "td_uid_33_5c80b9ecd504b";
block_td_uid_33_5c80b9ecd504b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_33_5c80b9ecd504b_rand","tdc_css_class":"td_uid_33_5c80b9ecd504b_rand","tdc_css_class_style":"td_uid_33_5c80b9ecd504b_rand_style"}';
block_td_uid_33_5c80b9ecd504b.td_column_number = "3";
block_td_uid_33_5c80b9ecd504b.block_type = "td_block_mega_menu";
block_td_uid_33_5c80b9ecd504b.post_count = "5";
block_td_uid_33_5c80b9ecd504b.found_posts = "488";
block_td_uid_33_5c80b9ecd504b.header_color = "";
block_td_uid_33_5c80b9ecd504b.ajax_pagination_infinite_stop = "";
block_td_uid_33_5c80b9ecd504b.max_num_pages = "98";
tdBlocksArray.push(block_td_uid_33_5c80b9ecd504b);
</script><div id=td_uid_33_5c80b9ecd504b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ocombatente.com/2019/03/06/lazinho-da-fetagro-amplia-mandato-participativo/" rel="bookmark" class="td-image-wrap" title="Lazinho da Fetagro amplia mandato participativo"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2019/03/Lazinho-da-Fetagro-amplia-mandato-participativo.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2019/03/Lazinho-da-Fetagro-amplia-mandato-participativo.jpg?resize=100%2C70 100w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2019/03/Lazinho-da-Fetagro-amplia-mandato-participativo.jpg?resize=218%2C150 218w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2019/03/Lazinho-da-Fetagro-amplia-mandato-participativo.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2019/03/Lazinho-da-Fetagro-amplia-mandato-participativo.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lazinho da Fetagro amplia mandato participativo"/></a></div>                <a href="http://www.ocombatente.com/category/politica/" class="td-post-category">#Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ocombatente.com/2019/03/06/lazinho-da-fetagro-amplia-mandato-participativo/" rel="bookmark" title="Lazinho da Fetagro amplia mandato participativo">Lazinho da Fetagro amplia mandato participativo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ocombatente.com/2019/03/06/jair-montes-cobra-recuperacao-da-linha-b-29-em-nova-mamore-para-evitar-isolamento-da-regiao-com-a-cheia-do-rio-araras/" rel="bookmark" class="td-image-wrap" title="Jair Montes cobra recuperação da Linha B-29 em Nova Mamoré para evitar isolamento da região com a cheia do rio Araras"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/03/jair-montes.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/03/jair-montes.jpg?resize=100%2C70 100w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/03/jair-montes.jpg?resize=218%2C150 218w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/03/jair-montes.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/03/jair-montes.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jair Montes cobra recuperação da Linha B-29 em Nova Mamoré para evitar isolamento da região com a cheia do rio Araras"/></a></div>                <a href="http://www.ocombatente.com/category/politica/" class="td-post-category">#Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ocombatente.com/2019/03/06/jair-montes-cobra-recuperacao-da-linha-b-29-em-nova-mamore-para-evitar-isolamento-da-regiao-com-a-cheia-do-rio-araras/" rel="bookmark" title="Jair Montes cobra recuperação da Linha B-29 em Nova Mamoré para evitar isolamento da região com a cheia do rio Araras">Jair Montes cobra recuperação da Linha B-29 em Nova Mamoré para&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ocombatente.com/2019/03/04/jair-montes-pede-iluminacao-publica-em-rua-do-conjunto-cristal-da-calama-em-porto-velho/" rel="bookmark" class="td-image-wrap" title="Jair Montes pede iluminação pública em rua do Conjunto Cristal da Calama em Porto Velho"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/03/Jair-Montes-pede-iluminação-pública-em-rua-do-Conjunto-Cristal-da-Calama-em-Porto-Velho.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/03/Jair-Montes-pede-iluminação-pública-em-rua-do-Conjunto-Cristal-da-Calama-em-Porto-Velho.jpg?resize=100%2C70 100w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/03/Jair-Montes-pede-iluminação-pública-em-rua-do-Conjunto-Cristal-da-Calama-em-Porto-Velho.jpg?resize=218%2C150 218w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/03/Jair-Montes-pede-iluminação-pública-em-rua-do-Conjunto-Cristal-da-Calama-em-Porto-Velho.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/03/Jair-Montes-pede-iluminação-pública-em-rua-do-Conjunto-Cristal-da-Calama-em-Porto-Velho.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jair Montes pede iluminação pública em rua do Conjunto Cristal da Calama em Porto Velho"/></a></div>                <a href="http://www.ocombatente.com/category/politica/" class="td-post-category">#Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ocombatente.com/2019/03/04/jair-montes-pede-iluminacao-publica-em-rua-do-conjunto-cristal-da-calama-em-porto-velho/" rel="bookmark" title="Jair Montes pede iluminação pública em rua do Conjunto Cristal da Calama em Porto Velho">Jair Montes pede iluminação pública em rua do Conjunto Cristal da&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ocombatente.com/2019/02/26/visando-economicidade-assembleia-legislativa-revisa-contratos-e-cancela-servicos/" rel="bookmark" class="td-image-wrap" title="Visando economicidade, Assembleia Legislativa revisa contratos e cancela serviços"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2019/02/Visando-economicidade-Assembleia-Legislativa-revisa-contratos-e-cancela-serviços.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2019/02/Visando-economicidade-Assembleia-Legislativa-revisa-contratos-e-cancela-serviços.jpg?resize=100%2C70 100w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2019/02/Visando-economicidade-Assembleia-Legislativa-revisa-contratos-e-cancela-serviços.jpg?resize=218%2C150 218w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2019/02/Visando-economicidade-Assembleia-Legislativa-revisa-contratos-e-cancela-serviços.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2019/02/Visando-economicidade-Assembleia-Legislativa-revisa-contratos-e-cancela-serviços.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Visando economicidade, Assembleia Legislativa revisa contratos e cancela serviços"/></a></div>                <a href="http://www.ocombatente.com/category/politica/" class="td-post-category">#Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ocombatente.com/2019/02/26/visando-economicidade-assembleia-legislativa-revisa-contratos-e-cancela-servicos/" rel="bookmark" title="Visando economicidade, Assembleia Legislativa revisa contratos e cancela serviços">Visando economicidade, Assembleia Legislativa revisa contratos e cancela serviços</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ocombatente.com/2019/02/25/aviacao-regional-e-tema-de-reuniao-na-fecomercio-ro-com-o-deputado-federal-leo-moraes/" rel="bookmark" class="td-image-wrap" title="Aviação Regional é tema de reunião na Fecomércio/RO com o deputado Federal Léo Moraes "><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/02/REUNIÃO-FECOMÉRCIO02.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/02/REUNIÃO-FECOMÉRCIO02.jpg?resize=100%2C70 100w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/02/REUNIÃO-FECOMÉRCIO02.jpg?resize=218%2C150 218w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/02/REUNIÃO-FECOMÉRCIO02.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/02/REUNIÃO-FECOMÉRCIO02.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aviação Regional é tema de reunião na Fecomércio/RO com o deputado Federal Léo Moraes "/></a></div>                <a href="http://www.ocombatente.com/category/politica/" class="td-post-category">#Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ocombatente.com/2019/02/25/aviacao-regional-e-tema-de-reuniao-na-fecomercio-ro-com-o-deputado-federal-leo-moraes/" rel="bookmark" title="Aviação Regional é tema de reunião na Fecomércio/RO com o deputado Federal Léo Moraes ">Aviação Regional é tema de reunião na Fecomércio/RO com o deputado&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_33_5c80b9ecd504b" data-td_block_id="td_uid_33_5c80b9ecd504b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_33_5c80b9ecd504b" data-td_block_id="td_uid_33_5c80b9ecd504b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-44"><a href="http://www.ocombatente.com/category/esporte/">Esporte</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_34_5c80b9ecd8e32_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_10"  data-td-block-uid="td_uid_34_5c80b9ecd8e32" ><script>var block_td_uid_34_5c80b9ecd8e32 = new tdBlock();
block_td_uid_34_5c80b9ecd8e32.id = "td_uid_34_5c80b9ecd8e32";
block_td_uid_34_5c80b9ecd8e32.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_34_5c80b9ecd8e32_rand","tdc_css_class":"td_uid_34_5c80b9ecd8e32_rand","tdc_css_class_style":"td_uid_34_5c80b9ecd8e32_rand_style"}';
block_td_uid_34_5c80b9ecd8e32.td_column_number = "3";
block_td_uid_34_5c80b9ecd8e32.block_type = "td_block_mega_menu";
block_td_uid_34_5c80b9ecd8e32.post_count = "5";
block_td_uid_34_5c80b9ecd8e32.found_posts = "59";
block_td_uid_34_5c80b9ecd8e32.header_color = "";
block_td_uid_34_5c80b9ecd8e32.ajax_pagination_infinite_stop = "";
block_td_uid_34_5c80b9ecd8e32.max_num_pages = "12";
tdBlocksArray.push(block_td_uid_34_5c80b9ecd8e32);
</script><div id=td_uid_34_5c80b9ecd8e32 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ocombatente.com/2018/11/07/futebol-real-ariquemes-volta-as-atencoes-para-copa-sao-paulo/" rel="bookmark" class="td-image-wrap" title="#FUTEBOL: Real Ariquemes volta às atenções para Copa São Paulo"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2018/11/Real-Ariquemes-volta-às-atenções-para-Copa-São-Paulo.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2018/11/Real-Ariquemes-volta-às-atenções-para-Copa-São-Paulo.jpg?resize=100%2C70 100w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2018/11/Real-Ariquemes-volta-às-atenções-para-Copa-São-Paulo.jpg?resize=218%2C150 218w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2018/11/Real-Ariquemes-volta-às-atenções-para-Copa-São-Paulo.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2018/11/Real-Ariquemes-volta-às-atenções-para-Copa-São-Paulo.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="#FUTEBOL: Real Ariquemes volta às atenções para Copa São Paulo"/></a></div>                <a href="http://www.ocombatente.com/category/esporte/" class="td-post-category">Esporte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ocombatente.com/2018/11/07/futebol-real-ariquemes-volta-as-atencoes-para-copa-sao-paulo/" rel="bookmark" title="#FUTEBOL: Real Ariquemes volta às atenções para Copa São Paulo">#FUTEBOL: Real Ariquemes volta às atenções para Copa São Paulo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ocombatente.com/2018/10/28/formula1-verstappen-vence-gp-do-mexico-hamilton-fica-em-4o-e-e-pentacampeao-mundial/" rel="bookmark" class="td-image-wrap" title="#FÓRMULA1: Verstappen vence GP do México; Hamilton fica em 4º e é pentacampeão mundial"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2018/10/FÓRMULA-1.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2018/10/FÓRMULA-1.jpg?resize=100%2C70 100w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2018/10/FÓRMULA-1.jpg?resize=218%2C150 218w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2018/10/FÓRMULA-1.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="#FÓRMULA1: Verstappen vence GP do México; Hamilton fica em 4º e é pentacampeão mundial"/></a></div>                <a href="http://www.ocombatente.com/category/esporte/" class="td-post-category">Esporte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ocombatente.com/2018/10/28/formula1-verstappen-vence-gp-do-mexico-hamilton-fica-em-4o-e-e-pentacampeao-mundial/" rel="bookmark" title="#FÓRMULA1: Verstappen vence GP do México; Hamilton fica em 4º e é pentacampeão mundial">#FÓRMULA1: Verstappen vence GP do México; Hamilton fica em 4º e é&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ocombatente.com/2018/09/14/esporte-grupo-sapiens-realiza-desafio-de-tenis-de-mesa-com-hugo-hoyama/" rel="bookmark" class="td-image-wrap" title="#ESPORTE: Grupo Sapiens realiza desafio de Tênis de Mesa com Hugo Hoyama"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2018/09/site_tenis_de_msa.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2018/09/site_tenis_de_msa.jpg?resize=100%2C70 100w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2018/09/site_tenis_de_msa.jpg?resize=218%2C150 218w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2018/09/site_tenis_de_msa.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2018/09/site_tenis_de_msa.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="#ESPORTE: Grupo Sapiens realiza desafio de Tênis de Mesa com Hugo Hoyama"/></a></div>                <a href="http://www.ocombatente.com/category/esporte/" class="td-post-category">Esporte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ocombatente.com/2018/09/14/esporte-grupo-sapiens-realiza-desafio-de-tenis-de-mesa-com-hugo-hoyama/" rel="bookmark" title="#ESPORTE: Grupo Sapiens realiza desafio de Tênis de Mesa com Hugo Hoyama">#ESPORTE: Grupo Sapiens realiza desafio de Tênis de Mesa com Hugo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ocombatente.com/2018/08/16/nova-california-semes-abre-segunda-fase-do-interdistrital-de-esportes-e-entrega-campo-iluminado/" rel="bookmark" class="td-image-wrap" title="#NOVA CALIFÓRNIA: Semes abre segunda fase do Interdistrital de Esportes e entrega campo iluminado"><img width="218" height="150" class="entry-thumb" src="http://www.ocombatente.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://www.ocombatente.com/category/rondonia/porto-velho/" class="td-post-category">#Porto Velho</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ocombatente.com/2018/08/16/nova-california-semes-abre-segunda-fase-do-interdistrital-de-esportes-e-entrega-campo-iluminado/" rel="bookmark" title="#NOVA CALIFÓRNIA: Semes abre segunda fase do Interdistrital de Esportes e entrega campo iluminado">#NOVA CALIFÓRNIA: Semes abre segunda fase do Interdistrital de Esportes e entrega&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ocombatente.com/2018/08/08/artigo-a-importancia-da-mente-sa-no-futebol/" rel="bookmark" class="td-image-wrap" title="#ARTIGO: A importância da mente sã no futebol"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2018/08/Foto-3.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2018/08/Foto-3.jpg?resize=100%2C70 100w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2018/08/Foto-3.jpg?resize=218%2C150 218w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2018/08/Foto-3.jpg?resize=846%2C580 846w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2018/08/Foto-3.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2018/08/Foto-3.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="#ARTIGO: A importância da mente sã no futebol"/></a></div>                <a href="http://www.ocombatente.com/category/colunistas/artigos/" class="td-post-category">#Artigos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ocombatente.com/2018/08/08/artigo-a-importancia-da-mente-sa-no-futebol/" rel="bookmark" title="#ARTIGO: A importância da mente sã no futebol">#ARTIGO: A importância da mente sã no futebol</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_34_5c80b9ecd8e32" data-td_block_id="td_uid_34_5c80b9ecd8e32"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_34_5c80b9ecd8e32" data-td_block_id="td_uid_34_5c80b9ecd8e32"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://www.ocombatente.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://www.ocombatente.com/">
                <img src="http://www.ocombatente.com/wp-content/uploads/2018/07/logo-o-combatente.png" alt=""/>
                <span class="td-visual-hidden">O Combatente</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_35_5c80b9ecdccf2_rand td_block_template_10 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6879362650277012" data-ad-slot="3443498189"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6879362650277012" data-ad-slot="3443498189"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6879362650277012" data-ad-slot="3443498189"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6879362650277012" data-ad-slot="3443498189"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-12880" class="post-12880 post type-post status-publish format-standard has-post-thumbnail hentry category-colunistas category-coluna-do-simpi" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.ocombatente.com/">Início</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os artigos em #Colunistas" class="entry-crumb" href="http://www.ocombatente.com/category/colunistas/">#Colunistas</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">O BNDES e as Micro e Pequenas Empresas</span></div></div>

                        
                        <header class="td-post-title">
                            <h1 class="entry-title">O BNDES e as Micro e Pequenas Empresas</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://www.ocombatente.com/author/coluna-do-simpi/">Coluna do Simpi</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-03-06T07:33:43+00:00" >06/03/2019</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-12880">18</span></div>                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ocombatente.com%2F2019%2F03%2F06%2Fo-bndes-e-as-micro-e-pequenas-empresas%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=O+BNDES+e+as+Micro+e+Pequenas+Empresas&url=http%3A%2F%2Fwww.ocombatente.com%2F2019%2F03%2F06%2Fo-bndes-e-as-micro-e-pequenas-empresas%2F&via=O+Combatente">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=O BNDES e as Micro e Pequenas Empresas %0A%0A http://www.ocombatente.com/2019/03/06/o-bndes-e-as-micro-e-pequenas-empresas/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/07/logo-nova.jpg?fit=800%2C536" data-caption=""><img width="696" height="466" class="entry-thumb td-modal-image" src="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/07/logo-nova.jpg?resize=696%2C466" srcset="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/07/logo-nova.jpg?w=800 800w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/07/logo-nova.jpg?resize=300%2C201 300w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/07/logo-nova.jpg?resize=768%2C515 768w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="logo nova"/></a></div>
            <p>&nbsp;</p>
<p>&nbsp;</p>
<p>Fundado em 1952, o Banco Nacional de Desenvolvimento Econômico e Social (BNDES) é o principal instrumento do Governo Federal para o financiamento de projetos de investimentos de longo prazo, destinados a todos os segmentos da economia brasileira. Dispondo inclusive de soluções financeiras para capital de giro e aquisição de máquinas e equipamentos, muitos pensam erroneamente que o banco somente oferta soluções para empresas e empreendimentos de grande porte. “De fato, muitos acreditam nesse mito, mas cabe esclarecer que, no ano de 2018, mais de 50% dos desembolsos foram realizados para negócios de menor porte”, afirma Tiago Luiz Cabral Peroba, chefe do Departamento de Clientes e Relações Institucionais do BNDES.</p>
<p>Via de regra, segundo o gestor do departamento que opera a linha de produtos voltados para as micro, pequenas e médias empresas, as operações acima de R$ 10 milhões poderão ser contratadas diretamente do BNDES sem a necessidade de um intermediário, enquanto que, abaixo desse valor, serão intermediadas pelos agentes financeiros credenciados. “Hoje, temos uma rede de 50 instituições habilitadas que operam essas linhas, mas, muitas vezes, os empresários têm dúvidas em como acessá-las, principalmente aqueles que pretendem realizar operações abaixo do limite estabelecido”, explica ele. “Então, para atender essa demanda, o banco criou um canal online especialmente focado nesse segmento de negócios: o Canal MPME, disponibilizado no site do BNDES na internet”, diz Peroba, esclarecendo ainda que, através dessa ferramenta, os empreendedores poderão se cadastrar e introduzir as informações sobre as necessidades de financiamento, de forma que possam identificar qual o melhor produto para a situação, realizar simulações e saber quais são os agentes financeiros locais que têm interesse nessa operação. “Agora o empresário poderá solicitar o financiamento e enviar uma proposta aos agentes financeiros credenciados mais próximos de sua localidade, de forma simples e rápida, sendo que o BNDES irá acompanhar todo o processo, se ele terá sucesso ou não”, conclui o especialista.</p>
<p>&nbsp;</p>
<p><b>*Por que implantar energia solar na sua empresa?*</b></p>
<p><b> </b></p>
<p>A pergunta norteadora deste texto é extremamente relevante nos dias atuais e mais ainda quando focamos em empresas onde o custo da eletricidade impacta gravemente as contas, ou seja, o custo da eletricidade é relevante na produção de lucro da atividade econômica, nos informa Prof. Moret,  físico  e assessor do Simpi para o tema energias sustentáveis para a indústria.</p>
<p>Para explicar melhor as questões e responder a pergunta vamos tratar de alguns pontos. 1- autonomia energética, 2- libertação dos valores pagos da conta de eletricidade, 3-  27 anos sem pagar conta de eletricidade, 4- sustentabilidade econômica e ambiental da produção.</p>
<p>&#8211; Autonomia energética. Ao colocar um sistema fotovoltaico na sua empresa você vai conseguir produzir eletricidade suficiente para suprir seu consumo, somente com o uso do sol, sem consumir eletricidade da empresa distribuidora e por isso será autossuficiente, e com isso, ficará livre dos valores pagos nas  conta de eletricidade. Como você vai produzir sua eletricidade, você pagará na sua conta apenas as taxas e os impostos incluídos e que equivalem entre 10 e 20% do total, assim você terá uma economia de até 90% da sua conta de eletricidade.</p>
<p>&#8211; 27 anos sem pagar conta de eletricidade. Os valores de implantação dos sistemas fotovoltaicos estão competitivos e por isso o retorno do investimento se situa entre 36 e 40 meses, ou seja, em torno de 3 anos para pagar todo o valor investido. Dessa forma, como sabemos que tempo de vida útil dos sistema fotovoltaicos é de 30 anos você ficará 27 anos sem pagar a conta de eletricidade impactando positivamente os custos da sua produção.</p>
<p>&#8211; Sustentabilidade econômica e ambiental da produção. A implantação de sistemas fotovoltaicos produzem sustentabilidade econômica na atividade econômica porque você diminui os custos de produção, é autônomo na produção de eletricidade e por isso aumenta o lucro da sua empresa. Da mesma forma, que a produção de eletricidade da sua empresa será sustentável ambientalmente porque não produzirá danos ao meio ambiente.</p>
<p>Respondendo a pergunta do texto: Porque implantar energia solar na sua empresa? Porque vai ser mais econômico, porque você terá mais lucro, porque você poderá produzir mais com custos de produção menor.</p>
<p>&nbsp;</p>
<p><b>*Afastados: pente fino do INSS*</b></p>
<p>&nbsp;</p>
<p>Em janeiro deste ano, o presidente Jair Bolsonaro assinou uma Medida Provisória (MP 871) que visa reanalisar os benefícios previdenciários atualmente em vigência. De acordo com o governo, são mais de 3 milhões de pagamentos que serão verificados pelos próprios servidores do Instituto Nacional do Seguro Social (INSS), com a finalidade de identificar irregularidades e eliminar as fraudes perpetradas contra o órgão. Entre os principais benefícios a serem analisados estão a Aposentadoria por Invalidez, o Auxílio-doença e o Benefício de Prestação Continuada (BPC), entre outros, o que deverá gerar uma economia de quase R$ 10 bilhões aos cofres públicos ainda este ano.</p>
<p>Segundo Piraci Oliveira, um dos especialistas jurídicos do SIMPI, estima-se que de 16% a 30% dos afastados pelo INSS possuem algum tipo de irregularidade ou fraude. “Então, por força dessa auditoria, algo em torno de 800 mil empregados afastados acabarão retornando ao mercado de trabalho”, diz ele, explicando que as empresas, nessas condições, deverão tomar os devidos cuidados. “Ao reintegrarem esses empregados, as empresas ficarão obrigadas a realizar exames médicos, apurando se existem limitações para o exercício da atividade e, também, adaptar o ambiente de trabalho para poder receber esses reabilitados, fato esse que gera muita discussão, por força de eventuais laudos médicos divergentes”, explica o advogado. “Uma vez considerado reabilitado, o dever de pagar o salário é da empresa, mesmo que o médico da companhia alegue que ele não está apto a trabalhar plenamente”, complementa Oliveira.</p>
<p>&nbsp;</p>
<p><b>*Transporte Público: Por que não licitar a concessão de rotas?*</b></p>
<p><b> </b></p>
<p>As dificuldades de atendimento da população de Porto Velho com serviço de transporte coletivo podem ser profundamente alteradas se adotadas novas regras no  processo de licitação. Uma nova formula poderia como resultante oferecer opções  mais baratas e confortáveis  ao já sofrido cidadão do município, pois poderiam participar  varias empresas de menor porte  com o oferecimento  de transporte por rota com uso do serviço por micro-ônibus. Menores, são alternativas mais baratas, mais confortáveis e mais rápidas que os ônibus tradicionais e já é  utilizado em grandes capitais brasileiras como Brasília e Rio de Janeiro. E para inovar, o que precisamos é uma mudança do que  licitar, onde fica  mais interessante licitar as rotas do que o transporte publico de forma geral. A sugestão é do presidente do sindicato das micro e pequenas empresas (SIMPI) Leonardo Sobral. Ele considera  que  Porto Velho conta com empresários experientes para “tocar” esse novo negócio, gerando renda e novos empregos no  município, pois é conhecida a grande capacidade  das pequenas empresas de criação de postos de trabalho e  melhor distribuição de renda,  com  agilidade  de adaptação às novas regras de mercado”.</p>
<p>“A medida poderia, então, ajudar a alavancar os pequenos negócios, com a criação de vagas de emprego sem a necessidade de grandes investimentos e em um período curto”,  afirma ele. Leonardo Lembra, ainda, que  os problemas de transporte publico  não são “privilégio”  de Porto Velho, mas  de todas as cidades do país, o que prova  que esse modelo tradicional precisa ser  alterado e renovado, e  nossa cidade, que ainda é nova se compararmos a outras capitais e pelo tamanho que tem  é o lugar ideal para se implantar  novos sistemas. A sugestão não é nova  pois foi repassada em período anterior  da licitação  da atual concessionaria, que teve  como  resultado  grandes prejuízos  aos empresários da capital   e  enorme dissabor a população , ficando muito claro que o sistema tem que ser repensado.</p>
<p>&nbsp;</p>
<p><b>*Agricultura: A grande chance  de industrializar para exportar*</b></p>
<p>&nbsp;</p>
<p>Analisando os dados divulgados pelo IBGE no dia 28/02/19, vê-se muitos comentários sobre riscos na agricultura e que as negociações do governo americano com os chineses irá comprometer as exportações e o nosso crescimento econômico.  Pelo contrario é a grande  oportunidade de os produtores brasileiros  fazerem o que já deveria ter feito a muito tempo, manufaturar, industrializar a nossa produção para exportar, é o que nos garante o empresário e  ex-secretário da agricultura de Porto Velho , Leonel Bertolin.</p>
<p>E complementa, “e não da forma que é feita hoje, onde compram nossa produção industrializam e muitos deles retornam para o nosso consumo”.  Imaginem  vender a nossa soja, nosso milho, o algodão, café, couro, carne bovina e suína, aves e tantas outras proteínas animal, que o mundo tanto necessita  que hoje é hoje exportado em bruto. Já parou para pensar o quanto vamos agregar valor em nossa produção, somando ai a geração de emprego e renda ao valor final do produto,  e vendendo do menor aos maiores países, abrindo  mercados  e  pulverização a comercialização.</p>
<p>Precisamos fazer a nossa parte, mas o governo tem que fazer a lição de casa, como o  investimento nos portos e aeroportos, melhorias  nas estradas , construção de ferrovias e hidrovias. Estas sem dúvidas as principais mudanças  para tornar efetivamente o Brasil como  o maior produtor de alimentos do mundo.</p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://api.whatsapp.com/send?text=O%20BNDES%20e%20as%20Micro%20e%20Pequenas%20Empresas%20http%3A%2F%2Fwww.ocombatente.com%2F2019%2F03%2F06%2Fo-bndes-e-as-micro-e-pequenas-empresas%2F" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="http://www.ocombatente.com/2019/03/06/o-bndes-e-as-micro-e-pequenas-empresas/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Mais</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.ocombatente.com%2F2019%2F03%2F06%2Fo-bndes-e-as-micro-e-pequenas-empresas%2F&#038;media=https%3A%2F%2Fi2.wp.com%2Fwww.ocombatente.com%2Fwp-content%2Fuploads%2F2017%2F07%2Flogo-nova.jpg%3Ffit%3D800%252C536&#038;description=O%20BNDES%20e%20as%20Micro%20e%20Pequenas%20Empresas" data-pin-do="buttonPin" data-pin-config="beside"><img src="https://i0.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=696" data-recalc-dims="1" /></a></div></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="http://www.ocombatente.com/2019/03/06/o-bndes-e-as-micro-e-pequenas-empresas/#print" target="_blank" title="Clique para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.ocombatente.com/2019/03/06/o-bndes-e-as-micro-e-pequenas-empresas/" data-text="O BNDES e as Micro e Pequenas Empresas" data-via="OCOMBATENTE" >Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="http://www.ocombatente.com/2019/03/06/o-bndes-e-as-micro-e-pequenas-empresas/" data-layout="button_count"></div></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentários</h3><p><fb:comments-count href=http://www.ocombatente.com/2019/03/06/o-bndes-e-as-micro-e-pequenas-empresas/></fb:comments-count> comentários</p><div class="fb-comments" data-href="http://www.ocombatente.com/2019/03/06/o-bndes-e-as-micro-e-pequenas-empresas/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.ocombatente.com/2019/03/06/o-bndes-e-as-micro-e-pequenas-empresas/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ocombatente.com%2F2019%2F03%2F06%2Fo-bndes-e-as-micro-e-pequenas-empresas%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=O+BNDES+e+as+Micro+e+Pequenas+Empresas&url=http%3A%2F%2Fwww.ocombatente.com%2F2019%2F03%2F06%2Fo-bndes-e-as-micro-e-pequenas-empresas%2F&via=O+Combatente">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=O BNDES e as Micro e Pequenas Empresas %0A%0A http://www.ocombatente.com/2019/03/06/o-bndes-e-as-micro-e-pequenas-empresas/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="http://www.ocombatente.com/2019/03/06/e-o-fim-da-republica-sindicalista-para-o-servico-publico-nao-ela-continua-mais-viva-do-que-nunca/">É O FIM DA REPÚBLICA SINDICALISTA? PARA O SERVIÇO PÚBLICO NÃO. ELA CONTINUA MAIS VIVA DO QUE NUNCA!</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Próximo artigo</span><a href="http://www.ocombatente.com/2019/03/06/mega-sena-sorteia-nesta-quarta-feira-6-premio-acumulado-de-r-80-milhoes/">Mega-Sena sorteia nesta quarta-feira (6) prêmio acumulado de R$ 80 milhões</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.ocombatente.com/author/coluna-do-simpi/">Coluna do Simpi</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Coluna do Simpi"></span><meta itemprop="datePublished" content="2019-03-06T07:33:43+00:00"><meta itemprop="dateModified" content="2019-03-06T07:33:43+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ocombatente.com/2019/03/06/o-bndes-e-as-micro-e-pequenas-empresas/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.ocombatente.com/wp-content/uploads/2018/07/logo-o-combatente.png"></span><meta itemprop="name" content="O Combatente"></span><meta itemprop="headline " content="O BNDES e as Micro e Pequenas Empresas"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/07/logo-nova.jpg?fit=800%2C536"><meta itemprop="width" content="800"><meta itemprop="height" content="536"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_37_5c80b9ece0557_rand td_with_ajax_pagination td-pb-border-top td_block_template_10"  data-td-block-uid="td_uid_37_5c80b9ece0557" ><script>var block_td_uid_37_5c80b9ece0557 = new tdBlock();
block_td_uid_37_5c80b9ece0557.id = "td_uid_37_5c80b9ece0557";
block_td_uid_37_5c80b9ece0557.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_37_5c80b9ece0557_rand","td_column_number":3,"live_filter_cur_post_id":12880,"live_filter_cur_post_author":"14","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_37_5c80b9ece0557_rand","tdc_css_class_style":"td_uid_37_5c80b9ece0557_rand_style"}';
block_td_uid_37_5c80b9ece0557.td_column_number = "3";
block_td_uid_37_5c80b9ece0557.block_type = "td_block_related_posts";
block_td_uid_37_5c80b9ece0557.post_count = "3";
block_td_uid_37_5c80b9ece0557.found_posts = "571";
block_td_uid_37_5c80b9ece0557.header_color = "";
block_td_uid_37_5c80b9ece0557.ajax_pagination_infinite_stop = "";
block_td_uid_37_5c80b9ece0557.max_num_pages = "191";
tdBlocksArray.push(block_td_uid_37_5c80b9ece0557);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_38_5c80b9ece20e0" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_37_5c80b9ece0557" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_39_5c80b9ece2119" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_37_5c80b9ece0557" href="#">Mais do autor</a></h4><div id=td_uid_37_5c80b9ece0557 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ocombatente.com/2019/03/06/e-o-fim-da-republica-sindicalista-para-o-servico-publico-nao-ela-continua-mais-viva-do-que-nunca/" rel="bookmark" class="td-image-wrap" title="É O FIM DA REPÚBLICA SINDICALISTA? PARA O SERVIÇO PÚBLICO NÃO. ELA CONTINUA MAIS VIVA DO QUE NUNCA!"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/03/greve-agentes-montagem.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/03/greve-agentes-montagem.jpg?resize=100%2C70 100w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/03/greve-agentes-montagem.jpg?resize=218%2C150 218w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/03/greve-agentes-montagem.jpg?zoom=2&resize=218%2C150 436w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/03/greve-agentes-montagem.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="É O FIM DA REPÚBLICA SINDICALISTA? PARA O SERVIÇO PÚBLICO NÃO. ELA CONTINUA MAIS VIVA DO QUE NUNCA!"/></a></div>                <a href="http://www.ocombatente.com/category/colunistas/" class="td-post-category">#Colunistas</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ocombatente.com/2019/03/06/e-o-fim-da-republica-sindicalista-para-o-servico-publico-nao-ela-continua-mais-viva-do-que-nunca/" rel="bookmark" title="É O FIM DA REPÚBLICA SINDICALISTA? PARA O SERVIÇO PÚBLICO NÃO. ELA CONTINUA MAIS VIVA DO QUE NUNCA!">É O FIM DA REPÚBLICA SINDICALISTA? PARA O SERVIÇO PÚBLICO NÃO. ELA CONTINUA MAIS VIVA DO QUE NUNCA!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ocombatente.com/2019/03/04/o-ministro-pediu-que-nas-escolas-publicas-passassem-a-cantar-o-hino-e-mandassem-para-ele-um-zap/" rel="bookmark" class="td-image-wrap" title="O ministro pediu que nas escolas públicas passassem a cantar o Hino e mandassem para ele um zap."><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/03/lucio-albuquerque.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/03/lucio-albuquerque.jpg?resize=100%2C70 100w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/03/lucio-albuquerque.jpg?resize=218%2C150 218w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/03/lucio-albuquerque.jpg?zoom=2&resize=218%2C150 436w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/03/lucio-albuquerque.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="O ministro pediu que nas escolas públicas passassem a cantar o Hino e mandassem para ele um zap."/></a></div>                <a href="http://www.ocombatente.com/category/colunistas/artigos/" class="td-post-category">#Artigos</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ocombatente.com/2019/03/04/o-ministro-pediu-que-nas-escolas-publicas-passassem-a-cantar-o-hino-e-mandassem-para-ele-um-zap/" rel="bookmark" title="O ministro pediu que nas escolas públicas passassem a cantar o Hino e mandassem para ele um zap.">O ministro pediu que nas escolas públicas passassem a cantar o Hino e mandassem para ele um zap.</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ocombatente.com/2019/02/26/mst-e-movimentos-fantasmas-sem-responsaveis-legais-e-sem-cnpj-sao-considerados-inexistentes-pelo-governo-brasileiro/" rel="bookmark" class="td-image-wrap" title="MST E MOVIMENTOS FANTASMAS, SEM RESPONSÁVEIS LEGAIS E SEM CNPJ, SÃO CONSIDERADOS INEXISTENTES PELO GOVERNO BRASILEIRO"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2019/02/mst-mongagem-1.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2019/02/mst-mongagem-1.jpg?resize=100%2C70 100w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2019/02/mst-mongagem-1.jpg?resize=218%2C150 218w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2019/02/mst-mongagem-1.jpg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2019/02/mst-mongagem-1.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="MST E MOVIMENTOS FANTASMAS, SEM RESPONSÁVEIS LEGAIS E SEM CNPJ, SÃO CONSIDERADOS INEXISTENTES PELO GOVERNO BRASILEIRO"/></a></div>                <a href="http://www.ocombatente.com/category/colunistas/" class="td-post-category">#Colunistas</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ocombatente.com/2019/02/26/mst-e-movimentos-fantasmas-sem-responsaveis-legais-e-sem-cnpj-sao-considerados-inexistentes-pelo-governo-brasileiro/" rel="bookmark" title="MST E MOVIMENTOS FANTASMAS, SEM RESPONSÁVEIS LEGAIS E SEM CNPJ, SÃO CONSIDERADOS INEXISTENTES PELO GOVERNO BRASILEIRO">MST E MOVIMENTOS FANTASMAS, SEM RESPONSÁVEIS LEGAIS E SEM CNPJ, SÃO CONSIDERADOS INEXISTENTES PELO GOVERNO BRASILEIRO</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_37_5c80b9ece0557" data-td_block_id="td_uid_37_5c80b9ece0557"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_37_5c80b9ece0557" data-td_block_id="td_uid_37_5c80b9ece0557"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget_text td_block_template_10 widget widget_custom_html"><div class="textwidget custom-html-widget"><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.5
  *
  */-->

<!--/*  * Replace all instances of INSERT_RANDOM_NUMBER_HERE with
  * a generated random number (or timestamp).
  *
  */-->

<ins data-revive-zoneid="2" data-revive-target="_blank" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-block="1" data-revive-id="cd497201bed832e976bba2a50f63fec2"></ins>
<script async src="//www.ocombatente.com/anuncios/www/delivery/asyncjs.php"></script></div></aside><aside class="td_block_template_10 widget widget_media_image"><h4 class="td-block-title"><span>CHARGE DO DIA</span></h4><a href="http://www.ocombatente.com/category/charge/"><img width="300" height="215" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/12/charge-Ivo-Cassol-de-Dodge-Ram-2.png?fit=300%2C215" class="image wp-image-6777  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/12/charge-Ivo-Cassol-de-Dodge-Ram-2.png?w=2338 2338w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/12/charge-Ivo-Cassol-de-Dodge-Ram-2.png?resize=300%2C215 300w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/12/charge-Ivo-Cassol-de-Dodge-Ram-2.png?resize=768%2C550 768w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/12/charge-Ivo-Cassol-de-Dodge-Ram-2.png?resize=1024%2C733 1024w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/12/charge-Ivo-Cassol-de-Dodge-Ram-2.png?w=1392 1392w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/12/charge-Ivo-Cassol-de-Dodge-Ram-2.png?w=2088 2088w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside class="widget_text td_block_template_10 widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="hight: 300px;"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//acrehost.us5.list-manage.com/subscribe/post?u=53172726da82e984831390215&amp;id=7283855292" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<h2>Newsletter</h2>
<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group">
	<label for="mce-FNAME">Nome </label>
	<input type="text" value="" name="FNAME" class="" id="mce-FNAME">
</div>
<div class="mc-field-group">
	<label for="mce-EMAIL">E-mail  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_53172726da82e984831390215_7283855292" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[1]='FNAME';ftypes[1]='text';fnames[0]='EMAIL';ftypes[0]='email'; /**
 * Translated default messages for the $ validation plugin.
 * Locale: PT_PT
 */
$.extend($.validator.messages, {
	required: "Campo de preenchimento obrigat&oacute;rio.",
	remote: "Por favor, corrija este campo.",
	email: "Por favor, introduza um endere&ccedil;o eletr&oacute;nico v&aacute;lido.",
	url: "Por favor, introduza um URL v&aacute;lido.",
	date: "Por favor, introduza uma data v&aacute;lida.",
	dateISO: "Por favor, introduza uma data v&aacute;lida (ISO).",
	number: "Por favor, introduza um n&uacute;mero v&aacute;lido.",
	digits: "Por favor, introduza apenas d&iacute;gitos.",
	creditcard: "Por favor, introduza um n&uacute;mero de cart&atilde;o de cr&eacute;dito v&aacute;lido.",
	equalTo: "Por favor, introduza de novo o mesmo valor.",
	accept: "Por favor, introduza um ficheiro com uma extens&atilde;o v&aacute;lida.",
	maxlength: $.validator.format("Por favor, n&atilde;o introduza mais do que {0} caracteres."),
	minlength: $.validator.format("Por favor, introduza pelo menos {0} caracteres."),
	rangelength: $.validator.format("Por favor, introduza entre {0} e {1} caracteres."),
	range: $.validator.format("Por favor, introduza um valor entre {0} e {1}."),
	max: $.validator.format("Por favor, introduza um valor menor ou igual a {0}."),
	min: $.validator.format("Por favor, introduza um valor maior ou igual a {0}.")
});}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup-->
</div></div></aside><aside class="widget_text td_block_template_10 widget widget_custom_html"><div class="textwidget custom-html-widget"><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.5
  *
  */-->

<!--/*  * Replace all instances of INSERT_RANDOM_NUMBER_HERE with
  * a generated random number (or timestamp).
  *
  */-->

<ins data-revive-zoneid="2" data-revive-target="_blank" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-block="1" data-revive-id="cd497201bed832e976bba2a50f63fec2"></ins>
<script async src="//www.ocombatente.com/anuncios/www/delivery/asyncjs.php"></script></div></aside><aside class="widget_text td_block_template_10 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- acrebox300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6879362650277012"
     data-ad-slot="2572971381"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.ocombatente.com/"><img src="http://www.ocombatente.com/wp-content/uploads/2018/07/logo-o-combatente.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NÓS</span></div>Notícias de Rondônia, Porto Velho, Esporte, Política, Cultura, Promoções e muita informação do Brasil.<div class="footer-email-wrap">Contato: <a href="mailto:tadeuitajuba@ocombatente.com">tadeuitajuba@ocombatente.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/O-Combatente-Rond%C3%B4nia-110141462431656/?ref=br_rs" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/OCOMBATENTE" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/combatenterondonia" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-principal-container"><ul id="menu-principal-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-9732"><a href="http://www.ocombatente.com/">CAPA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent td-menu-item td-normal-menu menu-item-49"><a href="http://www.ocombatente.com/ultimas-noticias/">Plantão</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-42"><a href="http://www.ocombatente.com/category/rondonia/">#Rondônia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_41_5c80b9ece58c1_rand td_with_ajax_pagination td-pb-border-top td_block_template_10"  data-td-block-uid="td_uid_41_5c80b9ece58c1" ><script>var block_td_uid_41_5c80b9ece58c1 = new tdBlock();
block_td_uid_41_5c80b9ece58c1.id = "td_uid_41_5c80b9ece58c1";
block_td_uid_41_5c80b9ece58c1.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_41_5c80b9ece58c1_rand","tdc_css_class":"td_uid_41_5c80b9ece58c1_rand","tdc_css_class_style":"td_uid_41_5c80b9ece58c1_rand_style"}';
block_td_uid_41_5c80b9ece58c1.td_column_number = "3";
block_td_uid_41_5c80b9ece58c1.block_type = "td_block_mega_menu";
block_td_uid_41_5c80b9ece58c1.post_count = "4";
block_td_uid_41_5c80b9ece58c1.found_posts = "1259";
block_td_uid_41_5c80b9ece58c1.header_color = "";
block_td_uid_41_5c80b9ece58c1.ajax_pagination_infinite_stop = "";
block_td_uid_41_5c80b9ece58c1.max_num_pages = "315";
tdBlocksArray.push(block_td_uid_41_5c80b9ece58c1);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_41_5c80b9ece58c1" id="td_uid_42_5c80b9ece691b" data-td_block_id="td_uid_41_5c80b9ece58c1" data-td_filter_value="" href="http://www.ocombatente.com/category/rondonia/">Todos</a><a class="mega-menu-sub-cat-td_uid_41_5c80b9ece58c1"  id="td_uid_43_5c80b9ece6989" data-td_block_id="td_uid_41_5c80b9ece58c1" data-td_filter_value="79" href="http://www.ocombatente.com/category/rondonia/jaru/">#Jaru</a><a class="mega-menu-sub-cat-td_uid_41_5c80b9ece58c1"  id="td_uid_44_5c80b9ece6a31" data-td_block_id="td_uid_41_5c80b9ece58c1" data-td_filter_value="81" href="http://www.ocombatente.com/category/rondonia/ji-parana/">#Ji Paraná</a><a class="mega-menu-sub-cat-td_uid_41_5c80b9ece58c1"  id="td_uid_45_5c80b9ece6ad3" data-td_block_id="td_uid_41_5c80b9ece58c1" data-td_filter_value="2449" href="http://www.ocombatente.com/category/rondonia/ji-parana/palmares/">Palmares</a><a class="mega-menu-sub-cat-td_uid_41_5c80b9ece58c1"  id="td_uid_46_5c80b9ece6b98" data-td_block_id="td_uid_41_5c80b9ece58c1" data-td_filter_value="4379" href="http://www.ocombatente.com/category/rondonia/justica-rondonia/">#Justiça</a><a class="mega-menu-sub-cat-td_uid_41_5c80b9ece58c1"  id="td_uid_47_5c80b9ece6c38" data-td_block_id="td_uid_41_5c80b9ece58c1" data-td_filter_value="131" href="http://www.ocombatente.com/category/rondonia/porto-velho/">#Porto Velho</a><a class="mega-menu-sub-cat-td_uid_41_5c80b9ece58c1"  id="td_uid_48_5c80b9ece6cd6" data-td_block_id="td_uid_41_5c80b9ece58c1" data-td_filter_value="4097" href="http://www.ocombatente.com/category/rondonia/porto-velho/jirau/">#Jirau</a><a class="mega-menu-sub-cat-td_uid_41_5c80b9ece58c1"  id="td_uid_49_5c80b9ece6d9a" data-td_block_id="td_uid_41_5c80b9ece58c1" data-td_filter_value="4934" href="http://www.ocombatente.com/category/rondonia/porto-velho/nova-mutum-parana/">#Nova Mutum Paraná</a><a class="mega-menu-sub-cat-td_uid_41_5c80b9ece58c1"  id="td_uid_50_5c80b9ece6e5e" data-td_block_id="td_uid_41_5c80b9ece58c1" data-td_filter_value="3906" href="http://www.ocombatente.com/category/rondonia/porto-velho/usina-de-jirau/">#Usina de Jirau</a><a class="mega-menu-sub-cat-td_uid_41_5c80b9ece58c1"  id="td_uid_51_5c80b9ece6f22" data-td_block_id="td_uid_41_5c80b9ece58c1" data-td_filter_value="2179" href="http://www.ocombatente.com/category/rondonia/porto-velho/abuna/">Abunã</a><a class="mega-menu-sub-cat-td_uid_41_5c80b9ece58c1"  id="td_uid_52_5c80b9ece6fe5" data-td_block_id="td_uid_41_5c80b9ece58c1" data-td_filter_value="1475" href="http://www.ocombatente.com/category/rondonia/porto-velho/cujubim-grande/">Cujubim Grande</a><a class="mega-menu-sub-cat-td_uid_41_5c80b9ece58c1"  id="td_uid_53_5c80b9ece70a9" data-td_block_id="td_uid_41_5c80b9ece58c1" data-td_filter_value="2111" href="http://www.ocombatente.com/category/rondonia/porto-velho/fortaleza-do-abuna/">Fortaleza do Abunã</a><a class="mega-menu-sub-cat-td_uid_41_5c80b9ece58c1"  id="td_uid_54_5c80b9ece716c" data-td_block_id="td_uid_41_5c80b9ece58c1" data-td_filter_value="4391" href="http://www.ocombatente.com/category/rondonia/porto-velho/jaci-parana/">Jaci-Paraná</a><a class="mega-menu-sub-cat-td_uid_41_5c80b9ece58c1"  id="td_uid_55_5c80b9ece722f" data-td_block_id="td_uid_41_5c80b9ece58c1" data-td_filter_value="3741" href="http://www.ocombatente.com/category/rondonia/porto-velho/joana-darc/">Joana D&#8217;arc</a><a class="mega-menu-sub-cat-td_uid_41_5c80b9ece58c1"  id="td_uid_56_5c80b9ece72f2" data-td_block_id="td_uid_41_5c80b9ece58c1" data-td_filter_value="1205" href="http://www.ocombatente.com/category/rondonia/porto-velho/nova-california/">Nova Califórnia</a><a class="mega-menu-sub-cat-td_uid_41_5c80b9ece58c1"  id="td_uid_57_5c80b9ece73b4" data-td_block_id="td_uid_41_5c80b9ece58c1" data-td_filter_value="1375" href="http://www.ocombatente.com/category/rondonia/porto-velho/projeto-alto-madeira/">Projeto Alto Madeira</a><a class="mega-menu-sub-cat-td_uid_41_5c80b9ece58c1"  id="td_uid_58_5c80b9ece7477" data-td_block_id="td_uid_41_5c80b9ece58c1" data-td_filter_value="4813" href="http://www.ocombatente.com/category/rondonia/porto-velho/sao-carlos/">São Carlos</a><a class="mega-menu-sub-cat-td_uid_41_5c80b9ece58c1"  id="td_uid_59_5c80b9ece7539" data-td_block_id="td_uid_41_5c80b9ece58c1" data-td_filter_value="1179" href="http://www.ocombatente.com/category/rondonia/porto-velho/uniao-bandeirantes/">União Bandeirantes</a><a class="mega-menu-sub-cat-td_uid_41_5c80b9ece58c1"  id="td_uid_60_5c80b9ece75fc" data-td_block_id="td_uid_41_5c80b9ece58c1" data-td_filter_value="156" href="http://www.ocombatente.com/category/rondonia/rolim-de-moura/">#Rolim de Moura</a><a class="mega-menu-sub-cat-td_uid_41_5c80b9ece58c1"  id="td_uid_61_5c80b9ece7699" data-td_block_id="td_uid_41_5c80b9ece58c1" data-td_filter_value="4866" href="http://www.ocombatente.com/category/rondonia/rolim-de-moura/novaestrela/">#NovaEstrela</a><a class="mega-menu-sub-cat-td_uid_41_5c80b9ece58c1"  id="td_uid_62_5c80b9ece775b" data-td_block_id="td_uid_41_5c80b9ece58c1" data-td_filter_value="312" href="http://www.ocombatente.com/category/rondonia/alta-floresta-do-oeste/">Alta Floresta do Oeste</a><a class="mega-menu-sub-cat-td_uid_41_5c80b9ece58c1"  id="td_uid_63_5c80b9ece77f9" data-td_block_id="td_uid_41_5c80b9ece58c1" data-td_filter_value="1677" href="http://www.ocombatente.com/category/rondonia/alta-floresta-do-oeste/tancredopolis/">Tancredópolis</a><a class="mega-menu-sub-cat-td_uid_41_5c80b9ece58c1"  id="td_uid_64_5c80b9ece78bc" data-td_block_id="td_uid_41_5c80b9ece58c1" data-td_filter_value="3477" href="http://www.ocombatente.com/category/rondonia/alto-alegre-dos-parecis/">Alto Alegre dos Parecis</a><a class="mega-menu-sub-cat-td_uid_41_5c80b9ece58c1"  id="td_uid_65_5c80b9ece7962" data-td_block_id="td_uid_41_5c80b9ece58c1" data-td_filter_value="5292" href="http://www.ocombatente.com/category/rondonia/alto-paraiso/">Alto Paraíso</a><a class="mega-menu-sub-cat-td_uid_41_5c80b9ece58c1"  id="td_uid_66_5c80b9ece7a00" data-td_block_id="td_uid_41_5c80b9ece58c1" data-td_filter_value="1676" href="http://www.ocombatente.com/category/rondonia/alvorada-do-oeste/">Alvorada do Oeste</a><a class="mega-menu-sub-cat-td_uid_41_5c80b9ece58c1"  id="td_uid_67_5c80b9ece7a9d" data-td_block_id="td_uid_41_5c80b9ece58c1" data-td_filter_value="78" href="http://www.ocombatente.com/category/rondonia/ariquemes/">Ariquemes</a><a class="mega-menu-sub-cat-td_uid_41_5c80b9ece58c1"  id="td_uid_68_5c80b9ece7b3a" data-td_block_id="td_uid_41_5c80b9ece58c1" data-td_filter_value="501" href="http://www.ocombatente.com/category/rondonia/buritis/">Buritis</a><a class="mega-menu-sub-cat-td_uid_41_5c80b9ece58c1"  id="td_uid_69_5c80b9ece7bd8" data-td_block_id="td_uid_41_5c80b9ece58c1" data-td_filter_value="1282" href="http://www.ocombatente.com/category/rondonia/buritis/minas-nova/">Minas Nova</a><a class="mega-menu-sub-cat-td_uid_41_5c80b9ece58c1"  id="td_uid_70_5c80b9ece7c9c" data-td_block_id="td_uid_41_5c80b9ece58c1" data-td_filter_value="603" href="http://www.ocombatente.com/category/rondonia/cabixi/">Cabixi</a><a class="mega-menu-sub-cat-td_uid_41_5c80b9ece58c1"  id="td_uid_71_5c80b9ece7d39" data-td_block_id="td_uid_41_5c80b9ece58c1" data-td_filter_value="83" href="http://www.ocombatente.com/category/rondonia/cacoal/">Cacoal</a><a class="mega-menu-sub-cat-td_uid_41_5c80b9ece58c1"  id="td_uid_72_5c80b9ece7dd8" data-td_block_id="td_uid_41_5c80b9ece58c1" data-td_filter_value="716" href="http://www.ocombatente.com/category/rondonia/campo-novo-de-rondonia/">Campo Novo de Rondônia</a></div></div><div id=td_uid_41_5c80b9ece58c1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ocombatente.com/2019/03/04/acusados-de-crimes-recentes-tem-pedidos-de-liberdade-negados/" rel="bookmark" class="td-image-wrap" title="Acusados de crimes recentes têm pedidos de liberdade negados"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2017/12/martelo-justiça.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2017/12/martelo-justiça.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2017/12/martelo-justiça.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Acusados de crimes recentes têm pedidos de liberdade negados"/></a></div>                <a href="http://www.ocombatente.com/category/rondonia/" class="td-post-category">#Rondônia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ocombatente.com/2019/03/04/acusados-de-crimes-recentes-tem-pedidos-de-liberdade-negados/" rel="bookmark" title="Acusados de crimes recentes têm pedidos de liberdade negados">Acusados de crimes recentes têm pedidos de liberdade negados</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ocombatente.com/2019/03/03/cheia-prefeitura-envia-carregamento-de-madeira-para-construcao-de-passarela-em-nazare/" rel="bookmark" class="td-image-wrap" title="Cheia: Prefeitura envia carregamento de madeira para construção de passarela em Nazaré"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/03/Prefeitura-envia-carregamento-de-madeira-para-construção-de-passarela-em-Nazaré.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/03/Prefeitura-envia-carregamento-de-madeira-para-construção-de-passarela-em-Nazaré.jpg?resize=100%2C70 100w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/03/Prefeitura-envia-carregamento-de-madeira-para-construção-de-passarela-em-Nazaré.jpg?resize=218%2C150 218w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/03/Prefeitura-envia-carregamento-de-madeira-para-construção-de-passarela-em-Nazaré.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cheia: Prefeitura envia carregamento de madeira para construção de passarela em Nazaré"/></a></div>                <a href="http://www.ocombatente.com/category/rondonia/porto-velho/" class="td-post-category">#Porto Velho</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ocombatente.com/2019/03/03/cheia-prefeitura-envia-carregamento-de-madeira-para-construcao-de-passarela-em-nazare/" rel="bookmark" title="Cheia: Prefeitura envia carregamento de madeira para construção de passarela em Nazaré">Cheia: Prefeitura envia carregamento de madeira para construção de passarela em&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ocombatente.com/2019/02/27/banco-da-amazonia-vai-investir-r-2-bilhoes-no-agronegocio-em-rondonia-neste-ano/" rel="bookmark" class="td-image-wrap" title="Banco da Amazônia vai investir R$ 2 bilhões no agronegócio em Rondônia neste ano"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/02/Banco-da-Amazônia-vai-investir-R-2-bilhões-no-agronegócio-em-Rondônia-neste-ano.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/02/Banco-da-Amazônia-vai-investir-R-2-bilhões-no-agronegócio-em-Rondônia-neste-ano.jpg?resize=100%2C70 100w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/02/Banco-da-Amazônia-vai-investir-R-2-bilhões-no-agronegócio-em-Rondônia-neste-ano.jpg?resize=218%2C150 218w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/02/Banco-da-Amazônia-vai-investir-R-2-bilhões-no-agronegócio-em-Rondônia-neste-ano.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Banco da Amazônia vai investir R$ 2 bilhões no agronegócio em Rondônia neste ano"/></a></div>                <a href="http://www.ocombatente.com/category/rondonia/" class="td-post-category">#Rondônia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ocombatente.com/2019/02/27/banco-da-amazonia-vai-investir-r-2-bilhoes-no-agronegocio-em-rondonia-neste-ano/" rel="bookmark" title="Banco da Amazônia vai investir R$ 2 bilhões no agronegócio em Rondônia neste ano">Banco da Amazônia vai investir R$ 2 bilhões no agronegócio em&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ocombatente.com/2019/02/26/prefeitura-estabelece-calendario-de-pagamentos-dos-servidores-municipais/" rel="bookmark" class="td-image-wrap" title="Prefeitura estabelece calendário de pagamentos dos servidores municipais"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/02/Prefeitura-estabelece-calendário-de-pagamentos-dos-servidores-municipais.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/02/Prefeitura-estabelece-calendário-de-pagamentos-dos-servidores-municipais.jpg?resize=100%2C70 100w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/02/Prefeitura-estabelece-calendário-de-pagamentos-dos-servidores-municipais.jpg?resize=218%2C150 218w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/02/Prefeitura-estabelece-calendário-de-pagamentos-dos-servidores-municipais.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/02/Prefeitura-estabelece-calendário-de-pagamentos-dos-servidores-municipais.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prefeitura estabelece calendário de pagamentos dos servidores municipais"/></a></div>                <a href="http://www.ocombatente.com/category/rondonia/" class="td-post-category">#Rondônia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ocombatente.com/2019/02/26/prefeitura-estabelece-calendario-de-pagamentos-dos-servidores-municipais/" rel="bookmark" title="Prefeitura estabelece calendário de pagamentos dos servidores municipais">Prefeitura estabelece calendário de pagamentos dos servidores municipais</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_41_5c80b9ece58c1" data-td_block_id="td_uid_41_5c80b9ece58c1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_41_5c80b9ece58c1" data-td_block_id="td_uid_41_5c80b9ece58c1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-43"><a href="http://www.ocombatente.com/category/politica/">#Política</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_73_5c80b9ece9e02_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_10"  data-td-block-uid="td_uid_73_5c80b9ece9e02" ><script>var block_td_uid_73_5c80b9ece9e02 = new tdBlock();
block_td_uid_73_5c80b9ece9e02.id = "td_uid_73_5c80b9ece9e02";
block_td_uid_73_5c80b9ece9e02.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_73_5c80b9ece9e02_rand","tdc_css_class":"td_uid_73_5c80b9ece9e02_rand","tdc_css_class_style":"td_uid_73_5c80b9ece9e02_rand_style"}';
block_td_uid_73_5c80b9ece9e02.td_column_number = "3";
block_td_uid_73_5c80b9ece9e02.block_type = "td_block_mega_menu";
block_td_uid_73_5c80b9ece9e02.post_count = "5";
block_td_uid_73_5c80b9ece9e02.found_posts = "488";
block_td_uid_73_5c80b9ece9e02.header_color = "";
block_td_uid_73_5c80b9ece9e02.ajax_pagination_infinite_stop = "";
block_td_uid_73_5c80b9ece9e02.max_num_pages = "98";
tdBlocksArray.push(block_td_uid_73_5c80b9ece9e02);
</script><div id=td_uid_73_5c80b9ece9e02 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ocombatente.com/2019/03/06/lazinho-da-fetagro-amplia-mandato-participativo/" rel="bookmark" class="td-image-wrap" title="Lazinho da Fetagro amplia mandato participativo"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2019/03/Lazinho-da-Fetagro-amplia-mandato-participativo.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2019/03/Lazinho-da-Fetagro-amplia-mandato-participativo.jpg?resize=100%2C70 100w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2019/03/Lazinho-da-Fetagro-amplia-mandato-participativo.jpg?resize=218%2C150 218w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2019/03/Lazinho-da-Fetagro-amplia-mandato-participativo.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2019/03/Lazinho-da-Fetagro-amplia-mandato-participativo.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lazinho da Fetagro amplia mandato participativo"/></a></div>                <a href="http://www.ocombatente.com/category/politica/" class="td-post-category">#Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ocombatente.com/2019/03/06/lazinho-da-fetagro-amplia-mandato-participativo/" rel="bookmark" title="Lazinho da Fetagro amplia mandato participativo">Lazinho da Fetagro amplia mandato participativo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ocombatente.com/2019/03/06/jair-montes-cobra-recuperacao-da-linha-b-29-em-nova-mamore-para-evitar-isolamento-da-regiao-com-a-cheia-do-rio-araras/" rel="bookmark" class="td-image-wrap" title="Jair Montes cobra recuperação da Linha B-29 em Nova Mamoré para evitar isolamento da região com a cheia do rio Araras"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/03/jair-montes.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/03/jair-montes.jpg?resize=100%2C70 100w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/03/jair-montes.jpg?resize=218%2C150 218w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/03/jair-montes.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/03/jair-montes.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jair Montes cobra recuperação da Linha B-29 em Nova Mamoré para evitar isolamento da região com a cheia do rio Araras"/></a></div>                <a href="http://www.ocombatente.com/category/politica/" class="td-post-category">#Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ocombatente.com/2019/03/06/jair-montes-cobra-recuperacao-da-linha-b-29-em-nova-mamore-para-evitar-isolamento-da-regiao-com-a-cheia-do-rio-araras/" rel="bookmark" title="Jair Montes cobra recuperação da Linha B-29 em Nova Mamoré para evitar isolamento da região com a cheia do rio Araras">Jair Montes cobra recuperação da Linha B-29 em Nova Mamoré para&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ocombatente.com/2019/03/04/jair-montes-pede-iluminacao-publica-em-rua-do-conjunto-cristal-da-calama-em-porto-velho/" rel="bookmark" class="td-image-wrap" title="Jair Montes pede iluminação pública em rua do Conjunto Cristal da Calama em Porto Velho"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/03/Jair-Montes-pede-iluminação-pública-em-rua-do-Conjunto-Cristal-da-Calama-em-Porto-Velho.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/03/Jair-Montes-pede-iluminação-pública-em-rua-do-Conjunto-Cristal-da-Calama-em-Porto-Velho.jpg?resize=100%2C70 100w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/03/Jair-Montes-pede-iluminação-pública-em-rua-do-Conjunto-Cristal-da-Calama-em-Porto-Velho.jpg?resize=218%2C150 218w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/03/Jair-Montes-pede-iluminação-pública-em-rua-do-Conjunto-Cristal-da-Calama-em-Porto-Velho.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/03/Jair-Montes-pede-iluminação-pública-em-rua-do-Conjunto-Cristal-da-Calama-em-Porto-Velho.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jair Montes pede iluminação pública em rua do Conjunto Cristal da Calama em Porto Velho"/></a></div>                <a href="http://www.ocombatente.com/category/politica/" class="td-post-category">#Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ocombatente.com/2019/03/04/jair-montes-pede-iluminacao-publica-em-rua-do-conjunto-cristal-da-calama-em-porto-velho/" rel="bookmark" title="Jair Montes pede iluminação pública em rua do Conjunto Cristal da Calama em Porto Velho">Jair Montes pede iluminação pública em rua do Conjunto Cristal da&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ocombatente.com/2019/02/26/visando-economicidade-assembleia-legislativa-revisa-contratos-e-cancela-servicos/" rel="bookmark" class="td-image-wrap" title="Visando economicidade, Assembleia Legislativa revisa contratos e cancela serviços"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2019/02/Visando-economicidade-Assembleia-Legislativa-revisa-contratos-e-cancela-serviços.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2019/02/Visando-economicidade-Assembleia-Legislativa-revisa-contratos-e-cancela-serviços.jpg?resize=100%2C70 100w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2019/02/Visando-economicidade-Assembleia-Legislativa-revisa-contratos-e-cancela-serviços.jpg?resize=218%2C150 218w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2019/02/Visando-economicidade-Assembleia-Legislativa-revisa-contratos-e-cancela-serviços.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2019/02/Visando-economicidade-Assembleia-Legislativa-revisa-contratos-e-cancela-serviços.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Visando economicidade, Assembleia Legislativa revisa contratos e cancela serviços"/></a></div>                <a href="http://www.ocombatente.com/category/politica/" class="td-post-category">#Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ocombatente.com/2019/02/26/visando-economicidade-assembleia-legislativa-revisa-contratos-e-cancela-servicos/" rel="bookmark" title="Visando economicidade, Assembleia Legislativa revisa contratos e cancela serviços">Visando economicidade, Assembleia Legislativa revisa contratos e cancela serviços</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ocombatente.com/2019/02/25/aviacao-regional-e-tema-de-reuniao-na-fecomercio-ro-com-o-deputado-federal-leo-moraes/" rel="bookmark" class="td-image-wrap" title="Aviação Regional é tema de reunião na Fecomércio/RO com o deputado Federal Léo Moraes "><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/02/REUNIÃO-FECOMÉRCIO02.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/02/REUNIÃO-FECOMÉRCIO02.jpg?resize=100%2C70 100w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/02/REUNIÃO-FECOMÉRCIO02.jpg?resize=218%2C150 218w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/02/REUNIÃO-FECOMÉRCIO02.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/02/REUNIÃO-FECOMÉRCIO02.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aviação Regional é tema de reunião na Fecomércio/RO com o deputado Federal Léo Moraes "/></a></div>                <a href="http://www.ocombatente.com/category/politica/" class="td-post-category">#Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ocombatente.com/2019/02/25/aviacao-regional-e-tema-de-reuniao-na-fecomercio-ro-com-o-deputado-federal-leo-moraes/" rel="bookmark" title="Aviação Regional é tema de reunião na Fecomércio/RO com o deputado Federal Léo Moraes ">Aviação Regional é tema de reunião na Fecomércio/RO com o deputado&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_73_5c80b9ece9e02" data-td_block_id="td_uid_73_5c80b9ece9e02"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_73_5c80b9ece9e02" data-td_block_id="td_uid_73_5c80b9ece9e02"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-44"><a href="http://www.ocombatente.com/category/esporte/">Esporte</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_74_5c80b9ececd1b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_10"  data-td-block-uid="td_uid_74_5c80b9ececd1b" ><script>var block_td_uid_74_5c80b9ececd1b = new tdBlock();
block_td_uid_74_5c80b9ececd1b.id = "td_uid_74_5c80b9ececd1b";
block_td_uid_74_5c80b9ececd1b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_74_5c80b9ececd1b_rand","tdc_css_class":"td_uid_74_5c80b9ececd1b_rand","tdc_css_class_style":"td_uid_74_5c80b9ececd1b_rand_style"}';
block_td_uid_74_5c80b9ececd1b.td_column_number = "3";
block_td_uid_74_5c80b9ececd1b.block_type = "td_block_mega_menu";
block_td_uid_74_5c80b9ececd1b.post_count = "5";
block_td_uid_74_5c80b9ececd1b.found_posts = "59";
block_td_uid_74_5c80b9ececd1b.header_color = "";
block_td_uid_74_5c80b9ececd1b.ajax_pagination_infinite_stop = "";
block_td_uid_74_5c80b9ececd1b.max_num_pages = "12";
tdBlocksArray.push(block_td_uid_74_5c80b9ececd1b);
</script><div id=td_uid_74_5c80b9ececd1b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ocombatente.com/2018/11/07/futebol-real-ariquemes-volta-as-atencoes-para-copa-sao-paulo/" rel="bookmark" class="td-image-wrap" title="#FUTEBOL: Real Ariquemes volta às atenções para Copa São Paulo"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2018/11/Real-Ariquemes-volta-às-atenções-para-Copa-São-Paulo.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2018/11/Real-Ariquemes-volta-às-atenções-para-Copa-São-Paulo.jpg?resize=100%2C70 100w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2018/11/Real-Ariquemes-volta-às-atenções-para-Copa-São-Paulo.jpg?resize=218%2C150 218w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2018/11/Real-Ariquemes-volta-às-atenções-para-Copa-São-Paulo.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2018/11/Real-Ariquemes-volta-às-atenções-para-Copa-São-Paulo.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="#FUTEBOL: Real Ariquemes volta às atenções para Copa São Paulo"/></a></div>                <a href="http://www.ocombatente.com/category/esporte/" class="td-post-category">Esporte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ocombatente.com/2018/11/07/futebol-real-ariquemes-volta-as-atencoes-para-copa-sao-paulo/" rel="bookmark" title="#FUTEBOL: Real Ariquemes volta às atenções para Copa São Paulo">#FUTEBOL: Real Ariquemes volta às atenções para Copa São Paulo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ocombatente.com/2018/10/28/formula1-verstappen-vence-gp-do-mexico-hamilton-fica-em-4o-e-e-pentacampeao-mundial/" rel="bookmark" class="td-image-wrap" title="#FÓRMULA1: Verstappen vence GP do México; Hamilton fica em 4º e é pentacampeão mundial"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2018/10/FÓRMULA-1.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2018/10/FÓRMULA-1.jpg?resize=100%2C70 100w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2018/10/FÓRMULA-1.jpg?resize=218%2C150 218w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2018/10/FÓRMULA-1.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="#FÓRMULA1: Verstappen vence GP do México; Hamilton fica em 4º e é pentacampeão mundial"/></a></div>                <a href="http://www.ocombatente.com/category/esporte/" class="td-post-category">Esporte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ocombatente.com/2018/10/28/formula1-verstappen-vence-gp-do-mexico-hamilton-fica-em-4o-e-e-pentacampeao-mundial/" rel="bookmark" title="#FÓRMULA1: Verstappen vence GP do México; Hamilton fica em 4º e é pentacampeão mundial">#FÓRMULA1: Verstappen vence GP do México; Hamilton fica em 4º e é&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ocombatente.com/2018/09/14/esporte-grupo-sapiens-realiza-desafio-de-tenis-de-mesa-com-hugo-hoyama/" rel="bookmark" class="td-image-wrap" title="#ESPORTE: Grupo Sapiens realiza desafio de Tênis de Mesa com Hugo Hoyama"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2018/09/site_tenis_de_msa.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2018/09/site_tenis_de_msa.jpg?resize=100%2C70 100w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2018/09/site_tenis_de_msa.jpg?resize=218%2C150 218w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2018/09/site_tenis_de_msa.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2018/09/site_tenis_de_msa.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="#ESPORTE: Grupo Sapiens realiza desafio de Tênis de Mesa com Hugo Hoyama"/></a></div>                <a href="http://www.ocombatente.com/category/esporte/" class="td-post-category">Esporte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ocombatente.com/2018/09/14/esporte-grupo-sapiens-realiza-desafio-de-tenis-de-mesa-com-hugo-hoyama/" rel="bookmark" title="#ESPORTE: Grupo Sapiens realiza desafio de Tênis de Mesa com Hugo Hoyama">#ESPORTE: Grupo Sapiens realiza desafio de Tênis de Mesa com Hugo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ocombatente.com/2018/08/16/nova-california-semes-abre-segunda-fase-do-interdistrital-de-esportes-e-entrega-campo-iluminado/" rel="bookmark" class="td-image-wrap" title="#NOVA CALIFÓRNIA: Semes abre segunda fase do Interdistrital de Esportes e entrega campo iluminado"><img width="218" height="150" class="entry-thumb" src="http://www.ocombatente.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://www.ocombatente.com/category/rondonia/porto-velho/" class="td-post-category">#Porto Velho</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ocombatente.com/2018/08/16/nova-california-semes-abre-segunda-fase-do-interdistrital-de-esportes-e-entrega-campo-iluminado/" rel="bookmark" title="#NOVA CALIFÓRNIA: Semes abre segunda fase do Interdistrital de Esportes e entrega campo iluminado">#NOVA CALIFÓRNIA: Semes abre segunda fase do Interdistrital de Esportes e entrega&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ocombatente.com/2018/08/08/artigo-a-importancia-da-mente-sa-no-futebol/" rel="bookmark" class="td-image-wrap" title="#ARTIGO: A importância da mente sã no futebol"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2018/08/Foto-3.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2018/08/Foto-3.jpg?resize=100%2C70 100w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2018/08/Foto-3.jpg?resize=218%2C150 218w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2018/08/Foto-3.jpg?resize=846%2C580 846w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2018/08/Foto-3.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2018/08/Foto-3.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="#ARTIGO: A importância da mente sã no futebol"/></a></div>                <a href="http://www.ocombatente.com/category/colunistas/artigos/" class="td-post-category">#Artigos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ocombatente.com/2018/08/08/artigo-a-importancia-da-mente-sa-no-futebol/" rel="bookmark" title="#ARTIGO: A importância da mente sã no futebol">#ARTIGO: A importância da mente sã no futebol</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_74_5c80b9ececd1b" data-td_block_id="td_uid_74_5c80b9ececd1b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_74_5c80b9ececd1b" data-td_block_id="td_uid_74_5c80b9ececd1b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Notícias de Rondônia, Porto Velho, Esporte, Política, Cultura, Promoções e muita informaçã                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

	<div style="display:none">
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.8.2 (rara)
        Deploy mode: deploy
        
        uid: 5c80b9eceff31
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.ocombatente.com\/2019\/03\/06\/o-bndes-e-as-micro-e-pequenas-empresas\/":12880};
	</script>
									<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
					<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			<script type='text/javascript' src='http://www.ocombatente.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201910'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ocombatente.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://www.ocombatente.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.8.2'></script>
<script type='text/javascript' src='http://www.ocombatente.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=b750612463a242d669bd59c5cf49d705'></script>
<script type='text/javascript' src='http://www.ocombatente.com/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ocombatente.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.9'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=316400828761431&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.ocombatente.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.ocombatente.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201910.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.9',blog:'122449328',post:'12880',tz:'-4',srv:'www.ocombatente.com'} ]);
	_stq.push([ 'clickTrackerInit', '122449328', '12880' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5c80b9ecf0517"></textarea>
						<div id="td_live_css_uid_1_5c80b9ecf0517" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5c80b9ecf0517');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5c80b9ecf0517");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>