<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Retorno da vigilância armada nas escolas é debatido em audiência pública na Assembleia Legislativa | O Combatente</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.ocombatente.com/xmlrpc.php" />
    <meta property="og:image" content="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/05/gpr1wwo07dqm.jpg?fit=834%2C530" /><link rel='dns-prefetch' href='//www.ocombatente.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para O Combatente &raquo;" href="http://www.ocombatente.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ocombatente.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.ocombatente.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='http://www.ocombatente.com/wp-content/plugins/td-newsletter/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://www.ocombatente.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=3593e6198288cd1f8b28dc83dd3b8ada' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.ocombatente.com/wp-content/themes/Newspaper/style.css?ver=8.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.ocombatente.com/wp-content/themes/Newspaper/includes/demos/college/demo_style.css?ver=8.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='http://www.ocombatente.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=b750612463a242d669bd59c5cf49d705' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.ocombatente.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.ocombatente.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ocombatente.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ocombatente.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.ocombatente.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ocombatente.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ocombatente.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='8ª Rondônia Rural Show Internacional aquece diversos setores da economia de Ji-Paraná' href='http://www.ocombatente.com/2019/05/21/8a-rondonia-rural-show-internacional-aquece-diversos-setores-da-economia-de-ji-parana/' />
<link rel='next' title='Operação da PF combate desvio de recursos públicos no Distrito Sanitário Indígena de Porto Velho' href='http://www.ocombatente.com/2019/05/22/operacao-da-pf-combate-desvio-de-recursos-publicos-no-distrito-sanitario-indigena-de-porto-velho/' />
<meta name="generator" content="WordPress 5.1.1" />
<link rel="canonical" href="http://www.ocombatente.com/2019/05/21/retorno-da-vigilancia-armada-nas-escolas-e-debatido-em-audiencia-publica-na-assembleia-legislativa/" />
<link rel='shortlink' href='https://wp.me/p8hMFa-3yR' />
<link rel="alternate" type="application/json+oembed" href="http://www.ocombatente.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ocombatente.com%2F2019%2F05%2F21%2Fretorno-da-vigilancia-armada-nas-escolas-e-debatido-em-audiencia-publica-na-assembleia-legislativa%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ocombatente.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ocombatente.com%2F2019%2F05%2F21%2Fretorno-da-vigilancia-armada-nas-escolas-e-debatido-em-audiencia-publica-na-assembleia-legislativa%2F&#038;format=xml" />
<meta property="fb:app_id" content="316400828761431"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.ocombatente.com\/wp-admin\/","wpRestNonce":"e2615b1cf0","wpRestUrl":"http:\/\/www.ocombatente.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://www.ocombatente.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '5dbf44e0-ebab-49f9-9638-c91ef41a543d';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['subdomainName'] = "https://ocombatente.onesignal.com";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.215a98b6-2876-4938-a894-401760de5038";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'deseja exibir notificações:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este é um exemplo de notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notificações irão aparecer na sua área de trabalho';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemplo de Notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Notificações serão exibidas no seu dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(você pode cancelar a qualquer momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Não, obrigado';
oneSignal_options['promptOptions']['siteName'] = 'http://ocombatente.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clique em Permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Clique aqui para receber notificações';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Receber Notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você receberá notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você bloqueou as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por inscrever-se';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você está inscrito para receber notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não receberá notificações novamente';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerenciar notificações do site';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'RECEBER NOTIFICAÇÕES';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELAR RECEBIMENTO';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear Notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga essas instruções para receber nossas notificações';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="http://www.ocombatente.com/2019/05/21/retorno-da-vigilancia-armada-nas-escolas-e-debatido-em-audiencia-publica-na-assembleia-legislativa/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Retorno da vigilância armada nas escolas é debatido em audiência pública na Assembleia Legislativa" />
<meta property="og:url" content="http://www.ocombatente.com/2019/05/21/retorno-da-vigilancia-armada-nas-escolas-e-debatido-em-audiencia-publica-na-assembleia-legislativa/" />
<meta property="og:description" content="A Assembleia Legislativa realizou na tarde de segunda-feira (20), audiência pública para tratar do retorno da vigilância armada para as escolas públicas, proposta pelos deputados Anderson Pereira (…" />
<meta property="article:published_time" content="2019-05-21T22:43:54+00:00" />
<meta property="article:modified_time" content="2019-05-22T12:46:54+00:00" />
<meta property="article:author" content="https://www.facebook.com/O-Combatente-Rondônia-110141462431656/" />
<meta property="og:site_name" content="O Combatente" />
<meta property="og:image" content="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/05/gpr1wwo07dqm.jpg?fit=834%2C530" />
<meta property="og:image:width" content="834" />
<meta property="og:image:height" content="530" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:creator" content="@OCOMBATENTE" />
<meta name="twitter:site" content="@OCOMBATENTE" />
<meta name="twitter:text:title" content="Retorno da vigilância armada nas escolas é debatido em audiência pública na Assembleia Legislativa" />
<meta name="twitter:image" content="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/05/gpr1wwo07dqm.jpg?fit=834%2C530&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript>
<meta http-equiv="refresh" content="250" />
</noscript>
<meta http-equiv="refresh" content="250" />

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-89648254-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-89648254-1');
</script>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.ocombatente.com/",
                                "name": "Início"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.ocombatente.com/category/politica/",
                                "name": "#Política"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.ocombatente.com/2019/05/21/retorno-da-vigilancia-armada-nas-escolas-e-debatido-em-audiencia-publica-na-assembleia-legislativa/",
                                "name": "Retorno da vigilância armada nas escolas é debatido em audiência pública na..."                                
                            }
                        }    ]
                        }
                       </script>
<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #d00213;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #d00213;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #d00213;
                }
                .tdm-btn-style1 {
					background-color: #d00213;
				}
				.tdm-btn-style2:before {
				    border-color: #d00213;
				}
				.tdm-btn-style2 {
				    color: #d00213;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #d00213;
                    -moz-box-shadow: 0 2px 16px #d00213;
                    box-shadow: 0 2px 16px #d00213;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #d00213;
                    -moz-box-shadow: 0 4px 26px #d00213;
                    box-shadow: 0 4px 26px #d00213;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #d00213;
                }
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-13693 single-format-standard retorno-da-vigilancia-armada-nas-escolas-e-debatido-em-audiencia-publica-na-assembleia-legislativa global-block-template-10 td-college single_template_2 td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/O-Combatente-Rond%C3%B4nia-110141462431656/?ref=br_rs" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/OCOMBATENTE" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/combatenterondonia" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://2.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Entrar</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-9732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-9732"><a href="http://www.ocombatente.com/">CAPA</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-49"><a href="http://www.ocombatente.com/ultimas-noticias/">Plantão</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42"><a href="http://www.ocombatente.com/category/rondonia/">#Rondônia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.ocombatente.com/category/rondonia/jaru/">#Jaru</a></li>
	<li class="menu-item-0"><a href="http://www.ocombatente.com/category/rondonia/ji-parana/">#Ji Paraná</a></li>
	<li class="menu-item-0"><a href="http://www.ocombatente.com/category/rondonia/ji-parana/palmares/">Palmares</a></li>
	<li class="menu-item-0"><a href="http://www.ocombatente.com/category/rondonia/justica-rondonia/">#Justiça</a></li>
	<li class="menu-item-0"><a href="http://www.ocombatente.com/category/rondonia/porto-velho/">#Porto Velho</a></li>
	<li class="menu-item-0"><a href="http://www.ocombatente.com/category/rondonia/porto-velho/jirau/">#Jirau</a></li>
	<li class="menu-item-0"><a href="http://www.ocombatente.com/category/rondonia/porto-velho/nova-mutum-parana/">#Nova Mutum Paraná</a></li>
	<li class="menu-item-0"><a href="http://www.ocombatente.com/category/rondonia/porto-velho/usina-de-jirau/">#Usina de Jirau</a></li>
	<li class="menu-item-0"><a href="http://www.ocombatente.com/category/rondonia/porto-velho/abuna/">Abunã</a></li>
	<li class="menu-item-0"><a href="http://www.ocombatente.com/category/rondonia/porto-velho/cujubim-grande/">Cujubim Grande</a></li>
	<li class="menu-item-0"><a href="http://www.ocombatente.com/category/rondonia/porto-velho/extrema/">Extrema</a></li>
	<li class="menu-item-0"><a href="http://www.ocombatente.com/category/rondonia/porto-velho/fortaleza-do-abuna/">Fortaleza do Abunã</a></li>
	<li class="menu-item-0"><a href="http://www.ocombatente.com/category/rondonia/porto-velho/jaci-parana/">Jaci-Paraná</a></li>
	<li class="menu-item-0"><a href="http://www.ocombatente.com/category/rondonia/porto-velho/joana-darc/">Joana D&#8217;arc</a></li>
	<li class="menu-item-0"><a href="http://www.ocombatente.com/category/rondonia/porto-velho/nova-california/">Nova Califórnia</a></li>
	<li class="menu-item-0"><a href="http://www.ocombatente.com/category/rondonia/porto-velho/projeto-alto-madeira/">Projeto Alto Madeira</a></li>
	<li class="menu-item-0"><a href="http://www.ocombatente.com/category/rondonia/porto-velho/sao-carlos/">São Carlos</a></li>
	<li class="menu-item-0"><a href="http://www.ocombatente.com/category/rondonia/porto-velho/uniao-bandeirantes/">União Bandeirantes</a></li>
	<li class="menu-item-0"><a href="http://www.ocombatente.com/category/rondonia/rolim-de-moura/">#Rolim de Moura</a></li>
	<li class="menu-item-0"><a href="http://www.ocombatente.com/category/rondonia/rolim-de-moura/novaestrela/">#NovaEstrela</a></li>
	<li class="menu-item-0"><a href="http://www.ocombatente.com/category/rondonia/alta-floresta-do-oeste/">Alta Floresta do Oeste</a></li>
	<li class="menu-item-0"><a href="http://www.ocombatente.com/category/rondonia/alta-floresta-do-oeste/tancredopolis/">Tancredópolis</a></li>
	<li class="menu-item-0"><a href="http://www.ocombatente.com/category/rondonia/alto-alegre-dos-parecis/">Alto Alegre dos Parecis</a></li>
	<li class="menu-item-0"><a href="http://www.ocombatente.com/category/rondonia/alto-paraiso/">Alto Paraíso</a></li>
	<li class="menu-item-0"><a href="http://www.ocombatente.com/category/rondonia/alvorada-do-oeste/">Alvorada do Oeste</a></li>
	<li class="menu-item-0"><a href="http://www.ocombatente.com/category/rondonia/ariquemes/">Ariquemes</a></li>
	<li class="menu-item-0"><a href="http://www.ocombatente.com/category/rondonia/buritis/">Buritis</a></li>
	<li class="menu-item-0"><a href="http://www.ocombatente.com/category/rondonia/buritis/minas-nova/">Minas Nova</a></li>
	<li class="menu-item-0"><a href="http://www.ocombatente.com/category/rondonia/cabixi/">Cabixi</a></li>
	<li class="menu-item-0"><a href="http://www.ocombatente.com/category/rondonia/cacoal/">Cacoal</a></li>
</ul>
</li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-43"><a href="http://www.ocombatente.com/category/politica/">#Política</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="http://www.ocombatente.com/category/esporte/">Esporte</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Entrar</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bem vinda!</span>Faça login na sua conta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>seu usuário</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>sua senha</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRAR">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperar senha</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupere sua senha</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>seu e-mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar meu passe">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.ocombatente.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 2
-->


<div class="td-header-wrap td-header-style-2 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                quinta-feira, maio 23, 2019
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Entrar / Cadastrar</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/O-Combatente-Rond%C3%B4nia-110141462431656/?ref=br_rs" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/OCOMBATENTE" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/combatenterondonia" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Entrar</div>
                            <div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>seu usuário</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>sua senha</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperar senha</div>
                            <div class="td-login-panel-descr">Recupere sua senha</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>seu e-mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://www.ocombatente.com/">
            <img src="http://www.ocombatente.com/wp-content/uploads/2018/07/logo-o-combatente.png" alt=""/>
        </a>
        </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-9732"><a href="http://www.ocombatente.com/">CAPA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent td-menu-item td-normal-menu menu-item-49"><a href="http://www.ocombatente.com/ultimas-noticias/">Plantão</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-42"><a href="http://www.ocombatente.com/category/rondonia/">#Rondônia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5ce62e471905b_rand td_with_ajax_pagination td-pb-border-top td_block_template_10"  data-td-block-uid="td_uid_1_5ce62e471905b" ><script>var block_td_uid_1_5ce62e471905b = new tdBlock();
block_td_uid_1_5ce62e471905b.id = "td_uid_1_5ce62e471905b";
block_td_uid_1_5ce62e471905b.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5ce62e471905b_rand","tdc_css_class":"td_uid_1_5ce62e471905b_rand","tdc_css_class_style":"td_uid_1_5ce62e471905b_rand_style"}';
block_td_uid_1_5ce62e471905b.td_column_number = "3";
block_td_uid_1_5ce62e471905b.block_type = "td_block_mega_menu";
block_td_uid_1_5ce62e471905b.post_count = "4";
block_td_uid_1_5ce62e471905b.found_posts = "1331";
block_td_uid_1_5ce62e471905b.header_color = "";
block_td_uid_1_5ce62e471905b.ajax_pagination_infinite_stop = "";
block_td_uid_1_5ce62e471905b.max_num_pages = "333";
tdBlocksArray.push(block_td_uid_1_5ce62e471905b);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5ce62e471905b" id="td_uid_2_5ce62e471ae7c" data-td_block_id="td_uid_1_5ce62e471905b" data-td_filter_value="" href="http://www.ocombatente.com/category/rondonia/">Todos</a><a class="mega-menu-sub-cat-td_uid_1_5ce62e471905b"  id="td_uid_3_5ce62e471af1c" data-td_block_id="td_uid_1_5ce62e471905b" data-td_filter_value="79" href="http://www.ocombatente.com/category/rondonia/jaru/">#Jaru</a><a class="mega-menu-sub-cat-td_uid_1_5ce62e471905b"  id="td_uid_4_5ce62e471afc7" data-td_block_id="td_uid_1_5ce62e471905b" data-td_filter_value="81" href="http://www.ocombatente.com/category/rondonia/ji-parana/">#Ji Paraná</a><a class="mega-menu-sub-cat-td_uid_1_5ce62e471905b"  id="td_uid_5_5ce62e471b06b" data-td_block_id="td_uid_1_5ce62e471905b" data-td_filter_value="2449" href="http://www.ocombatente.com/category/rondonia/ji-parana/palmares/">Palmares</a><a class="mega-menu-sub-cat-td_uid_1_5ce62e471905b"  id="td_uid_6_5ce62e471b134" data-td_block_id="td_uid_1_5ce62e471905b" data-td_filter_value="4379" href="http://www.ocombatente.com/category/rondonia/justica-rondonia/">#Justiça</a><a class="mega-menu-sub-cat-td_uid_1_5ce62e471905b"  id="td_uid_7_5ce62e471b1d6" data-td_block_id="td_uid_1_5ce62e471905b" data-td_filter_value="131" href="http://www.ocombatente.com/category/rondonia/porto-velho/">#Porto Velho</a><a class="mega-menu-sub-cat-td_uid_1_5ce62e471905b"  id="td_uid_8_5ce62e471b278" data-td_block_id="td_uid_1_5ce62e471905b" data-td_filter_value="4097" href="http://www.ocombatente.com/category/rondonia/porto-velho/jirau/">#Jirau</a><a class="mega-menu-sub-cat-td_uid_1_5ce62e471905b"  id="td_uid_9_5ce62e471b340" data-td_block_id="td_uid_1_5ce62e471905b" data-td_filter_value="4934" href="http://www.ocombatente.com/category/rondonia/porto-velho/nova-mutum-parana/">#Nova Mutum Paraná</a><a class="mega-menu-sub-cat-td_uid_1_5ce62e471905b"  id="td_uid_10_5ce62e471b405" data-td_block_id="td_uid_1_5ce62e471905b" data-td_filter_value="3906" href="http://www.ocombatente.com/category/rondonia/porto-velho/usina-de-jirau/">#Usina de Jirau</a><a class="mega-menu-sub-cat-td_uid_1_5ce62e471905b"  id="td_uid_11_5ce62e471b4cb" data-td_block_id="td_uid_1_5ce62e471905b" data-td_filter_value="2179" href="http://www.ocombatente.com/category/rondonia/porto-velho/abuna/">Abunã</a><a class="mega-menu-sub-cat-td_uid_1_5ce62e471905b"  id="td_uid_12_5ce62e471b590" data-td_block_id="td_uid_1_5ce62e471905b" data-td_filter_value="1475" href="http://www.ocombatente.com/category/rondonia/porto-velho/cujubim-grande/">Cujubim Grande</a><a class="mega-menu-sub-cat-td_uid_1_5ce62e471905b"  id="td_uid_13_5ce62e471b656" data-td_block_id="td_uid_1_5ce62e471905b" data-td_filter_value="5550" href="http://www.ocombatente.com/category/rondonia/porto-velho/extrema/">Extrema</a><a class="mega-menu-sub-cat-td_uid_1_5ce62e471905b"  id="td_uid_14_5ce62e471b71a" data-td_block_id="td_uid_1_5ce62e471905b" data-td_filter_value="2111" href="http://www.ocombatente.com/category/rondonia/porto-velho/fortaleza-do-abuna/">Fortaleza do Abunã</a><a class="mega-menu-sub-cat-td_uid_1_5ce62e471905b"  id="td_uid_15_5ce62e471b7e5" data-td_block_id="td_uid_1_5ce62e471905b" data-td_filter_value="4391" href="http://www.ocombatente.com/category/rondonia/porto-velho/jaci-parana/">Jaci-Paraná</a><a class="mega-menu-sub-cat-td_uid_1_5ce62e471905b"  id="td_uid_16_5ce62e471b8ac" data-td_block_id="td_uid_1_5ce62e471905b" data-td_filter_value="3741" href="http://www.ocombatente.com/category/rondonia/porto-velho/joana-darc/">Joana D&#8217;arc</a><a class="mega-menu-sub-cat-td_uid_1_5ce62e471905b"  id="td_uid_17_5ce62e471b972" data-td_block_id="td_uid_1_5ce62e471905b" data-td_filter_value="1205" href="http://www.ocombatente.com/category/rondonia/porto-velho/nova-california/">Nova Califórnia</a><a class="mega-menu-sub-cat-td_uid_1_5ce62e471905b"  id="td_uid_18_5ce62e471ba47" data-td_block_id="td_uid_1_5ce62e471905b" data-td_filter_value="1375" href="http://www.ocombatente.com/category/rondonia/porto-velho/projeto-alto-madeira/">Projeto Alto Madeira</a><a class="mega-menu-sub-cat-td_uid_1_5ce62e471905b"  id="td_uid_19_5ce62e471bb2d" data-td_block_id="td_uid_1_5ce62e471905b" data-td_filter_value="4813" href="http://www.ocombatente.com/category/rondonia/porto-velho/sao-carlos/">São Carlos</a><a class="mega-menu-sub-cat-td_uid_1_5ce62e471905b"  id="td_uid_20_5ce62e471bbfa" data-td_block_id="td_uid_1_5ce62e471905b" data-td_filter_value="1179" href="http://www.ocombatente.com/category/rondonia/porto-velho/uniao-bandeirantes/">União Bandeirantes</a><a class="mega-menu-sub-cat-td_uid_1_5ce62e471905b"  id="td_uid_21_5ce62e471bcc4" data-td_block_id="td_uid_1_5ce62e471905b" data-td_filter_value="156" href="http://www.ocombatente.com/category/rondonia/rolim-de-moura/">#Rolim de Moura</a><a class="mega-menu-sub-cat-td_uid_1_5ce62e471905b"  id="td_uid_22_5ce62e471bd68" data-td_block_id="td_uid_1_5ce62e471905b" data-td_filter_value="4866" href="http://www.ocombatente.com/category/rondonia/rolim-de-moura/novaestrela/">#NovaEstrela</a><a class="mega-menu-sub-cat-td_uid_1_5ce62e471905b"  id="td_uid_23_5ce62e471be33" data-td_block_id="td_uid_1_5ce62e471905b" data-td_filter_value="312" href="http://www.ocombatente.com/category/rondonia/alta-floresta-do-oeste/">Alta Floresta do Oeste</a><a class="mega-menu-sub-cat-td_uid_1_5ce62e471905b"  id="td_uid_24_5ce62e471bed6" data-td_block_id="td_uid_1_5ce62e471905b" data-td_filter_value="1677" href="http://www.ocombatente.com/category/rondonia/alta-floresta-do-oeste/tancredopolis/">Tancredópolis</a><a class="mega-menu-sub-cat-td_uid_1_5ce62e471905b"  id="td_uid_25_5ce62e471bf9f" data-td_block_id="td_uid_1_5ce62e471905b" data-td_filter_value="3477" href="http://www.ocombatente.com/category/rondonia/alto-alegre-dos-parecis/">Alto Alegre dos Parecis</a><a class="mega-menu-sub-cat-td_uid_1_5ce62e471905b"  id="td_uid_26_5ce62e471c041" data-td_block_id="td_uid_1_5ce62e471905b" data-td_filter_value="5292" href="http://www.ocombatente.com/category/rondonia/alto-paraiso/">Alto Paraíso</a><a class="mega-menu-sub-cat-td_uid_1_5ce62e471905b"  id="td_uid_27_5ce62e471c0e3" data-td_block_id="td_uid_1_5ce62e471905b" data-td_filter_value="1676" href="http://www.ocombatente.com/category/rondonia/alvorada-do-oeste/">Alvorada do Oeste</a><a class="mega-menu-sub-cat-td_uid_1_5ce62e471905b"  id="td_uid_28_5ce62e471c18b" data-td_block_id="td_uid_1_5ce62e471905b" data-td_filter_value="78" href="http://www.ocombatente.com/category/rondonia/ariquemes/">Ariquemes</a><a class="mega-menu-sub-cat-td_uid_1_5ce62e471905b"  id="td_uid_29_5ce62e471c230" data-td_block_id="td_uid_1_5ce62e471905b" data-td_filter_value="501" href="http://www.ocombatente.com/category/rondonia/buritis/">Buritis</a><a class="mega-menu-sub-cat-td_uid_1_5ce62e471905b"  id="td_uid_30_5ce62e471c2d5" data-td_block_id="td_uid_1_5ce62e471905b" data-td_filter_value="1282" href="http://www.ocombatente.com/category/rondonia/buritis/minas-nova/">Minas Nova</a><a class="mega-menu-sub-cat-td_uid_1_5ce62e471905b"  id="td_uid_31_5ce62e471c3a1" data-td_block_id="td_uid_1_5ce62e471905b" data-td_filter_value="603" href="http://www.ocombatente.com/category/rondonia/cabixi/">Cabixi</a><a class="mega-menu-sub-cat-td_uid_1_5ce62e471905b"  id="td_uid_32_5ce62e471c445" data-td_block_id="td_uid_1_5ce62e471905b" data-td_filter_value="83" href="http://www.ocombatente.com/category/rondonia/cacoal/">Cacoal</a></div></div><div id=td_uid_1_5ce62e471905b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ocombatente.com/2019/05/21/novo-procurador-geral-de-justica-do-mpro-diz-que-vai-priorizar-o-combate-a-corrupcao-e-as-organizacoes-criminosas-em-sua-gestao/" rel="bookmark" class="td-image-wrap" title="Novo Procurador-Geral de Justiça do MPRO diz que vai priorizar o combate à corrupção e às organizações criminosas em sua gestão"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/05/Novo-Procurador-Geral-de-Justiça-do-MPRO-diz-que-vai-priorizar-o-combate-à-corrupção-e-às-organizações-criminosas-em-sua-gestão.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/05/Novo-Procurador-Geral-de-Justiça-do-MPRO-diz-que-vai-priorizar-o-combate-à-corrupção-e-às-organizações-criminosas-em-sua-gestão.jpg?resize=100%2C70 100w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/05/Novo-Procurador-Geral-de-Justiça-do-MPRO-diz-que-vai-priorizar-o-combate-à-corrupção-e-às-organizações-criminosas-em-sua-gestão.jpg?resize=218%2C150 218w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/05/Novo-Procurador-Geral-de-Justiça-do-MPRO-diz-que-vai-priorizar-o-combate-à-corrupção-e-às-organizações-criminosas-em-sua-gestão.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/05/Novo-Procurador-Geral-de-Justiça-do-MPRO-diz-que-vai-priorizar-o-combate-à-corrupção-e-às-organizações-criminosas-em-sua-gestão.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Novo Procurador-Geral de Justiça do MPRO diz que vai priorizar o combate à corrupção e às organizações criminosas em sua gestão"/></a></div>                <a href="http://www.ocombatente.com/category/rondonia/" class="td-post-category">#Rondônia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ocombatente.com/2019/05/21/novo-procurador-geral-de-justica-do-mpro-diz-que-vai-priorizar-o-combate-a-corrupcao-e-as-organizacoes-criminosas-em-sua-gestao/" rel="bookmark" title="Novo Procurador-Geral de Justiça do MPRO diz que vai priorizar o combate à corrupção e às organizações criminosas em sua gestão">Novo Procurador-Geral de Justiça do MPRO diz que vai priorizar o&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ocombatente.com/2019/05/21/enem-2019-registra-77-mil-inscritos-em-rondonia-boleto-pode-ser-pago-ate-dia-23/" rel="bookmark" class="td-image-wrap" title="Enem 2019 registra 77 mil inscritos em Rondônia; boleto pode ser pago até dia 23"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/05/Primeira-prova-do-Simulado-Aberto-Enem-Nacional-do-Colégio-Objetivo-é-aplicada-no-novo-modelo-do-Enem-1.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/05/Primeira-prova-do-Simulado-Aberto-Enem-Nacional-do-Colégio-Objetivo-é-aplicada-no-novo-modelo-do-Enem-1.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/05/Primeira-prova-do-Simulado-Aberto-Enem-Nacional-do-Colégio-Objetivo-é-aplicada-no-novo-modelo-do-Enem-1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Enem 2019 registra 77 mil inscritos em Rondônia; boleto pode ser pago até dia 23"/></a></div>                <a href="http://www.ocombatente.com/category/rondonia/" class="td-post-category">#Rondônia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ocombatente.com/2019/05/21/enem-2019-registra-77-mil-inscritos-em-rondonia-boleto-pode-ser-pago-ate-dia-23/" rel="bookmark" title="Enem 2019 registra 77 mil inscritos em Rondônia; boleto pode ser pago até dia 23">Enem 2019 registra 77 mil inscritos em Rondônia; boleto pode ser&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ocombatente.com/2019/05/16/caso-naiara-comecou-o-juri-dos-dois-acusados-pelo-crime-de-estupro-da-estudante/" rel="bookmark" class="td-image-wrap" title="Caso Naiara: começou o júri dos dois acusados pelo crime de estupro da estudante"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/05/Caso-Naiara-começou-o-júri-dos-dois-acusados-pelo-crime-de-estupro-da-estudante.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/05/Caso-Naiara-começou-o-júri-dos-dois-acusados-pelo-crime-de-estupro-da-estudante.jpg?resize=100%2C70 100w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/05/Caso-Naiara-começou-o-júri-dos-dois-acusados-pelo-crime-de-estupro-da-estudante.jpg?resize=218%2C150 218w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/05/Caso-Naiara-começou-o-júri-dos-dois-acusados-pelo-crime-de-estupro-da-estudante.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/05/Caso-Naiara-começou-o-júri-dos-dois-acusados-pelo-crime-de-estupro-da-estudante.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Caso Naiara: começou o júri dos dois acusados pelo crime de estupro da estudante"/></a></div>                <a href="http://www.ocombatente.com/category/rondonia/" class="td-post-category">#Rondônia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ocombatente.com/2019/05/16/caso-naiara-comecou-o-juri-dos-dois-acusados-pelo-crime-de-estupro-da-estudante/" rel="bookmark" title="Caso Naiara: começou o júri dos dois acusados pelo crime de estupro da estudante">Caso Naiara: começou o júri dos dois acusados pelo crime de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ocombatente.com/2019/05/15/portaria-reconhece-a-comunidade-quilombola-santo-antonio-em-rondonia/" rel="bookmark" class="td-image-wrap" title="Portaria reconhece a Comunidade quilombola Santo Antônio em Rondônia"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/05/Portaria-reconhece-a-Comunidade-quilombola-Santo-Antônio-em-Rondônia.png?resize=218%2C150" srcset="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/05/Portaria-reconhece-a-Comunidade-quilombola-Santo-Antônio-em-Rondônia.png?resize=100%2C70 100w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/05/Portaria-reconhece-a-Comunidade-quilombola-Santo-Antônio-em-Rondônia.png?resize=218%2C150 218w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/05/Portaria-reconhece-a-Comunidade-quilombola-Santo-Antônio-em-Rondônia.png?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Portaria reconhece a Comunidade quilombola Santo Antônio em Rondônia"/></a></div>                <a href="http://www.ocombatente.com/category/rondonia/" class="td-post-category">#Rondônia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ocombatente.com/2019/05/15/portaria-reconhece-a-comunidade-quilombola-santo-antonio-em-rondonia/" rel="bookmark" title="Portaria reconhece a Comunidade quilombola Santo Antônio em Rondônia">Portaria reconhece a Comunidade quilombola Santo Antônio em Rondônia</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5ce62e471905b" data-td_block_id="td_uid_1_5ce62e471905b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5ce62e471905b" data-td_block_id="td_uid_1_5ce62e471905b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-43"><a href="http://www.ocombatente.com/category/politica/">#Política</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_33_5ce62e471f10f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_10"  data-td-block-uid="td_uid_33_5ce62e471f10f" ><script>var block_td_uid_33_5ce62e471f10f = new tdBlock();
block_td_uid_33_5ce62e471f10f.id = "td_uid_33_5ce62e471f10f";
block_td_uid_33_5ce62e471f10f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_33_5ce62e471f10f_rand","tdc_css_class":"td_uid_33_5ce62e471f10f_rand","tdc_css_class_style":"td_uid_33_5ce62e471f10f_rand_style"}';
block_td_uid_33_5ce62e471f10f.td_column_number = "3";
block_td_uid_33_5ce62e471f10f.block_type = "td_block_mega_menu";
block_td_uid_33_5ce62e471f10f.post_count = "5";
block_td_uid_33_5ce62e471f10f.found_posts = "539";
block_td_uid_33_5ce62e471f10f.header_color = "";
block_td_uid_33_5ce62e471f10f.ajax_pagination_infinite_stop = "";
block_td_uid_33_5ce62e471f10f.max_num_pages = "108";
tdBlocksArray.push(block_td_uid_33_5ce62e471f10f);
</script><div id=td_uid_33_5ce62e471f10f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ocombatente.com/2019/05/22/lazinho-da-fetagro-propoe-atendimento-preferencial-a-portadores-de-fibromialgia/" rel="bookmark" class="td-image-wrap" title="Lazinho da Fetagro propõe atendimento preferencial à portadores de fibromialgia"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2018/11/LAZINHO.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2018/11/LAZINHO.jpg?resize=100%2C70 100w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2018/11/LAZINHO.jpg?resize=218%2C150 218w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2018/11/LAZINHO.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2018/11/LAZINHO.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lazinho da Fetagro propõe atendimento preferencial à portadores de fibromialgia"/></a></div>                <a href="http://www.ocombatente.com/category/politica/" class="td-post-category">#Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ocombatente.com/2019/05/22/lazinho-da-fetagro-propoe-atendimento-preferencial-a-portadores-de-fibromialgia/" rel="bookmark" title="Lazinho da Fetagro propõe atendimento preferencial à portadores de fibromialgia">Lazinho da Fetagro propõe atendimento preferencial à portadores de fibromialgia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ocombatente.com/2019/05/21/retorno-da-vigilancia-armada-nas-escolas-e-debatido-em-audiencia-publica-na-assembleia-legislativa/" rel="bookmark" class="td-image-wrap" title="Retorno da vigilância armada nas escolas é debatido em audiência pública na Assembleia Legislativa"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/05/gpr1wwo07dqm.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/05/gpr1wwo07dqm.jpg?resize=100%2C70 100w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/05/gpr1wwo07dqm.jpg?resize=218%2C150 218w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/05/gpr1wwo07dqm.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/05/gpr1wwo07dqm.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Retorno da vigilância armada nas escolas é debatido em audiência pública na Assembleia Legislativa"/></a></div>                <a href="http://www.ocombatente.com/category/politica/" class="td-post-category">#Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ocombatente.com/2019/05/21/retorno-da-vigilancia-armada-nas-escolas-e-debatido-em-audiencia-publica-na-assembleia-legislativa/" rel="bookmark" title="Retorno da vigilância armada nas escolas é debatido em audiência pública na Assembleia Legislativa">Retorno da vigilância armada nas escolas é debatido em audiência pública&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ocombatente.com/2019/05/21/presidente-laerte-gomes-destaca-trajetoria-do-mp-em-solenidade-de-posse-dos-novos-procurador-geral-e-do-corregedor-geral-de-justica/" rel="bookmark" class="td-image-wrap" title="Presidente Laerte Gomes destaca trajetória do MP em solenidade de posse dos novos procurador-geral e do corregedor geral de Justiça"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/05/Presidente-Laerte-Gomes-destaca-trajetória-do-MP-em-solenidade-de-posse-dos-novos-procurador-geral-e-do-corregedor-geral-de-Justiça.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/05/Presidente-Laerte-Gomes-destaca-trajetória-do-MP-em-solenidade-de-posse-dos-novos-procurador-geral-e-do-corregedor-geral-de-Justiça.jpg?resize=100%2C70 100w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/05/Presidente-Laerte-Gomes-destaca-trajetória-do-MP-em-solenidade-de-posse-dos-novos-procurador-geral-e-do-corregedor-geral-de-Justiça.jpg?resize=218%2C150 218w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/05/Presidente-Laerte-Gomes-destaca-trajetória-do-MP-em-solenidade-de-posse-dos-novos-procurador-geral-e-do-corregedor-geral-de-Justiça.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/05/Presidente-Laerte-Gomes-destaca-trajetória-do-MP-em-solenidade-de-posse-dos-novos-procurador-geral-e-do-corregedor-geral-de-Justiça.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Presidente Laerte Gomes destaca trajetória do MP em solenidade de posse dos novos procurador-geral e do corregedor geral de Justiça"/></a></div>                <a href="http://www.ocombatente.com/category/politica/" class="td-post-category">#Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ocombatente.com/2019/05/21/presidente-laerte-gomes-destaca-trajetoria-do-mp-em-solenidade-de-posse-dos-novos-procurador-geral-e-do-corregedor-geral-de-justica/" rel="bookmark" title="Presidente Laerte Gomes destaca trajetória do MP em solenidade de posse dos novos procurador-geral e do corregedor geral de Justiça">Presidente Laerte Gomes destaca trajetória do MP em solenidade de posse&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ocombatente.com/2019/05/20/votacao-na-camara-federal-ccj-cancela-eleicoes-e-da-2-anos-de-mandato-a-prefeitos-e-vereadores/" rel="bookmark" class="td-image-wrap" title="VOTAÇÃO NA CÂMARA FEDERAL: CCJ cancela eleições e dá 2 anos de mandato a prefeitos e vereadores"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/05/amorim-1.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/05/amorim-1.jpg?resize=100%2C70 100w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/05/amorim-1.jpg?resize=218%2C150 218w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/05/amorim-1.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/05/amorim-1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="VOTAÇÃO NA CÂMARA FEDERAL: CCJ cancela eleições e dá 2 anos de mandato a prefeitos e vereadores"/></a></div>                <a href="http://www.ocombatente.com/category/politica/" class="td-post-category">#Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ocombatente.com/2019/05/20/votacao-na-camara-federal-ccj-cancela-eleicoes-e-da-2-anos-de-mandato-a-prefeitos-e-vereadores/" rel="bookmark" title="VOTAÇÃO NA CÂMARA FEDERAL: CCJ cancela eleições e dá 2 anos de mandato a prefeitos e vereadores">VOTAÇÃO NA CÂMARA FEDERAL: CCJ cancela eleições e dá 2 anos&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ocombatente.com/2019/05/17/proposta-de-acabar-coma-reserva-legal-de-senador-acreano-ate-agora-nao-recebeu-apoio-dos-pares-de-rondonia/" rel="bookmark" class="td-image-wrap" title="Proposta de acabar coma reserva legal de Senador Acreano até agora não recebeu apoio dos pares de Rondônia"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/05/marciobittar.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/05/marciobittar.jpg?resize=100%2C70 100w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/05/marciobittar.jpg?resize=218%2C150 218w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/05/marciobittar.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/05/marciobittar.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Proposta de acabar coma reserva legal de Senador Acreano até agora não recebeu apoio dos pares de Rondônia"/></a></div>                <a href="http://www.ocombatente.com/category/politica/" class="td-post-category">#Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ocombatente.com/2019/05/17/proposta-de-acabar-coma-reserva-legal-de-senador-acreano-ate-agora-nao-recebeu-apoio-dos-pares-de-rondonia/" rel="bookmark" title="Proposta de acabar coma reserva legal de Senador Acreano até agora não recebeu apoio dos pares de Rondônia">Proposta de acabar coma reserva legal de Senador Acreano até agora&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_33_5ce62e471f10f" data-td_block_id="td_uid_33_5ce62e471f10f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_33_5ce62e471f10f" data-td_block_id="td_uid_33_5ce62e471f10f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-44"><a href="http://www.ocombatente.com/category/esporte/">Esporte</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_34_5ce62e4723c21_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_10"  data-td-block-uid="td_uid_34_5ce62e4723c21" ><script>var block_td_uid_34_5ce62e4723c21 = new tdBlock();
block_td_uid_34_5ce62e4723c21.id = "td_uid_34_5ce62e4723c21";
block_td_uid_34_5ce62e4723c21.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_34_5ce62e4723c21_rand","tdc_css_class":"td_uid_34_5ce62e4723c21_rand","tdc_css_class_style":"td_uid_34_5ce62e4723c21_rand_style"}';
block_td_uid_34_5ce62e4723c21.td_column_number = "3";
block_td_uid_34_5ce62e4723c21.block_type = "td_block_mega_menu";
block_td_uid_34_5ce62e4723c21.post_count = "5";
block_td_uid_34_5ce62e4723c21.found_posts = "59";
block_td_uid_34_5ce62e4723c21.header_color = "";
block_td_uid_34_5ce62e4723c21.ajax_pagination_infinite_stop = "";
block_td_uid_34_5ce62e4723c21.max_num_pages = "12";
tdBlocksArray.push(block_td_uid_34_5ce62e4723c21);
</script><div id=td_uid_34_5ce62e4723c21 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ocombatente.com/2018/11/07/futebol-real-ariquemes-volta-as-atencoes-para-copa-sao-paulo/" rel="bookmark" class="td-image-wrap" title="#FUTEBOL: Real Ariquemes volta às atenções para Copa São Paulo"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2018/11/Real-Ariquemes-volta-às-atenções-para-Copa-São-Paulo.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2018/11/Real-Ariquemes-volta-às-atenções-para-Copa-São-Paulo.jpg?resize=100%2C70 100w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2018/11/Real-Ariquemes-volta-às-atenções-para-Copa-São-Paulo.jpg?resize=218%2C150 218w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2018/11/Real-Ariquemes-volta-às-atenções-para-Copa-São-Paulo.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2018/11/Real-Ariquemes-volta-às-atenções-para-Copa-São-Paulo.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="#FUTEBOL: Real Ariquemes volta às atenções para Copa São Paulo"/></a></div>                <a href="http://www.ocombatente.com/category/esporte/" class="td-post-category">Esporte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ocombatente.com/2018/11/07/futebol-real-ariquemes-volta-as-atencoes-para-copa-sao-paulo/" rel="bookmark" title="#FUTEBOL: Real Ariquemes volta às atenções para Copa São Paulo">#FUTEBOL: Real Ariquemes volta às atenções para Copa São Paulo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ocombatente.com/2018/10/28/formula1-verstappen-vence-gp-do-mexico-hamilton-fica-em-4o-e-e-pentacampeao-mundial/" rel="bookmark" class="td-image-wrap" title="#FÓRMULA1: Verstappen vence GP do México; Hamilton fica em 4º e é pentacampeão mundial"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2018/10/FÓRMULA-1.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2018/10/FÓRMULA-1.jpg?resize=100%2C70 100w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2018/10/FÓRMULA-1.jpg?resize=218%2C150 218w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2018/10/FÓRMULA-1.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="#FÓRMULA1: Verstappen vence GP do México; Hamilton fica em 4º e é pentacampeão mundial"/></a></div>                <a href="http://www.ocombatente.com/category/esporte/" class="td-post-category">Esporte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ocombatente.com/2018/10/28/formula1-verstappen-vence-gp-do-mexico-hamilton-fica-em-4o-e-e-pentacampeao-mundial/" rel="bookmark" title="#FÓRMULA1: Verstappen vence GP do México; Hamilton fica em 4º e é pentacampeão mundial">#FÓRMULA1: Verstappen vence GP do México; Hamilton fica em 4º e é&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ocombatente.com/2018/09/14/esporte-grupo-sapiens-realiza-desafio-de-tenis-de-mesa-com-hugo-hoyama/" rel="bookmark" class="td-image-wrap" title="#ESPORTE: Grupo Sapiens realiza desafio de Tênis de Mesa com Hugo Hoyama"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2018/09/site_tenis_de_msa.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2018/09/site_tenis_de_msa.jpg?resize=100%2C70 100w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2018/09/site_tenis_de_msa.jpg?resize=218%2C150 218w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2018/09/site_tenis_de_msa.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2018/09/site_tenis_de_msa.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="#ESPORTE: Grupo Sapiens realiza desafio de Tênis de Mesa com Hugo Hoyama"/></a></div>                <a href="http://www.ocombatente.com/category/esporte/" class="td-post-category">Esporte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ocombatente.com/2018/09/14/esporte-grupo-sapiens-realiza-desafio-de-tenis-de-mesa-com-hugo-hoyama/" rel="bookmark" title="#ESPORTE: Grupo Sapiens realiza desafio de Tênis de Mesa com Hugo Hoyama">#ESPORTE: Grupo Sapiens realiza desafio de Tênis de Mesa com Hugo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ocombatente.com/2018/08/16/nova-california-semes-abre-segunda-fase-do-interdistrital-de-esportes-e-entrega-campo-iluminado/" rel="bookmark" class="td-image-wrap" title="#NOVA CALIFÓRNIA: Semes abre segunda fase do Interdistrital de Esportes e entrega campo iluminado"><img width="218" height="150" class="entry-thumb" src="http://www.ocombatente.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://www.ocombatente.com/category/rondonia/porto-velho/" class="td-post-category">#Porto Velho</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ocombatente.com/2018/08/16/nova-california-semes-abre-segunda-fase-do-interdistrital-de-esportes-e-entrega-campo-iluminado/" rel="bookmark" title="#NOVA CALIFÓRNIA: Semes abre segunda fase do Interdistrital de Esportes e entrega campo iluminado">#NOVA CALIFÓRNIA: Semes abre segunda fase do Interdistrital de Esportes e entrega&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ocombatente.com/2018/08/08/artigo-a-importancia-da-mente-sa-no-futebol/" rel="bookmark" class="td-image-wrap" title="#ARTIGO: A importância da mente sã no futebol"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2018/08/Foto-3.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2018/08/Foto-3.jpg?resize=100%2C70 100w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2018/08/Foto-3.jpg?resize=218%2C150 218w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2018/08/Foto-3.jpg?resize=846%2C580 846w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2018/08/Foto-3.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2018/08/Foto-3.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="#ARTIGO: A importância da mente sã no futebol"/></a></div>                <a href="http://www.ocombatente.com/category/colunistas/artigos/" class="td-post-category">#Artigos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ocombatente.com/2018/08/08/artigo-a-importancia-da-mente-sa-no-futebol/" rel="bookmark" title="#ARTIGO: A importância da mente sã no futebol">#ARTIGO: A importância da mente sã no futebol</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_34_5ce62e4723c21" data-td_block_id="td_uid_34_5ce62e4723c21"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_34_5ce62e4723c21" data-td_block_id="td_uid_34_5ce62e4723c21"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://www.ocombatente.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://www.ocombatente.com/">
                <img src="http://www.ocombatente.com/wp-content/uploads/2018/07/logo-o-combatente.png" alt=""/>
                <span class="td-visual-hidden">O Combatente</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_35_5ce62e47285a9_rand td_block_template_10 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6879362650277012" data-ad-slot="3443498189"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6879362650277012" data-ad-slot="3443498189"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6879362650277012" data-ad-slot="3443498189"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6879362650277012" data-ad-slot="3443498189"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-13693" class="post-13693 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-https-www-alexa-com-siteinfo-ocombatente-comtrafficstats-2 tag-alexa tag-destaque" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.ocombatente.com/">Início</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os artigos em #Política" class="entry-crumb" href="http://www.ocombatente.com/category/politica/">#Política</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Retorno da vigilância armada nas escolas é debatido em audiência pública na...</span></div></div>

                        
                        <header class="td-post-title">
                            <h1 class="entry-title">Retorno da vigilância armada nas escolas é debatido em audiência pública na Assembleia Legislativa</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://www.ocombatente.com/author/assessoria/">Assessoria</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-05-21T18:43:54+00:00" >21/05/2019</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-13693">18</span></div>                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ocombatente.com%2F2019%2F05%2F21%2Fretorno-da-vigilancia-armada-nas-escolas-e-debatido-em-audiencia-publica-na-assembleia-legislativa%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Retorno+da+vigil%C3%A2ncia+armada+nas+escolas+%C3%A9+debatido+em+audi%C3%AAncia+p%C3%BAblica+na+Assembleia+Legislativa&url=http%3A%2F%2Fwww.ocombatente.com%2F2019%2F05%2F21%2Fretorno-da-vigilancia-armada-nas-escolas-e-debatido-em-audiencia-publica-na-assembleia-legislativa%2F&via=O+Combatente">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Retorno da vigilância armada nas escolas é debatido em audiência pública na Assembleia Legislativa %0A%0A http://www.ocombatente.com/2019/05/21/retorno-da-vigilancia-armada-nas-escolas-e-debatido-em-audiencia-publica-na-assembleia-legislativa/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/05/gpr1wwo07dqm.jpg?fit=834%2C530" data-caption=""><img width="696" height="442" class="entry-thumb td-modal-image" src="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/05/gpr1wwo07dqm.jpg?resize=696%2C442" srcset="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/05/gpr1wwo07dqm.jpg?w=834 834w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/05/gpr1wwo07dqm.jpg?resize=300%2C191 300w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/05/gpr1wwo07dqm.jpg?resize=768%2C488 768w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/05/gpr1wwo07dqm.jpg?resize=696%2C442 696w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/05/gpr1wwo07dqm.jpg?resize=661%2C420 661w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="gpr1wwo07dqm"/></a></div>
            <p>A Assembleia Legislativa realizou na tarde de segunda-feira (20), audiência pública para tratar do retorno da vigilância armada para as escolas públicas, proposta pelos deputados Anderson Pereira (Pros) e Jair Montes (PTC).</p>
<div class="fb-quote fb_iframe_widget"><iframe class="" title="fb:quote Facebook Social Plugin" src="https://web.facebook.com/v3.1/plugins/quote.php?app_id=893782110788388&amp;channel=https%3A%2F%2Fstaticxx.facebook.com%2Fconnect%2Fxd_arbiter.php%3Fversion%3D44%23cb%3Df3547a602768e%26domain%3Dwww.rondoniagora.com%26origin%3Dhttps%253A%252F%252Fwww.rondoniagora.com%252Ff9b3a7a1330ab4%26relation%3Dparent.parent&amp;container_width=936&amp;href=https%3A%2F%2Fwww.rondoniagora.com%2Fpolitica%2Fretorno-da-vigilancia-armada-nas-escolas-e-debatido-em-audiencia-publica-na-assembleia-legislativa&amp;locale=pt_BR&amp;sdk=joey" name="f1d02e4fc3e8be" width="1000px" height="1000px" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen" data-mce-fragment="1"></iframe></div>
<p>O secretário estadual de Educação (Seduc), Suamy Vivecananda; o secretário adjunto de Segurança, Defesa e Cidadania (Sesdec), Hélio Gomes; a capitã PM Michele, representando o Comando Geral da Polícia Militar; a presidente do Sintero, Lionilda Simão; o presidente do Sindicato dos Vigilantes, Paulo Tico; o representante do Conselho Estadual de Educação, Agenor Fernandes de Souza; a representante do Conselho Municipal de Educação, Judite dos Santos; o delegado do 8º DP Cícero Cavalcante; o presidente do Sindicato das Empresas de Segurança Privada, Francisco Fonseca; o presidente do Sindicato dos Professores, Joelson Chaves de Queiroz e a secretária adjunta da Semed de Porto Velho, Glaucia Negreiros, entre outros, participaram da audiência.</p>
<p>O deputado Anderson Pereira, que é presidente da Comissão de Segurança da Assembleia Legislativa, iniciou a audiência afirmando que é necessária oferecer mais segurança para os jovens e adolescentes, pois muitos estão se perdendo no mundo das drogas. “Política não se faz sozinha, ainda mais quando falamos de segurança pública. Precisamos da colaboração de todos para encontrarmos uma solução definitiva para acabar com essa insegurança instalada nas nossas escolas desde a retirada dos vigilantes”, expõe.</p>
<p>O parlamentar relatou ainda que no último final de semana, participou da entrega de ares-condicionados em uma escola no município de Candeias do Jamari, que foram adquiridos com emenda parlamentar de sua autoria, após o furto dos equipamentos antigos. “Esse recurso poderia estar sendo utilizado para melhorar a qualidade do ensino, não para repor equipamentos furtados. Se Deus quiser vamos sair daqui hoje com bons encaminhamentos”, disse.</p>
<p>Anderson Pereira citou que a preocupação maior é com soluções imediatas para enfrentar o impasse. &#8220;Para mim, o retorno dos vigilantes armados e o reforço nas ações da Patrulha Escolar, no primeiro momento, são medidas emergenciais. Mas, queremos saber o que a Seduc tem como planejamento para enfrentar essa questão&#8221;, observou.</p>
<p>Jair Montes disse que chegou na Casa com a bandeira de retomar a vigilância armada nas escolas públicas. “Enquanto vereador em Porto Velho, fui autor de uma lei que garantiu a permanência da vigilância armada nas escolas e quase não há registro de roubos e furtos&#8221;.</p>
<p>Para o deputado, &#8220;o mais importante é o ser humano, patrimônio se repõe. Houve uma briga política que acabou com o serviço de vigilância armada nas escolas, infelizmente. Há um medo de professores, de servidores e de alunos, pois as nossas escolas têm sofrido muito com o vandalismo e com furtos e roubos e é preciso enfrentar esse problema. Sabemos que não é barato, mas temos que fazer alguma coisa&#8221;.</p>
<p><b>Debates<br />
</b><br />
A presidente do Sintero abriu os debates e disse que a segurança nas escolas preocupa muito a categoria. &#8220;Essa situação vai além da depredação, que é algo que está insustentável. Temos escolas com mais de 20 registros de depredações. Não entendemos porque o Estado não tomou nenhuma medida. Por outro lado, professores e servidores, não têm nenhuma segurança. Recentemente, um professor, que com muita dificuldade adquiriu um carro, teve o veículo incendiado&#8221;.</p>
<p>Lionilda declarou que há o prejuízo material e a violência contra os profissionais e alunos. &#8220;Tem que haver uma política de Estado, para resolver a questão da segurança como um todo, incluindo a educação. No nosso entendimento, só houve segurança quando havia concurso para vigilantes. Na época do governador Ivo Cassol, se escolheu fazer a terceirização do serviço de vigilância, com um custo muito elevado&#8221;.</p>
<p>De acordo com a sindicalista, &#8220;temos que cuidar para que o Estado não privilegie também empresas de vigilância ligadas à políticos e com isso o contrato ser oneroso ao Governo. Na gestão anterior, se preferiu a vigilância por videomonitoramento, que já ficou claro que não deu certo. Segurança é um conjunto de medidas, não somente uma ação isolada&#8221;.</p>
<p>O secretário da Seduc reconheceu que a questão da segurança é enfrentada por toda a sociedade. &#8220;As coisas mudaram, e foram para pior. Estamos ainda vivendo um momento de crise econômica e há de se compreender que em Porto Velho, onde residem os maiores problemas de insegurança nas escolas, vivemos ciclo recente das usinas, que aprofundou esse problema&#8221;.</p>
<p>Sobre o acórdão do Tribunal de Contas, ele informou que a pasta está fazendo estudos para detalhar a questão do retorno da vigilância das escolas. &#8220;Dentro do orçamento do Estado, não existe previsão para a contratação de vigilância armada. Mas, precisamos tomar uma medida para, em primeiro lugar, repor os professores em sala de aula, com as aposentadorias&#8221;.</p>
<p>Segundo Suamy, &#8220;não posso pagar um valor de R$ 17 mil por um posto de vigilância e ainda me cobrar a mais por um posto que for instalado em uma região com índice maior de criminalidade, enquanto ao vigilante o valor pago é de pouco mais de R$ 2 mil de salário. Tem alguma coisa errada. Enquanto isso, o professor ganha em média menos de R$ 4 mil&#8221;.</p>
<p>Ele anunciou reforço na Patrulha Escolar, com mais efetivo destinado para esta finalidade. &#8220;Há um aumento nesse trabalho, por parte da Polícia Militar, o que esperamos dar uma resposta maior para a sociedade&#8221;.</p>
<p>Vivecananda observou que &#8220;a prioridade é o aluno e a maior defasagem, repito, é a contratação de professores. De nada adianta ter vigilância armada e não ter professor em sala de aula. Eu vejo com bons olhos a possibilidade de vigilância nos finais de semana, feriados e no período noturno. Temos que ter orçamento e não podemos usar recursos do Fundo da Educação&#8221;.</p>
<p>O secretário disse ainda que &#8220;estarei cumprindo a lei sempre. E conto com o apoio dos deputados estaduais para acharmos uma saída. Não é uma posição minha contra a categoria dos vigilantes, mas preciso me resguardar com os estudos e nos termos da lei. Até o PPA, vamos concluir esses estudos, determinados pelo TCE&#8221;.</p>
<p>A secretária adjunta de Educação de Porto Velho afirmou que &#8220;a situação da Capital está crítica. Pelo menos duas escolas, por semana, são furtadas ou depredadas. No município, do nosso orçamento, são R$ 20 milhões gastos com a vigilância armada, cobrindo 100 das mais de 130 escolas municipais&#8221;.</p>
<p>Glaucia Negreiros disse ainda que, &#8220;o trabalho dos vigilantes é importante, mas não é o suficiente para garantir a segurança nas escolas. Sem a presença constante da Polícia Militar, os vigilantes estão em risco, pois a arma que eles portam, é visada pelos bandidos&#8221;.</p>
<p>Ela informou que, em bairros da Zona Leste, a comunidade pediu para que a segurança armada fosse retirada das escolas, por medo de confronto com bandidos, o que colocaria em risco a integridade de alunos e professores. &#8220;Vejam que situação complicada: precisamos de segurança pública, acima de tudo&#8221;.</p>
<p>O presidente do Sindicato dos Professores desabafou que, &#8220;no final de 2012, se iniciou uma grande tragédia na educação, com a retirada dos vigilantes. Eu era diretor de escola e dormi quatro meses na diretoria, para cuidar do patrimônio. Diziam que retiraram a vigilância armada, pois era caro e a economia com o fim do contrato, seria repassada aos professores e servidores, que nunca foram beneficiados&#8221;.</p>
<p>Segundo Joelson Chaves de Queiroz, &#8220;eu sempre divulguei os roubos e furtos nas escolas e lamentamos essa atitude. Se retirou a vigilância e não se preparou a Polícia Militar para enfrentar essa demanda. Infelizmente, as drogas tomam conta da juventude e as escolas são vítimas de ações dos próprios alunos&#8221;.</p>
<p>O presidente do Sindicato das Empresas de Segurança Privada disse que as planilhas de custo são definidas pelo Ministério de Planejamento e Gestão e que há uma série de recolhimentos na fonte, na hora que é pago os valores do contrato. &#8220;O vigilante faz segurança preventiva, evita que haja uma aproximação dos traficantes na escola. É preciso que fique claro a importância da segurança privada. Em 2012, foram demitidos mais de 2 mil empregados no setor em Rondônia. Somos a favor da recontratação&#8221;.</p>
<p><b>Ocorrências<br />
</b><br />
O delegado do 8º DP Cícero Cavalcante, informou que quando existiam vigilantes armados nas escolas, eram registrados dois casos de furtos por mês. &#8220;Sem os vigilantes, passaram a ocorrer de 12 a 15 por mês. O vigilante armado inibe roubos, furtos, tráfico de drogas e outras ações criminosas. O caso do incêndio do carro do professor, está em fase final de investigação e já identificamos que um aluno foi o responsável pelo ato&#8221;.</p>
<p>A representante do Conselho Municipal de Educação lamentou a ausência de representantes do Ministério Público, do Tribunal de Contas e do Conselho Tutelar. &#8220;Seria importante garantir os empregos e os direitos. Não somos contra os vigilantes nas escolas, mas temos que observar essas questões&#8221;.</p>
<p>Em resposta, o deputado Jair Montes informou que foram encaminhados convites para os órgãos, mas não houve a participação desses representantes.</p>
<p>O representante do Conselho Estadual de Educação sugeriu que haja um pacto pela segurança pública, para enfrentar a questão da violência nas escolas. &#8220;Não nos cabe emitir opinião sobre o que pode ou não ser feito, pois somos um órgão normativo. Nesse contexto do pacto, a presença de vigilância armada é parte do processo&#8221;, destacou.</p>
<p>O presidente da Associação dos Moradores da Zona Leste, Eli Ferreira, apontou que somente a escola Jorge Teixeira, no bairro Marcos Freire foi alvo de 17 furtos. “Estamos falando de furtos grandes, de equipamento, material de apoio. Nosso dinheiro está indo para o ralo, pois quem paga essa reposição é o cidadão. Somos a favor do retorno dos vigilantes para garantir ao menos o patrimônio das escolas”, indaga.</p>
<p>O secretário adjunto de Segurança ressaltou que &#8220;estamos recebendo um grande problema, que requer uma posição e ações efetivas. O Governo tem responsabilidade para avaliar cada uma das possibilidades&#8221;.</p>
<p>Representando os gestores de segurança privada, Dali Pavides, relatou a existência de um plano estratégico de segurança patrimonial feito através de um estudo de caso desenvolvido na Escola Estadual Flora Calheiros Cotrin, localizada no bairro Esperança da Comunidade, Zona Leste de Porto Velho. “Estamos à disposição para contribuir na resolução desta problemática. É preciso planejamento. Não é só colocar um posto de vigilância e preciso visitar as escolas para verificar as particularidades de cada uma e após isto realizar seu plano de segurança”, observou.</p>
<p>A secretária geral do Sintero e professora, Dioneida Castoldi, afirmou que a escola é reflexo da sociedade e, portanto, é necessário investir em educação para não investir em presídios. “Precisamos de segurança nas escolas, concursos públicos e lutar pelo nosso futuro. Não adianta colocar vigilantes, grandes, cadeados, câmera de monitoramento. Temos que nós discutir políticas públicas de qualidade para garantir que as escolas não abriguem alunos provenientes de uma sociedade doente”, disse.</p>
<p>Segundo a secretária de Gênero e Etnia do Sintero, Rosa Negra, discutir segurança nas escolas é louvável, mas que o Estado está contramão da história. “Estão congelando os recursos da educação e consequentemente prejudicando o desenvolvimento de políticas públicas. Falaram que os próprios alunos que usam drogas estão invadindo das escolas, mas não podemos falar sem a problemática dos usuários de drogas, sem políticas que garantam um tratamento para o mesmo”, expõe.</p>
<p>Rosa relatou ainda que a escola Eloisa Bentes Ramos no bairro Flodoaldo Pontes Pinto, foi saqueada 23 vezes. “Quando fomos relatar a situação ao Executivo, eles falaram que era melhor repor os equipamentos do que colocar alguém lá dentro trabalhando”, disse.</p>
<p>Ex-funcionário de uma empresa de segurança privada, Edimilson Dourado, relatou que durante sete anos trabalhou como fiscal e que durante esse período nunca teve conhecimento de qualquer ocorrência na escola Eloisa Bentes Ramos e que diante dos dados apresentados pela representante do Sintero, Rosa Negra, fica nítida a importância dos fiscais nas escolas.</p>
<p>A Major PM Michele, citou o art. 144 da Constituição República que diz que Segurança Pública é dever do Estado, direito e responsabilidade de todos. “A nossa constituição é clara e cabe a nós, como sociedade, fazer a nossa parte. A Polícia não pode ser responsabilizada por tudo, pois ele já realiza um trabalho ostensivo no entorno da escola, contudo só entra quando é solicitada’, apontou a policial defendendo a criação de um conselho voluntário para tratar de prevenção.</p>
<p>Segundo o presidente da comissão de vigilantes, Daniel da Silva, não adianta querer debater 100% de segurança no Estado, quando não conseguem resolver a segurança dentro das escolas. “Vejo muita gente criticando a vigilância, mas até agora ninguém apresentou uma solução. O Governo não pode oferecer 100% de segurança e ao contrário do que falaram aqui, o vigilante defende pessoas sim, defende o patrimônio, defende o aluno e defende os professores também”, pontua.</p>
<p>O coordenador da Comissão de Justiça e Paz da Arquidiocese de Porto Velho, Padre Juquinha, defendeu a restauração de Conselhos Comunitários de Segurança Pública para apreciação de demandas. “A segurança não é obrigação apenas da PM e da sociedade de toda coletividade. Uma das alternativas para acabarmos com a insegurança e o combate das desigualdades sociais”, disse.</p>
<p>Após explanações, o presidente do sindicato dos vigilantes, Paulo Tico ressaltou que parte do seu discurso foi contemplado por outros convidados. “Fomos massacrados em 2012, mas não podemos ficar lamentando o que aconteceu, precisamos seguir. Estive com o atual secretário da Seduc e passei sugestões para solucionar esse problema, entre elas a contratação de vigilantes no período noturno nos sábados, domingos e feriados. Essa iniciativa já resolveria 99% dos casos de furtos”, adverte.</p>
<p><b>Encerramento<br />
</b><br />
No encerramento da audiência pública, o deputado Jair Montes, observou que seu papel é abrir espaços para debates, “como estamos fazendo. O nosso foco, repito, deve ser o ser humano. Vamos seguir acompanhando e debatendo essa questão&#8221;.</p>
<p>Anderson Pereira sugeriu a criação de uma Comissão de Acompanhamento do processo de estudos, por parte da Seduc, conforme determinado pelo TCE, para esclarecer melhor o andamento do processo. &#8220;Também não acho razoável um posto de vigilância custar R$ 17 mil por mês. Mas, temos que seguir debatendo, buscando uma saída para o impasse e isso deve ser construído de forma conjunta&#8221;.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://api.whatsapp.com/send?text=Retorno%20da%20vigil%C3%A2ncia%20armada%20nas%20escolas%20%C3%A9%20debatido%20em%20audi%C3%AAncia%20p%C3%BAblica%20na%20Assembleia%20Legislativa%20http%3A%2F%2Fwww.ocombatente.com%2F2019%2F05%2F21%2Fretorno-da-vigilancia-armada-nas-escolas-e-debatido-em-audiencia-publica-na-assembleia-legislativa%2F" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="http://www.ocombatente.com/2019/05/21/retorno-da-vigilancia-armada-nas-escolas-e-debatido-em-audiencia-publica-na-assembleia-legislativa/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Mais</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.ocombatente.com%2F2019%2F05%2F21%2Fretorno-da-vigilancia-armada-nas-escolas-e-debatido-em-audiencia-publica-na-assembleia-legislativa%2F&#038;media=https%3A%2F%2Fi2.wp.com%2Fwww.ocombatente.com%2Fwp-content%2Fuploads%2F2019%2F05%2Fgpr1wwo07dqm.jpg%3Ffit%3D834%252C530&#038;description=Retorno%20da%20vigil%C3%A2ncia%20armada%20nas%20escolas%20%C3%A9%20debatido%20em%20audi%C3%AAncia%20p%C3%BAblica%20na%20Assembleia%20Legislativa" data-pin-do="buttonPin" data-pin-config="beside"><img src="https://i0.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=696" data-recalc-dims="1" /></a></div></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="http://www.ocombatente.com/2019/05/21/retorno-da-vigilancia-armada-nas-escolas-e-debatido-em-audiencia-publica-na-assembleia-legislativa/#print" target="_blank" title="Clique para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.ocombatente.com/2019/05/21/retorno-da-vigilancia-armada-nas-escolas-e-debatido-em-audiencia-publica-na-assembleia-legislativa/" data-text="Retorno da vigilância armada nas escolas é debatido em audiência pública na Assembleia Legislativa" data-via="OCOMBATENTE" >Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="http://www.ocombatente.com/2019/05/21/retorno-da-vigilancia-armada-nas-escolas-e-debatido-em-audiencia-publica-na-assembleia-legislativa/" data-layout="button_count"></div></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentários</h3><p><fb:comments-count href=http://www.ocombatente.com/2019/05/21/retorno-da-vigilancia-armada-nas-escolas-e-debatido-em-audiencia-publica-na-assembleia-legislativa/></fb:comments-count> comentários</p><div class="fb-comments" data-href="http://www.ocombatente.com/2019/05/21/retorno-da-vigilancia-armada-nas-escolas-e-debatido-em-audiencia-publica-na-assembleia-legislativa/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.ocombatente.com/tag/https-www-alexa-com-siteinfo-ocombatente-comtrafficstats-2/">#alexa</a></li><li><a href="http://www.ocombatente.com/tag/alexa/">ALEXA</a></li><li><a href="http://www.ocombatente.com/tag/destaque/">destaque</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.ocombatente.com/2019/05/21/retorno-da-vigilancia-armada-nas-escolas-e-debatido-em-audiencia-publica-na-assembleia-legislativa/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ocombatente.com%2F2019%2F05%2F21%2Fretorno-da-vigilancia-armada-nas-escolas-e-debatido-em-audiencia-publica-na-assembleia-legislativa%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Retorno+da+vigil%C3%A2ncia+armada+nas+escolas+%C3%A9+debatido+em+audi%C3%AAncia+p%C3%BAblica+na+Assembleia+Legislativa&url=http%3A%2F%2Fwww.ocombatente.com%2F2019%2F05%2F21%2Fretorno-da-vigilancia-armada-nas-escolas-e-debatido-em-audiencia-publica-na-assembleia-legislativa%2F&via=O+Combatente">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Retorno da vigilância armada nas escolas é debatido em audiência pública na Assembleia Legislativa %0A%0A http://www.ocombatente.com/2019/05/21/retorno-da-vigilancia-armada-nas-escolas-e-debatido-em-audiencia-publica-na-assembleia-legislativa/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="http://www.ocombatente.com/2019/05/21/8a-rondonia-rural-show-internacional-aquece-diversos-setores-da-economia-de-ji-parana/">8ª Rondônia Rural Show Internacional aquece diversos setores da economia de Ji-Paraná</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Próximo artigo</span><a href="http://www.ocombatente.com/2019/05/22/operacao-da-pf-combate-desvio-de-recursos-publicos-no-distrito-sanitario-indigena-de-porto-velho/">Operação da PF combate desvio de recursos públicos no Distrito Sanitário Indígena de Porto Velho</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.ocombatente.com/author/assessoria/">Assessoria</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Assessoria"></span><meta itemprop="datePublished" content="2019-05-21T18:43:54+00:00"><meta itemprop="dateModified" content="2019-05-22T08:46:54-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ocombatente.com/2019/05/21/retorno-da-vigilancia-armada-nas-escolas-e-debatido-em-audiencia-publica-na-assembleia-legislativa/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.ocombatente.com/wp-content/uploads/2018/07/logo-o-combatente.png"></span><meta itemprop="name" content="O Combatente"></span><meta itemprop="headline " content="Retorno da vigilância armada nas escolas é debatido em audiência pública na Assembleia Legislativa"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/05/gpr1wwo07dqm.jpg?fit=834%2C530"><meta itemprop="width" content="834"><meta itemprop="height" content="530"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_37_5ce62e472cf9d_rand td_with_ajax_pagination td-pb-border-top td_block_template_10"  data-td-block-uid="td_uid_37_5ce62e472cf9d" ><script>var block_td_uid_37_5ce62e472cf9d = new tdBlock();
block_td_uid_37_5ce62e472cf9d.id = "td_uid_37_5ce62e472cf9d";
block_td_uid_37_5ce62e472cf9d.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_37_5ce62e472cf9d_rand","td_column_number":3,"live_filter_cur_post_id":13693,"live_filter_cur_post_author":"7","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_37_5ce62e472cf9d_rand","tdc_css_class_style":"td_uid_37_5ce62e472cf9d_rand_style"}';
block_td_uid_37_5ce62e472cf9d.td_column_number = "3";
block_td_uid_37_5ce62e472cf9d.block_type = "td_block_related_posts";
block_td_uid_37_5ce62e472cf9d.post_count = "3";
block_td_uid_37_5ce62e472cf9d.found_posts = "538";
block_td_uid_37_5ce62e472cf9d.header_color = "";
block_td_uid_37_5ce62e472cf9d.ajax_pagination_infinite_stop = "";
block_td_uid_37_5ce62e472cf9d.max_num_pages = "180";
tdBlocksArray.push(block_td_uid_37_5ce62e472cf9d);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_38_5ce62e472e430" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_37_5ce62e472cf9d" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_39_5ce62e472e46a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_37_5ce62e472cf9d" href="#">Mais do autor</a></h4><div id=td_uid_37_5ce62e472cf9d class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ocombatente.com/2019/05/22/lazinho-da-fetagro-propoe-atendimento-preferencial-a-portadores-de-fibromialgia/" rel="bookmark" class="td-image-wrap" title="Lazinho da Fetagro propõe atendimento preferencial à portadores de fibromialgia"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2018/11/LAZINHO.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2018/11/LAZINHO.jpg?resize=100%2C70 100w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2018/11/LAZINHO.jpg?resize=218%2C150 218w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2018/11/LAZINHO.jpg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2018/11/LAZINHO.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lazinho da Fetagro propõe atendimento preferencial à portadores de fibromialgia"/></a></div>                <a href="http://www.ocombatente.com/category/politica/" class="td-post-category">#Política</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ocombatente.com/2019/05/22/lazinho-da-fetagro-propoe-atendimento-preferencial-a-portadores-de-fibromialgia/" rel="bookmark" title="Lazinho da Fetagro propõe atendimento preferencial à portadores de fibromialgia">Lazinho da Fetagro propõe atendimento preferencial à portadores de fibromialgia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ocombatente.com/2019/05/21/presidente-laerte-gomes-destaca-trajetoria-do-mp-em-solenidade-de-posse-dos-novos-procurador-geral-e-do-corregedor-geral-de-justica/" rel="bookmark" class="td-image-wrap" title="Presidente Laerte Gomes destaca trajetória do MP em solenidade de posse dos novos procurador-geral e do corregedor geral de Justiça"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/05/Presidente-Laerte-Gomes-destaca-trajetória-do-MP-em-solenidade-de-posse-dos-novos-procurador-geral-e-do-corregedor-geral-de-Justiça.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/05/Presidente-Laerte-Gomes-destaca-trajetória-do-MP-em-solenidade-de-posse-dos-novos-procurador-geral-e-do-corregedor-geral-de-Justiça.jpg?resize=100%2C70 100w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/05/Presidente-Laerte-Gomes-destaca-trajetória-do-MP-em-solenidade-de-posse-dos-novos-procurador-geral-e-do-corregedor-geral-de-Justiça.jpg?resize=218%2C150 218w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/05/Presidente-Laerte-Gomes-destaca-trajetória-do-MP-em-solenidade-de-posse-dos-novos-procurador-geral-e-do-corregedor-geral-de-Justiça.jpg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/05/Presidente-Laerte-Gomes-destaca-trajetória-do-MP-em-solenidade-de-posse-dos-novos-procurador-geral-e-do-corregedor-geral-de-Justiça.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Presidente Laerte Gomes destaca trajetória do MP em solenidade de posse dos novos procurador-geral e do corregedor geral de Justiça"/></a></div>                <a href="http://www.ocombatente.com/category/politica/" class="td-post-category">#Política</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ocombatente.com/2019/05/21/presidente-laerte-gomes-destaca-trajetoria-do-mp-em-solenidade-de-posse-dos-novos-procurador-geral-e-do-corregedor-geral-de-justica/" rel="bookmark" title="Presidente Laerte Gomes destaca trajetória do MP em solenidade de posse dos novos procurador-geral e do corregedor geral de Justiça">Presidente Laerte Gomes destaca trajetória do MP em solenidade de posse dos novos procurador-geral e do corregedor geral de Justiça</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ocombatente.com/2019/05/20/votacao-na-camara-federal-ccj-cancela-eleicoes-e-da-2-anos-de-mandato-a-prefeitos-e-vereadores/" rel="bookmark" class="td-image-wrap" title="VOTAÇÃO NA CÂMARA FEDERAL: CCJ cancela eleições e dá 2 anos de mandato a prefeitos e vereadores"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/05/amorim-1.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/05/amorim-1.jpg?resize=100%2C70 100w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/05/amorim-1.jpg?resize=218%2C150 218w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/05/amorim-1.jpg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/05/amorim-1.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="VOTAÇÃO NA CÂMARA FEDERAL: CCJ cancela eleições e dá 2 anos de mandato a prefeitos e vereadores"/></a></div>                <a href="http://www.ocombatente.com/category/politica/" class="td-post-category">#Política</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ocombatente.com/2019/05/20/votacao-na-camara-federal-ccj-cancela-eleicoes-e-da-2-anos-de-mandato-a-prefeitos-e-vereadores/" rel="bookmark" title="VOTAÇÃO NA CÂMARA FEDERAL: CCJ cancela eleições e dá 2 anos de mandato a prefeitos e vereadores">VOTAÇÃO NA CÂMARA FEDERAL: CCJ cancela eleições e dá 2 anos de mandato a prefeitos e vereadores</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_37_5ce62e472cf9d" data-td_block_id="td_uid_37_5ce62e472cf9d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_37_5ce62e472cf9d" data-td_block_id="td_uid_37_5ce62e472cf9d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget_text td_block_template_10 widget widget_custom_html"><div class="textwidget custom-html-widget"><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.5
  *
  */-->

<!--/*  * Replace all instances of INSERT_RANDOM_NUMBER_HERE with
  * a generated random number (or timestamp).
  *
  */-->

<ins data-revive-zoneid="2" data-revive-target="_blank" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-block="1" data-revive-id="cd497201bed832e976bba2a50f63fec2"></ins>
<script async src="//www.ocombatente.com/anuncios/www/delivery/asyncjs.php"></script></div></aside><aside class="td_block_template_10 widget widget_media_image"><h4 class="td-block-title"><span>CHARGE DO DIA</span></h4><a href="http://www.ocombatente.com/category/charge/"><img width="300" height="215" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/12/charge-Ivo-Cassol-de-Dodge-Ram-2.png?fit=300%2C215" class="image wp-image-6777  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/12/charge-Ivo-Cassol-de-Dodge-Ram-2.png?w=2338 2338w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/12/charge-Ivo-Cassol-de-Dodge-Ram-2.png?resize=300%2C215 300w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/12/charge-Ivo-Cassol-de-Dodge-Ram-2.png?resize=768%2C550 768w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/12/charge-Ivo-Cassol-de-Dodge-Ram-2.png?resize=1024%2C733 1024w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/12/charge-Ivo-Cassol-de-Dodge-Ram-2.png?w=1392 1392w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/12/charge-Ivo-Cassol-de-Dodge-Ram-2.png?w=2088 2088w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside class="widget_text td_block_template_10 widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="hight: 300px;"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//acrehost.us5.list-manage.com/subscribe/post?u=53172726da82e984831390215&amp;id=7283855292" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<h2>Newsletter</h2>
<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group">
	<label for="mce-FNAME">Nome </label>
	<input type="text" value="" name="FNAME" class="" id="mce-FNAME">
</div>
<div class="mc-field-group">
	<label for="mce-EMAIL">E-mail  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_53172726da82e984831390215_7283855292" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[1]='FNAME';ftypes[1]='text';fnames[0]='EMAIL';ftypes[0]='email'; /**
 * Translated default messages for the $ validation plugin.
 * Locale: PT_PT
 */
$.extend($.validator.messages, {
	required: "Campo de preenchimento obrigat&oacute;rio.",
	remote: "Por favor, corrija este campo.",
	email: "Por favor, introduza um endere&ccedil;o eletr&oacute;nico v&aacute;lido.",
	url: "Por favor, introduza um URL v&aacute;lido.",
	date: "Por favor, introduza uma data v&aacute;lida.",
	dateISO: "Por favor, introduza uma data v&aacute;lida (ISO).",
	number: "Por favor, introduza um n&uacute;mero v&aacute;lido.",
	digits: "Por favor, introduza apenas d&iacute;gitos.",
	creditcard: "Por favor, introduza um n&uacute;mero de cart&atilde;o de cr&eacute;dito v&aacute;lido.",
	equalTo: "Por favor, introduza de novo o mesmo valor.",
	accept: "Por favor, introduza um ficheiro com uma extens&atilde;o v&aacute;lida.",
	maxlength: $.validator.format("Por favor, n&atilde;o introduza mais do que {0} caracteres."),
	minlength: $.validator.format("Por favor, introduza pelo menos {0} caracteres."),
	rangelength: $.validator.format("Por favor, introduza entre {0} e {1} caracteres."),
	range: $.validator.format("Por favor, introduza um valor entre {0} e {1}."),
	max: $.validator.format("Por favor, introduza um valor menor ou igual a {0}."),
	min: $.validator.format("Por favor, introduza um valor maior ou igual a {0}.")
});}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup-->
</div></div></aside><aside class="widget_text td_block_template_10 widget widget_custom_html"><div class="textwidget custom-html-widget"><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.5
  *
  */-->

<!--/*  * Replace all instances of INSERT_RANDOM_NUMBER_HERE with
  * a generated random number (or timestamp).
  *
  */-->

<ins data-revive-zoneid="2" data-revive-target="_blank" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-block="1" data-revive-id="cd497201bed832e976bba2a50f63fec2"></ins>
<script async src="//www.ocombatente.com/anuncios/www/delivery/asyncjs.php"></script></div></aside><aside class="widget_text td_block_template_10 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- acrebox300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6879362650277012"
     data-ad-slot="2572971381"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.ocombatente.com/"><img src="http://www.ocombatente.com/wp-content/uploads/2018/07/logo-o-combatente.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NÓS</span></div>Notícias de Rondônia, Porto Velho, Esporte, Política, Cultura, Promoções e muita informação do Brasil.<div class="footer-email-wrap">Contato: <a href="mailto:tadeuitajuba@ocombatente.com">tadeuitajuba@ocombatente.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/O-Combatente-Rond%C3%B4nia-110141462431656/?ref=br_rs" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/OCOMBATENTE" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/combatenterondonia" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-principal-container"><ul id="menu-principal-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-9732"><a href="http://www.ocombatente.com/">CAPA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent td-menu-item td-normal-menu menu-item-49"><a href="http://www.ocombatente.com/ultimas-noticias/">Plantão</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-42"><a href="http://www.ocombatente.com/category/rondonia/">#Rondônia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_41_5ce62e47323c1_rand td_with_ajax_pagination td-pb-border-top td_block_template_10"  data-td-block-uid="td_uid_41_5ce62e47323c1" ><script>var block_td_uid_41_5ce62e47323c1 = new tdBlock();
block_td_uid_41_5ce62e47323c1.id = "td_uid_41_5ce62e47323c1";
block_td_uid_41_5ce62e47323c1.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_41_5ce62e47323c1_rand","tdc_css_class":"td_uid_41_5ce62e47323c1_rand","tdc_css_class_style":"td_uid_41_5ce62e47323c1_rand_style"}';
block_td_uid_41_5ce62e47323c1.td_column_number = "3";
block_td_uid_41_5ce62e47323c1.block_type = "td_block_mega_menu";
block_td_uid_41_5ce62e47323c1.post_count = "4";
block_td_uid_41_5ce62e47323c1.found_posts = "1331";
block_td_uid_41_5ce62e47323c1.header_color = "";
block_td_uid_41_5ce62e47323c1.ajax_pagination_infinite_stop = "";
block_td_uid_41_5ce62e47323c1.max_num_pages = "333";
tdBlocksArray.push(block_td_uid_41_5ce62e47323c1);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_41_5ce62e47323c1" id="td_uid_42_5ce62e4733c48" data-td_block_id="td_uid_41_5ce62e47323c1" data-td_filter_value="" href="http://www.ocombatente.com/category/rondonia/">Todos</a><a class="mega-menu-sub-cat-td_uid_41_5ce62e47323c1"  id="td_uid_43_5ce62e4733ce9" data-td_block_id="td_uid_41_5ce62e47323c1" data-td_filter_value="79" href="http://www.ocombatente.com/category/rondonia/jaru/">#Jaru</a><a class="mega-menu-sub-cat-td_uid_41_5ce62e47323c1"  id="td_uid_44_5ce62e4733d99" data-td_block_id="td_uid_41_5ce62e47323c1" data-td_filter_value="81" href="http://www.ocombatente.com/category/rondonia/ji-parana/">#Ji Paraná</a><a class="mega-menu-sub-cat-td_uid_41_5ce62e47323c1"  id="td_uid_45_5ce62e4733e42" data-td_block_id="td_uid_41_5ce62e47323c1" data-td_filter_value="2449" href="http://www.ocombatente.com/category/rondonia/ji-parana/palmares/">Palmares</a><a class="mega-menu-sub-cat-td_uid_41_5ce62e47323c1"  id="td_uid_46_5ce62e4733f11" data-td_block_id="td_uid_41_5ce62e47323c1" data-td_filter_value="4379" href="http://www.ocombatente.com/category/rondonia/justica-rondonia/">#Justiça</a><a class="mega-menu-sub-cat-td_uid_41_5ce62e47323c1"  id="td_uid_47_5ce62e4733fb7" data-td_block_id="td_uid_41_5ce62e47323c1" data-td_filter_value="131" href="http://www.ocombatente.com/category/rondonia/porto-velho/">#Porto Velho</a><a class="mega-menu-sub-cat-td_uid_41_5ce62e47323c1"  id="td_uid_48_5ce62e473405d" data-td_block_id="td_uid_41_5ce62e47323c1" data-td_filter_value="4097" href="http://www.ocombatente.com/category/rondonia/porto-velho/jirau/">#Jirau</a><a class="mega-menu-sub-cat-td_uid_41_5ce62e47323c1"  id="td_uid_49_5ce62e473412a" data-td_block_id="td_uid_41_5ce62e47323c1" data-td_filter_value="4934" href="http://www.ocombatente.com/category/rondonia/porto-velho/nova-mutum-parana/">#Nova Mutum Paraná</a><a class="mega-menu-sub-cat-td_uid_41_5ce62e47323c1"  id="td_uid_50_5ce62e47341f5" data-td_block_id="td_uid_41_5ce62e47323c1" data-td_filter_value="3906" href="http://www.ocombatente.com/category/rondonia/porto-velho/usina-de-jirau/">#Usina de Jirau</a><a class="mega-menu-sub-cat-td_uid_41_5ce62e47323c1"  id="td_uid_51_5ce62e47342c1" data-td_block_id="td_uid_41_5ce62e47323c1" data-td_filter_value="2179" href="http://www.ocombatente.com/category/rondonia/porto-velho/abuna/">Abunã</a><a class="mega-menu-sub-cat-td_uid_41_5ce62e47323c1"  id="td_uid_52_5ce62e473438d" data-td_block_id="td_uid_41_5ce62e47323c1" data-td_filter_value="1475" href="http://www.ocombatente.com/category/rondonia/porto-velho/cujubim-grande/">Cujubim Grande</a><a class="mega-menu-sub-cat-td_uid_41_5ce62e47323c1"  id="td_uid_53_5ce62e4734459" data-td_block_id="td_uid_41_5ce62e47323c1" data-td_filter_value="5550" href="http://www.ocombatente.com/category/rondonia/porto-velho/extrema/">Extrema</a><a class="mega-menu-sub-cat-td_uid_41_5ce62e47323c1"  id="td_uid_54_5ce62e4734525" data-td_block_id="td_uid_41_5ce62e47323c1" data-td_filter_value="2111" href="http://www.ocombatente.com/category/rondonia/porto-velho/fortaleza-do-abuna/">Fortaleza do Abunã</a><a class="mega-menu-sub-cat-td_uid_41_5ce62e47323c1"  id="td_uid_55_5ce62e47345f1" data-td_block_id="td_uid_41_5ce62e47323c1" data-td_filter_value="4391" href="http://www.ocombatente.com/category/rondonia/porto-velho/jaci-parana/">Jaci-Paraná</a><a class="mega-menu-sub-cat-td_uid_41_5ce62e47323c1"  id="td_uid_56_5ce62e47346bd" data-td_block_id="td_uid_41_5ce62e47323c1" data-td_filter_value="3741" href="http://www.ocombatente.com/category/rondonia/porto-velho/joana-darc/">Joana D&#8217;arc</a><a class="mega-menu-sub-cat-td_uid_41_5ce62e47323c1"  id="td_uid_57_5ce62e473478a" data-td_block_id="td_uid_41_5ce62e47323c1" data-td_filter_value="1205" href="http://www.ocombatente.com/category/rondonia/porto-velho/nova-california/">Nova Califórnia</a><a class="mega-menu-sub-cat-td_uid_41_5ce62e47323c1"  id="td_uid_58_5ce62e4734855" data-td_block_id="td_uid_41_5ce62e47323c1" data-td_filter_value="1375" href="http://www.ocombatente.com/category/rondonia/porto-velho/projeto-alto-madeira/">Projeto Alto Madeira</a><a class="mega-menu-sub-cat-td_uid_41_5ce62e47323c1"  id="td_uid_59_5ce62e4734920" data-td_block_id="td_uid_41_5ce62e47323c1" data-td_filter_value="4813" href="http://www.ocombatente.com/category/rondonia/porto-velho/sao-carlos/">São Carlos</a><a class="mega-menu-sub-cat-td_uid_41_5ce62e47323c1"  id="td_uid_60_5ce62e47349ec" data-td_block_id="td_uid_41_5ce62e47323c1" data-td_filter_value="1179" href="http://www.ocombatente.com/category/rondonia/porto-velho/uniao-bandeirantes/">União Bandeirantes</a><a class="mega-menu-sub-cat-td_uid_41_5ce62e47323c1"  id="td_uid_61_5ce62e4734ab9" data-td_block_id="td_uid_41_5ce62e47323c1" data-td_filter_value="156" href="http://www.ocombatente.com/category/rondonia/rolim-de-moura/">#Rolim de Moura</a><a class="mega-menu-sub-cat-td_uid_41_5ce62e47323c1"  id="td_uid_62_5ce62e4734b5e" data-td_block_id="td_uid_41_5ce62e47323c1" data-td_filter_value="4866" href="http://www.ocombatente.com/category/rondonia/rolim-de-moura/novaestrela/">#NovaEstrela</a><a class="mega-menu-sub-cat-td_uid_41_5ce62e47323c1"  id="td_uid_63_5ce62e4734c2a" data-td_block_id="td_uid_41_5ce62e47323c1" data-td_filter_value="312" href="http://www.ocombatente.com/category/rondonia/alta-floresta-do-oeste/">Alta Floresta do Oeste</a><a class="mega-menu-sub-cat-td_uid_41_5ce62e47323c1"  id="td_uid_64_5ce62e4734cd0" data-td_block_id="td_uid_41_5ce62e47323c1" data-td_filter_value="1677" href="http://www.ocombatente.com/category/rondonia/alta-floresta-do-oeste/tancredopolis/">Tancredópolis</a><a class="mega-menu-sub-cat-td_uid_41_5ce62e47323c1"  id="td_uid_65_5ce62e4734d9b" data-td_block_id="td_uid_41_5ce62e47323c1" data-td_filter_value="3477" href="http://www.ocombatente.com/category/rondonia/alto-alegre-dos-parecis/">Alto Alegre dos Parecis</a><a class="mega-menu-sub-cat-td_uid_41_5ce62e47323c1"  id="td_uid_66_5ce62e4734e4f" data-td_block_id="td_uid_41_5ce62e47323c1" data-td_filter_value="5292" href="http://www.ocombatente.com/category/rondonia/alto-paraiso/">Alto Paraíso</a><a class="mega-menu-sub-cat-td_uid_41_5ce62e47323c1"  id="td_uid_67_5ce62e4734ef5" data-td_block_id="td_uid_41_5ce62e47323c1" data-td_filter_value="1676" href="http://www.ocombatente.com/category/rondonia/alvorada-do-oeste/">Alvorada do Oeste</a><a class="mega-menu-sub-cat-td_uid_41_5ce62e47323c1"  id="td_uid_68_5ce62e4734f9a" data-td_block_id="td_uid_41_5ce62e47323c1" data-td_filter_value="78" href="http://www.ocombatente.com/category/rondonia/ariquemes/">Ariquemes</a><a class="mega-menu-sub-cat-td_uid_41_5ce62e47323c1"  id="td_uid_69_5ce62e473503f" data-td_block_id="td_uid_41_5ce62e47323c1" data-td_filter_value="501" href="http://www.ocombatente.com/category/rondonia/buritis/">Buritis</a><a class="mega-menu-sub-cat-td_uid_41_5ce62e47323c1"  id="td_uid_70_5ce62e47350e3" data-td_block_id="td_uid_41_5ce62e47323c1" data-td_filter_value="1282" href="http://www.ocombatente.com/category/rondonia/buritis/minas-nova/">Minas Nova</a><a class="mega-menu-sub-cat-td_uid_41_5ce62e47323c1"  id="td_uid_71_5ce62e47351ae" data-td_block_id="td_uid_41_5ce62e47323c1" data-td_filter_value="603" href="http://www.ocombatente.com/category/rondonia/cabixi/">Cabixi</a><a class="mega-menu-sub-cat-td_uid_41_5ce62e47323c1"  id="td_uid_72_5ce62e4735253" data-td_block_id="td_uid_41_5ce62e47323c1" data-td_filter_value="83" href="http://www.ocombatente.com/category/rondonia/cacoal/">Cacoal</a></div></div><div id=td_uid_41_5ce62e47323c1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ocombatente.com/2019/05/21/novo-procurador-geral-de-justica-do-mpro-diz-que-vai-priorizar-o-combate-a-corrupcao-e-as-organizacoes-criminosas-em-sua-gestao/" rel="bookmark" class="td-image-wrap" title="Novo Procurador-Geral de Justiça do MPRO diz que vai priorizar o combate à corrupção e às organizações criminosas em sua gestão"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/05/Novo-Procurador-Geral-de-Justiça-do-MPRO-diz-que-vai-priorizar-o-combate-à-corrupção-e-às-organizações-criminosas-em-sua-gestão.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/05/Novo-Procurador-Geral-de-Justiça-do-MPRO-diz-que-vai-priorizar-o-combate-à-corrupção-e-às-organizações-criminosas-em-sua-gestão.jpg?resize=100%2C70 100w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/05/Novo-Procurador-Geral-de-Justiça-do-MPRO-diz-que-vai-priorizar-o-combate-à-corrupção-e-às-organizações-criminosas-em-sua-gestão.jpg?resize=218%2C150 218w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/05/Novo-Procurador-Geral-de-Justiça-do-MPRO-diz-que-vai-priorizar-o-combate-à-corrupção-e-às-organizações-criminosas-em-sua-gestão.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/05/Novo-Procurador-Geral-de-Justiça-do-MPRO-diz-que-vai-priorizar-o-combate-à-corrupção-e-às-organizações-criminosas-em-sua-gestão.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Novo Procurador-Geral de Justiça do MPRO diz que vai priorizar o combate à corrupção e às organizações criminosas em sua gestão"/></a></div>                <a href="http://www.ocombatente.com/category/rondonia/" class="td-post-category">#Rondônia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ocombatente.com/2019/05/21/novo-procurador-geral-de-justica-do-mpro-diz-que-vai-priorizar-o-combate-a-corrupcao-e-as-organizacoes-criminosas-em-sua-gestao/" rel="bookmark" title="Novo Procurador-Geral de Justiça do MPRO diz que vai priorizar o combate à corrupção e às organizações criminosas em sua gestão">Novo Procurador-Geral de Justiça do MPRO diz que vai priorizar o&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ocombatente.com/2019/05/21/enem-2019-registra-77-mil-inscritos-em-rondonia-boleto-pode-ser-pago-ate-dia-23/" rel="bookmark" class="td-image-wrap" title="Enem 2019 registra 77 mil inscritos em Rondônia; boleto pode ser pago até dia 23"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/05/Primeira-prova-do-Simulado-Aberto-Enem-Nacional-do-Colégio-Objetivo-é-aplicada-no-novo-modelo-do-Enem-1.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/05/Primeira-prova-do-Simulado-Aberto-Enem-Nacional-do-Colégio-Objetivo-é-aplicada-no-novo-modelo-do-Enem-1.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/05/Primeira-prova-do-Simulado-Aberto-Enem-Nacional-do-Colégio-Objetivo-é-aplicada-no-novo-modelo-do-Enem-1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Enem 2019 registra 77 mil inscritos em Rondônia; boleto pode ser pago até dia 23"/></a></div>                <a href="http://www.ocombatente.com/category/rondonia/" class="td-post-category">#Rondônia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ocombatente.com/2019/05/21/enem-2019-registra-77-mil-inscritos-em-rondonia-boleto-pode-ser-pago-ate-dia-23/" rel="bookmark" title="Enem 2019 registra 77 mil inscritos em Rondônia; boleto pode ser pago até dia 23">Enem 2019 registra 77 mil inscritos em Rondônia; boleto pode ser&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ocombatente.com/2019/05/16/caso-naiara-comecou-o-juri-dos-dois-acusados-pelo-crime-de-estupro-da-estudante/" rel="bookmark" class="td-image-wrap" title="Caso Naiara: começou o júri dos dois acusados pelo crime de estupro da estudante"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/05/Caso-Naiara-começou-o-júri-dos-dois-acusados-pelo-crime-de-estupro-da-estudante.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/05/Caso-Naiara-começou-o-júri-dos-dois-acusados-pelo-crime-de-estupro-da-estudante.jpg?resize=100%2C70 100w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/05/Caso-Naiara-começou-o-júri-dos-dois-acusados-pelo-crime-de-estupro-da-estudante.jpg?resize=218%2C150 218w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/05/Caso-Naiara-começou-o-júri-dos-dois-acusados-pelo-crime-de-estupro-da-estudante.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/05/Caso-Naiara-começou-o-júri-dos-dois-acusados-pelo-crime-de-estupro-da-estudante.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Caso Naiara: começou o júri dos dois acusados pelo crime de estupro da estudante"/></a></div>                <a href="http://www.ocombatente.com/category/rondonia/" class="td-post-category">#Rondônia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ocombatente.com/2019/05/16/caso-naiara-comecou-o-juri-dos-dois-acusados-pelo-crime-de-estupro-da-estudante/" rel="bookmark" title="Caso Naiara: começou o júri dos dois acusados pelo crime de estupro da estudante">Caso Naiara: começou o júri dos dois acusados pelo crime de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ocombatente.com/2019/05/15/portaria-reconhece-a-comunidade-quilombola-santo-antonio-em-rondonia/" rel="bookmark" class="td-image-wrap" title="Portaria reconhece a Comunidade quilombola Santo Antônio em Rondônia"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/05/Portaria-reconhece-a-Comunidade-quilombola-Santo-Antônio-em-Rondônia.png?resize=218%2C150" srcset="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/05/Portaria-reconhece-a-Comunidade-quilombola-Santo-Antônio-em-Rondônia.png?resize=100%2C70 100w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/05/Portaria-reconhece-a-Comunidade-quilombola-Santo-Antônio-em-Rondônia.png?resize=218%2C150 218w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/05/Portaria-reconhece-a-Comunidade-quilombola-Santo-Antônio-em-Rondônia.png?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Portaria reconhece a Comunidade quilombola Santo Antônio em Rondônia"/></a></div>                <a href="http://www.ocombatente.com/category/rondonia/" class="td-post-category">#Rondônia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ocombatente.com/2019/05/15/portaria-reconhece-a-comunidade-quilombola-santo-antonio-em-rondonia/" rel="bookmark" title="Portaria reconhece a Comunidade quilombola Santo Antônio em Rondônia">Portaria reconhece a Comunidade quilombola Santo Antônio em Rondônia</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_41_5ce62e47323c1" data-td_block_id="td_uid_41_5ce62e47323c1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_41_5ce62e47323c1" data-td_block_id="td_uid_41_5ce62e47323c1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-43"><a href="http://www.ocombatente.com/category/politica/">#Política</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_73_5ce62e47377d2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_10"  data-td-block-uid="td_uid_73_5ce62e47377d2" ><script>var block_td_uid_73_5ce62e47377d2 = new tdBlock();
block_td_uid_73_5ce62e47377d2.id = "td_uid_73_5ce62e47377d2";
block_td_uid_73_5ce62e47377d2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_73_5ce62e47377d2_rand","tdc_css_class":"td_uid_73_5ce62e47377d2_rand","tdc_css_class_style":"td_uid_73_5ce62e47377d2_rand_style"}';
block_td_uid_73_5ce62e47377d2.td_column_number = "3";
block_td_uid_73_5ce62e47377d2.block_type = "td_block_mega_menu";
block_td_uid_73_5ce62e47377d2.post_count = "5";
block_td_uid_73_5ce62e47377d2.found_posts = "539";
block_td_uid_73_5ce62e47377d2.header_color = "";
block_td_uid_73_5ce62e47377d2.ajax_pagination_infinite_stop = "";
block_td_uid_73_5ce62e47377d2.max_num_pages = "108";
tdBlocksArray.push(block_td_uid_73_5ce62e47377d2);
</script><div id=td_uid_73_5ce62e47377d2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ocombatente.com/2019/05/22/lazinho-da-fetagro-propoe-atendimento-preferencial-a-portadores-de-fibromialgia/" rel="bookmark" class="td-image-wrap" title="Lazinho da Fetagro propõe atendimento preferencial à portadores de fibromialgia"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2018/11/LAZINHO.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2018/11/LAZINHO.jpg?resize=100%2C70 100w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2018/11/LAZINHO.jpg?resize=218%2C150 218w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2018/11/LAZINHO.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2018/11/LAZINHO.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lazinho da Fetagro propõe atendimento preferencial à portadores de fibromialgia"/></a></div>                <a href="http://www.ocombatente.com/category/politica/" class="td-post-category">#Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ocombatente.com/2019/05/22/lazinho-da-fetagro-propoe-atendimento-preferencial-a-portadores-de-fibromialgia/" rel="bookmark" title="Lazinho da Fetagro propõe atendimento preferencial à portadores de fibromialgia">Lazinho da Fetagro propõe atendimento preferencial à portadores de fibromialgia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ocombatente.com/2019/05/21/retorno-da-vigilancia-armada-nas-escolas-e-debatido-em-audiencia-publica-na-assembleia-legislativa/" rel="bookmark" class="td-image-wrap" title="Retorno da vigilância armada nas escolas é debatido em audiência pública na Assembleia Legislativa"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/05/gpr1wwo07dqm.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/05/gpr1wwo07dqm.jpg?resize=100%2C70 100w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/05/gpr1wwo07dqm.jpg?resize=218%2C150 218w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/05/gpr1wwo07dqm.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/05/gpr1wwo07dqm.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Retorno da vigilância armada nas escolas é debatido em audiência pública na Assembleia Legislativa"/></a></div>                <a href="http://www.ocombatente.com/category/politica/" class="td-post-category">#Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ocombatente.com/2019/05/21/retorno-da-vigilancia-armada-nas-escolas-e-debatido-em-audiencia-publica-na-assembleia-legislativa/" rel="bookmark" title="Retorno da vigilância armada nas escolas é debatido em audiência pública na Assembleia Legislativa">Retorno da vigilância armada nas escolas é debatido em audiência pública&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ocombatente.com/2019/05/21/presidente-laerte-gomes-destaca-trajetoria-do-mp-em-solenidade-de-posse-dos-novos-procurador-geral-e-do-corregedor-geral-de-justica/" rel="bookmark" class="td-image-wrap" title="Presidente Laerte Gomes destaca trajetória do MP em solenidade de posse dos novos procurador-geral e do corregedor geral de Justiça"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/05/Presidente-Laerte-Gomes-destaca-trajetória-do-MP-em-solenidade-de-posse-dos-novos-procurador-geral-e-do-corregedor-geral-de-Justiça.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/05/Presidente-Laerte-Gomes-destaca-trajetória-do-MP-em-solenidade-de-posse-dos-novos-procurador-geral-e-do-corregedor-geral-de-Justiça.jpg?resize=100%2C70 100w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/05/Presidente-Laerte-Gomes-destaca-trajetória-do-MP-em-solenidade-de-posse-dos-novos-procurador-geral-e-do-corregedor-geral-de-Justiça.jpg?resize=218%2C150 218w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/05/Presidente-Laerte-Gomes-destaca-trajetória-do-MP-em-solenidade-de-posse-dos-novos-procurador-geral-e-do-corregedor-geral-de-Justiça.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/05/Presidente-Laerte-Gomes-destaca-trajetória-do-MP-em-solenidade-de-posse-dos-novos-procurador-geral-e-do-corregedor-geral-de-Justiça.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Presidente Laerte Gomes destaca trajetória do MP em solenidade de posse dos novos procurador-geral e do corregedor geral de Justiça"/></a></div>                <a href="http://www.ocombatente.com/category/politica/" class="td-post-category">#Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ocombatente.com/2019/05/21/presidente-laerte-gomes-destaca-trajetoria-do-mp-em-solenidade-de-posse-dos-novos-procurador-geral-e-do-corregedor-geral-de-justica/" rel="bookmark" title="Presidente Laerte Gomes destaca trajetória do MP em solenidade de posse dos novos procurador-geral e do corregedor geral de Justiça">Presidente Laerte Gomes destaca trajetória do MP em solenidade de posse&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ocombatente.com/2019/05/20/votacao-na-camara-federal-ccj-cancela-eleicoes-e-da-2-anos-de-mandato-a-prefeitos-e-vereadores/" rel="bookmark" class="td-image-wrap" title="VOTAÇÃO NA CÂMARA FEDERAL: CCJ cancela eleições e dá 2 anos de mandato a prefeitos e vereadores"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/05/amorim-1.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/05/amorim-1.jpg?resize=100%2C70 100w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/05/amorim-1.jpg?resize=218%2C150 218w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/05/amorim-1.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/05/amorim-1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="VOTAÇÃO NA CÂMARA FEDERAL: CCJ cancela eleições e dá 2 anos de mandato a prefeitos e vereadores"/></a></div>                <a href="http://www.ocombatente.com/category/politica/" class="td-post-category">#Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ocombatente.com/2019/05/20/votacao-na-camara-federal-ccj-cancela-eleicoes-e-da-2-anos-de-mandato-a-prefeitos-e-vereadores/" rel="bookmark" title="VOTAÇÃO NA CÂMARA FEDERAL: CCJ cancela eleições e dá 2 anos de mandato a prefeitos e vereadores">VOTAÇÃO NA CÂMARA FEDERAL: CCJ cancela eleições e dá 2 anos&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ocombatente.com/2019/05/17/proposta-de-acabar-coma-reserva-legal-de-senador-acreano-ate-agora-nao-recebeu-apoio-dos-pares-de-rondonia/" rel="bookmark" class="td-image-wrap" title="Proposta de acabar coma reserva legal de Senador Acreano até agora não recebeu apoio dos pares de Rondônia"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/05/marciobittar.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/05/marciobittar.jpg?resize=100%2C70 100w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/05/marciobittar.jpg?resize=218%2C150 218w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/05/marciobittar.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/05/marciobittar.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Proposta de acabar coma reserva legal de Senador Acreano até agora não recebeu apoio dos pares de Rondônia"/></a></div>                <a href="http://www.ocombatente.com/category/politica/" class="td-post-category">#Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ocombatente.com/2019/05/17/proposta-de-acabar-coma-reserva-legal-de-senador-acreano-ate-agora-nao-recebeu-apoio-dos-pares-de-rondonia/" rel="bookmark" title="Proposta de acabar coma reserva legal de Senador Acreano até agora não recebeu apoio dos pares de Rondônia">Proposta de acabar coma reserva legal de Senador Acreano até agora&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_73_5ce62e47377d2" data-td_block_id="td_uid_73_5ce62e47377d2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_73_5ce62e47377d2" data-td_block_id="td_uid_73_5ce62e47377d2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-44"><a href="http://www.ocombatente.com/category/esporte/">Esporte</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_74_5ce62e473b1de_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_10"  data-td-block-uid="td_uid_74_5ce62e473b1de" ><script>var block_td_uid_74_5ce62e473b1de = new tdBlock();
block_td_uid_74_5ce62e473b1de.id = "td_uid_74_5ce62e473b1de";
block_td_uid_74_5ce62e473b1de.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_74_5ce62e473b1de_rand","tdc_css_class":"td_uid_74_5ce62e473b1de_rand","tdc_css_class_style":"td_uid_74_5ce62e473b1de_rand_style"}';
block_td_uid_74_5ce62e473b1de.td_column_number = "3";
block_td_uid_74_5ce62e473b1de.block_type = "td_block_mega_menu";
block_td_uid_74_5ce62e473b1de.post_count = "5";
block_td_uid_74_5ce62e473b1de.found_posts = "59";
block_td_uid_74_5ce62e473b1de.header_color = "";
block_td_uid_74_5ce62e473b1de.ajax_pagination_infinite_stop = "";
block_td_uid_74_5ce62e473b1de.max_num_pages = "12";
tdBlocksArray.push(block_td_uid_74_5ce62e473b1de);
</script><div id=td_uid_74_5ce62e473b1de class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ocombatente.com/2018/11/07/futebol-real-ariquemes-volta-as-atencoes-para-copa-sao-paulo/" rel="bookmark" class="td-image-wrap" title="#FUTEBOL: Real Ariquemes volta às atenções para Copa São Paulo"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2018/11/Real-Ariquemes-volta-às-atenções-para-Copa-São-Paulo.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2018/11/Real-Ariquemes-volta-às-atenções-para-Copa-São-Paulo.jpg?resize=100%2C70 100w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2018/11/Real-Ariquemes-volta-às-atenções-para-Copa-São-Paulo.jpg?resize=218%2C150 218w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2018/11/Real-Ariquemes-volta-às-atenções-para-Copa-São-Paulo.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2018/11/Real-Ariquemes-volta-às-atenções-para-Copa-São-Paulo.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="#FUTEBOL: Real Ariquemes volta às atenções para Copa São Paulo"/></a></div>                <a href="http://www.ocombatente.com/category/esporte/" class="td-post-category">Esporte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ocombatente.com/2018/11/07/futebol-real-ariquemes-volta-as-atencoes-para-copa-sao-paulo/" rel="bookmark" title="#FUTEBOL: Real Ariquemes volta às atenções para Copa São Paulo">#FUTEBOL: Real Ariquemes volta às atenções para Copa São Paulo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ocombatente.com/2018/10/28/formula1-verstappen-vence-gp-do-mexico-hamilton-fica-em-4o-e-e-pentacampeao-mundial/" rel="bookmark" class="td-image-wrap" title="#FÓRMULA1: Verstappen vence GP do México; Hamilton fica em 4º e é pentacampeão mundial"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2018/10/FÓRMULA-1.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2018/10/FÓRMULA-1.jpg?resize=100%2C70 100w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2018/10/FÓRMULA-1.jpg?resize=218%2C150 218w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2018/10/FÓRMULA-1.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="#FÓRMULA1: Verstappen vence GP do México; Hamilton fica em 4º e é pentacampeão mundial"/></a></div>                <a href="http://www.ocombatente.com/category/esporte/" class="td-post-category">Esporte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ocombatente.com/2018/10/28/formula1-verstappen-vence-gp-do-mexico-hamilton-fica-em-4o-e-e-pentacampeao-mundial/" rel="bookmark" title="#FÓRMULA1: Verstappen vence GP do México; Hamilton fica em 4º e é pentacampeão mundial">#FÓRMULA1: Verstappen vence GP do México; Hamilton fica em 4º e é&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ocombatente.com/2018/09/14/esporte-grupo-sapiens-realiza-desafio-de-tenis-de-mesa-com-hugo-hoyama/" rel="bookmark" class="td-image-wrap" title="#ESPORTE: Grupo Sapiens realiza desafio de Tênis de Mesa com Hugo Hoyama"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2018/09/site_tenis_de_msa.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2018/09/site_tenis_de_msa.jpg?resize=100%2C70 100w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2018/09/site_tenis_de_msa.jpg?resize=218%2C150 218w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2018/09/site_tenis_de_msa.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2018/09/site_tenis_de_msa.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="#ESPORTE: Grupo Sapiens realiza desafio de Tênis de Mesa com Hugo Hoyama"/></a></div>                <a href="http://www.ocombatente.com/category/esporte/" class="td-post-category">Esporte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ocombatente.com/2018/09/14/esporte-grupo-sapiens-realiza-desafio-de-tenis-de-mesa-com-hugo-hoyama/" rel="bookmark" title="#ESPORTE: Grupo Sapiens realiza desafio de Tênis de Mesa com Hugo Hoyama">#ESPORTE: Grupo Sapiens realiza desafio de Tênis de Mesa com Hugo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ocombatente.com/2018/08/16/nova-california-semes-abre-segunda-fase-do-interdistrital-de-esportes-e-entrega-campo-iluminado/" rel="bookmark" class="td-image-wrap" title="#NOVA CALIFÓRNIA: Semes abre segunda fase do Interdistrital de Esportes e entrega campo iluminado"><img width="218" height="150" class="entry-thumb" src="http://www.ocombatente.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://www.ocombatente.com/category/rondonia/porto-velho/" class="td-post-category">#Porto Velho</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ocombatente.com/2018/08/16/nova-california-semes-abre-segunda-fase-do-interdistrital-de-esportes-e-entrega-campo-iluminado/" rel="bookmark" title="#NOVA CALIFÓRNIA: Semes abre segunda fase do Interdistrital de Esportes e entrega campo iluminado">#NOVA CALIFÓRNIA: Semes abre segunda fase do Interdistrital de Esportes e entrega&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ocombatente.com/2018/08/08/artigo-a-importancia-da-mente-sa-no-futebol/" rel="bookmark" class="td-image-wrap" title="#ARTIGO: A importância da mente sã no futebol"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2018/08/Foto-3.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2018/08/Foto-3.jpg?resize=100%2C70 100w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2018/08/Foto-3.jpg?resize=218%2C150 218w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2018/08/Foto-3.jpg?resize=846%2C580 846w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2018/08/Foto-3.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2018/08/Foto-3.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="#ARTIGO: A importância da mente sã no futebol"/></a></div>                <a href="http://www.ocombatente.com/category/colunistas/artigos/" class="td-post-category">#Artigos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ocombatente.com/2018/08/08/artigo-a-importancia-da-mente-sa-no-futebol/" rel="bookmark" title="#ARTIGO: A importância da mente sã no futebol">#ARTIGO: A importância da mente sã no futebol</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_74_5ce62e473b1de" data-td_block_id="td_uid_74_5ce62e473b1de"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_74_5ce62e473b1de" data-td_block_id="td_uid_74_5ce62e473b1de"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Notícias de Rondônia, Porto Velho, Esporte, Política, Cultura, Promoções e muita informaçã                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

	<div style="display:none">
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.8.2 (rara)
        Deploy mode: deploy
        
        uid: 5ce62e473ef06
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.ocombatente.com\/2019\/05\/21\/retorno-da-vigilancia-armada-nas-escolas-e-debatido-em-audiencia-publica-na-assembleia-legislativa\/":13693};
	</script>
									<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
					<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			<script type='text/javascript' src='http://www.ocombatente.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201921'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ocombatente.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.ocombatente.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.8.2'></script>
<script type='text/javascript' src='http://www.ocombatente.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=b750612463a242d669bd59c5cf49d705'></script>
<script type='text/javascript' src='http://www.ocombatente.com/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ocombatente.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.1.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=316400828761431&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.ocombatente.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.ocombatente.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201921.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.1',blog:'122449328',post:'13693',tz:'-4',srv:'www.ocombatente.com'} ]);
	_stq.push([ 'clickTrackerInit', '122449328', '13693' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5ce62e473f566"></textarea>
						<div id="td_live_css_uid_1_5ce62e473f566" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5ce62e473f566');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5ce62e473f566");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>