<!DOCTYPE html>
<html lang="pt-BR"
 xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />


<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.ocombatente.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.ocombatente.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.ocombatente.com/feed/atom/" />
<link rel="pingback" href="https://www.ocombatente.com/xmlrpc.php" />

<meta property="og:image" content="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2017/08/35636048033_8f101425ac_o.jpg?resize=1000%2C600&#038;ssl=1" />

<meta property="og:type" content="article" />
<meta property="og:description" content="O ministro dos Transportes, Maurício Quintella Lessa, disse hoje na Comissão de Infraestrutura do Senado que o processo de concessão para duplicação da BR-364 será concluído ainda este ano, apesar dos atrasos na divulgação da análise doProcedimento de Manifestação de Interesse (PMI) da rodovia, que foi divulgado nesta semana. A audiência pública com o Ministro [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.ocombatente.com/2017/08/09/duplicacao-da-br-364-sera-fracionada/">
<meta name="twitter:title" content="Duplicação da BR-364 será fracionada">
<meta name="twitter:description" content="O ministro dos Transportes, Maurício Quintella Lessa, disse hoje na Comissão de Infraestrutura do Senado que o processo de concessão para duplicação da BR-364 será concluído ainda este ano, apesar dos atrasos na divulgação da análise doProcedimento de Manifestação de Interesse (PMI) da rodovia, que foi divulgado nesta semana. A audiência pública com o Ministro [&hellip;]">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-89648254-1', 'auto');
  ga('send', 'pageview');

</script>

<!--/*
*
* Revive Adserver Asynchronous JS Tag
* - Generated with Revive Adserver v4.0.0
* - Revive Adserver
*
*/-->
<ins data-revive-zoneid="116" data-revive-ct0="{clickurl_enc}" data-revive-id="b94e302a736c74939bc04547c50c38a9"></ins>
<script async src="//pna.digital/adserver/revive-adserver-4-0-0/www/delivery/asyncjs.php"></script>




<title>Duplicação da BR-364 será fracionada &#8211; O Combatente</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para O Combatente &raquo;" href="https://www.ocombatente.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ocombatente.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='simple-payments-css'  href='https://www.ocombatente.com/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.ocombatente.com/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.10.4' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://www.ocombatente.com/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.10.4' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='iecss-css'  href='https://www.ocombatente.com/wp-content/themes/topnews/css/iecss.css?ver=4.8.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-style-css'  href='https://www.ocombatente.com/wp-content/themes/topnews/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://www.ocombatente.com/wp-content/themes/topnews/css/reset.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='https://www.ocombatente.com/wp-content/themes/topnews/css/media-queries.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='studio-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A700%2C800%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.ocombatente.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.ocombatente.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ocombatente.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.ocombatente.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ocombatente.com/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://www.ocombatente.com/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='https://www.ocombatente.com/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.10.4'></script>
<script type='text/javascript' src='https://www.ocombatente.com/wp-content/plugins/theia-post-slider/js/main.js?ver=1.10.4'></script>
<script type='text/javascript' src='https://www.ocombatente.com/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.10.4'></script>
<link rel='https://api.w.org/' href='https://www.ocombatente.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ocombatente.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ocombatente.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='https://wp.me/p8hMFa-1hs' />
<link rel="alternate" type="application/json+oembed" href="https://www.ocombatente.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ocombatente.com%2F2017%2F08%2F09%2Fduplicacao-da-br-364-sera-fracionada%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ocombatente.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ocombatente.com%2F2017%2F08%2F09%2Fduplicacao-da-br-364-sera-fracionada%2F&#038;format=xml" />
<meta property="fb:app_id" content="316400828761431"/>		<style>
			.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #f08100;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 48px;
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #ffa338;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #777777 !important;
			}
		</style>
		
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>
<style type='text/css'>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</style>
	
<style type="text/css">




@media screen and (max-width: 479px) {

	.social-bottom {
		margin-bottom: 44px;
		}

	}





</style>

<style type="text/css">
</style>

    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.ocombatente.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '5dbf44e0-ebab-49f9-9638-c91ef41a543d';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['subdomainName'] = "https://ocombatente.onesignal.com";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.215a98b6-2876-4938-a894-401760de5038";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'deseja exibir notificações:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este é um exemplo de notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notificações irão aparecer na sua área de trabalho';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemplo de Notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Notificações serão exibidas no seu dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(você pode cancelar a qualquer momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Não, obrigado';
oneSignal_options['promptOptions']['siteName'] = 'http://ocombatente.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clique em Permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Clique aqui para receber notificações';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Receber Notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você receberá notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você bloqueou as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por inscrever-se';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você está inscrito para receber notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não receberá notificações novamente';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerenciar notificações do site';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'RECEBER NOTIFICAÇÕES';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELAR RECEBIMENTO';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear Notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga essas instruções para receber nossas notificações';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Duplicação da BR-364 será fracionada" />
<meta property="og:url" content="https://www.ocombatente.com/2017/08/09/duplicacao-da-br-364-sera-fracionada/" />
<meta property="og:description" content="O ministro dos Transportes, Maurício Quintella Lessa, disse hoje na Comissão de Infraestrutura do Senado que o processo de concessão para duplicação da BR-364 será concluído ainda este ano, apesar …" />
<meta property="article:published_time" content="2017-08-09T12:02:08+00:00" />
<meta property="article:modified_time" content="2017-08-09T12:02:08+00:00" />
<meta property="article:author" content="https://www.facebook.com/O-Combatente-Rondônia-110141462431656/" />
<meta property="og:site_name" content="O Combatente" />
<meta property="og:image" content="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2017/08/35636048033_8f101425ac_o.jpg?fit=1200%2C798&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="798" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:image" content="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2017/08/35636048033_8f101425ac_o.jpg?fit=1200%2C798&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@OCOMBATENTE" />

</head>

<body class="post-template-default single single-post postid-4926 single-format-standard">
<div id="site">
	<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
									<li class="fb-soc">
						<a href="https://www.facebook.com/pages/O-Combatente-Rond%C3%B4nia/110141462431656" target="_blank">
						<i class="fa fa-facebook-square fa-2"></i>
						</a>
					</li>
													<li class="twit-soc">
						<a href="https://twitter.com/OCOMBATENTE" target="_blank">
						<i class="fa fa-twitter fa-2"></i>
						</a>
					</li>
																																					<li class="rss-soc">
						<a href="https://www.ocombatente.com/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-49" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-49"><a href="https://www.ocombatente.com/ultimas-noticias/">Plantão</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://www.ocombatente.com/category/rondonia/">Rondônia</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-43"><a href="https://www.ocombatente.com/category/politica/">Política</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="https://www.ocombatente.com/category/esporte/">Esporte</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->	<header>
		<div id="nav-wrap">
			<div class="content-out content-out-nav">
				<div class="content-in">
					<div id="nav-contain" class="left">
						<div id="nav-contain-out">
							<div class="fly-but-wrap left relative">
								<span></span>
								<span></span>
								<span></span>
								<span></span>
							</div><!--fly-but-wrap-->
							<div id="nav-logo" class="left" itemscope itemtype="http://schema.org/Organization">
																	<a itemprop="url" href="https://www.ocombatente.com"><img itemprop="logo" src="http://www.ocombatente.com/wp-content/uploads/2016/12/logo-menu1x.png" alt="O Combatente" /></a>
															</div><!--nav-logo-->
							<div id="nav-contain-in">
								<div id="main-nav-out">
									<div id="main-nav-in">
								<nav>
									<div id="nav-out">
										<div id="nav-in">
											<div class="main-nav left main-nav-contain">
												<div class="main-nav-in left">
																										<div class="menu-principal-container"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-49"><a href="https://www.ocombatente.com/ultimas-noticias/">Plantão</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://www.ocombatente.com/category/rondonia/">Rondônia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-43"><a href="https://www.ocombatente.com/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="https://www.ocombatente.com/category/esporte/">Esporte</a></li>
</ul></div>												</div><!--main-nav-in-->
											</div><!--main-nav-->
										</div><!--nav-in-->
																			</div><!--nav-out-->
								</nav>
							</div><!--main-nav-in-->
						<div class="nav-spacer"></div>
						<div id="nav-right">
							<div id="search-button">
								<i class="fa fa-search fa-2"></i>
							</div><!--search-button-->
							<div id="social-nav" class="relative">
																	<span class="fb-nav"><i class="fa fa-facebook fa-2"></i></span>
																									<span class="twit-nav"><i class="fa fa-twitter fa-2"></i></span>
																<span class="plus-nav"><i class="fa fa-plus fa-2"></i></span>
								<div id="social-dropdown">
									<ul class="social-drop-list relative">
																					<a href="https://www.facebook.com/pages/O-Combatente-Rond%C3%B4nia/110141462431656" alt="Facebook" target="_blank">
											<li class="fb-drop">
												<i class="fa fa-facebook-square fa-2"></i>
												<p>Facebook</p>
											</li>
											</a>
																															<a href="https://twitter.com/OCOMBATENTE" alt="Twitter" target="_blank">
											<li class="twit-drop">
												<i class="fa fa-twitter fa-2"></i>
												<p>Twitter</p>
											</li>
											</a>
																																																																																											<a href="https://www.ocombatente.com/feed/rss/" target="_blank">
											<li class="rss-drop">
												<i class="fa fa-rss fa-2"></i>
												<p>RSS</p>
											</li>
											</a>
																			</ul>
								</div><!--social-dropdown-->
							</div><!--social-nav-->
						</div><!--nav-right-->
						<div id="search-bar">
							<form method="get" id="searchform" action="https://www.ocombatente.com/">
	<input type="text" name="s" id="s" value="Digite o que quer buscar e aperte enter" onfocus='if (this.value == "Digite o que quer buscar e aperte enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Digite o que quer buscar e aperte enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>						</div><!--search-bar-->
								</div><!--main-nav-out-->
							</div><!--nav-contain-in-->
						</div><!--nav-contain-out-->
					</div><!--nav-contain-->
				</div><!--content-in-->
			</div><!--content-out-->
		</div><!--nav-wrap-->
	</header>
	<div id="mvp-main-cont">
	<div id="head-wrap" class="left relative">
		<div class="head-wrap-out">
			<div class="head-wrap-in">
									<div class="content-out">
					<div class="content-in">
						<div id="leader-wrapper" class="left relative">
							<center><iframe src='http://ocombatente.com/banners/970x250-maria/970x250.html' frameborder='0' scrolling='no' width='970' height='250'></iframe></center>						</div><!--leaderboard-wrapper-->
					</div><!--content-in-->
				</div><!--content-out-->
				<div class="content-out">
		<div class="content-in">
												</div><!--content-in-->
	</div><!--content-out-->
		</div><!--head-wrap-in-->
	</div><!--head-wrap-out-->
</div><!--head-wrap-->
<div id="content-wrapper" class="left relative social-bottom">
			<div class="content-out" class="relative">
							<div class="content-in" itemscope itemtype="http://schema.org/Article">
						<div id="post-social-out" class="relative">
								<div id="post-social-wrap">
					<ul class="post-social-list left relative">
															
						<li class="post-social-fb">
							<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.ocombatente.com/2017/08/09/duplicacao-da-br-364-sera-fracionada/&amp;t=Duplicação da BR-364 será fracionada', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
						</li>
						<li class="post-social-twit">
							<a href="#" onclick="window.open('http://twitter.com/share?text=Duplicação da BR-364 será fracionada&amp;url=https://www.ocombatente.com/2017/08/09/duplicacao-da-br-364-sera-fracionada/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>	
						</li>
						<li class="post-social-pin">
							<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.ocombatente.com/2017/08/09/duplicacao-da-br-364-sera-fracionada/&amp;media=https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2017/08/35636048033_8f101425ac_o.jpg?resize=1000%2C600&#038;ssl=1&amp;description=Duplicação da BR-364 será fracionada', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><i class="fa fa-pinterest fa-2"></i></a>
						</li>
						<li class="post-social-goog">
							<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=https://www.ocombatente.com/2017/08/09/duplicacao-da-br-364-sera-fracionada/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><i class="fa fa-google-plus fa-2"></i></a>	
						</li>
						<li class="post-social-comm">
							<a href="https://www.ocombatente.com/2017/08/09/duplicacao-da-br-364-sera-fracionada/#respond" class="comment-click"><i class="fa fa-comments fa-2"></i></a>
						</li>
					</ul>
				</div><!--post-social-wrap-->
								<div id="post-social-in">
											<div id="post-content-out">
							<div id="post-content-in">
												<div id="post-content-contain" class="left relative">
					<article class="post-4926 post type-post status-publish format-standard has-post-thumbnail hentry category-politica">
						<div id="post-content-wrapper" class="relative">
							<div id="post-area" class="left relative">
																	<div class="post-cat-contain left relative post-cat-mob">
										<span class="img-cat left">Política</span>
									</div><!--post-cat-contain-->
									<h1 class="story-title entry-title" itemprop="name headline">Duplicação da BR-364 será fracionada</h1>
								
								<div id="right-content" class="relative">
									<div id="content-area" class="left relative" itemprop="articleBody">
																																																																											<div id="feat-img-reg" class="relative">
																																<img itemprop="image" src="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2017/08/35636048033_8f101425ac_o.jpg?resize=1000%2C600&#038;ssl=1" />
															</div><!--feat-img-reg-->
																																																																																					<div class="hide-title">
											<span class="entry-title" itemprop="name headline">Duplicação da BR-364 será fracionada</span>
										</div><!--hide-title-->
										<div id="left-content-mobi">
																						<div class="author-info-mob-wrap">
												<span class="vcard author">
													<span class="author-name left fn" itemprop="author"><a href="https://www.ocombatente.com/author/assessoria/" title="Posts de Assessoria" rel="author">Assessoria</a></span>
												</span>
												<div class="post-date-wrap left relative post-date-mob">
													<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2017-08-09" pubdate>09/08/2017</time></span>
												</div><!--post-date-wrap-->
											</div><!--author-info-mob-wrap-->
										</div><!--left-content-mobi-->
										<div id="tps_slideContainer_4926" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<div class="x_gmail_quote">
<div dir="ltr">
<p class="x_MsoNormal">
<p class="x_MsoNormal">O ministro dos Transportes, Maurício Quintella Lessa, disse hoje na Comissão de Infraestrutura do Senado que o processo de concessão para duplicação da BR-364 será concluído ainda este ano, apesar dos atrasos na divulgação da análise doProcedimento de Manifestação de Interesse (PMI) da rodovia, que foi divulgado nesta semana.</p>
<p class="x_MsoNormal">A audiência pública com o Ministro dos Transportes foi presidida pelo senador Acir Gurgacz (PDT) que cobrou esclarecimentos com relação ao processo de concessão da rodovia, sobre o asfaltamento da BR-319 e sobre a dragagem do rio Madeira. “Na audiência pública que realizamos em Porto Velho, no dia 20 de junho, foi acordado um cronograma e esperamos que ele seja cumprido”, cobrou Gurgacz.</p>
<p class="x_MsoNormal">O ministro Maurício Quintella assegurou que o processo de licitação para concessão e duplicação da BR-364 estará pronto até dezembro, sendo que o resultado deve ser concluído no primeiro trimestre de 2018. As obras devem ser realizadas de acordo com o cronograma estabelecido no contrato de concessão.</p>
<p class="x_MsoNormal">O ministro adiantou que, segundo o PMI, a duplicação será fracionada de acordo com o gatilho de fluxo de veículos nos respectivos trechos da rodovia. Primeiro serão duplicados os trechos com fluxo acima de 12 mil veículos dias. Esses trechos estão os acessos aos municípios de Porto Velho &#8211; já duplicado, Ariquemes, Ji-Paraná e Vilhena.</p>
<p class="x_MsoNormal">“A concessão dessa rodovia é prioritária na região Norte e vamos acelerar os procedimentos para que o processo de licitação esteja concluído até dezembro”, assegurou o ministro.</p>
<p class="x_MsoNormal">O senador Acir Gurgacz cobrou o início da duplicação de todos esses trechos logo no início do processo de concessão, além de nos demais trechos críticos da rodovia, que hoje estão com terceira faixa. “Precisamos discutir mais detalhadamente o projeto de duplicação para que possamos sanar os pontos críticos já em 2018”, alertou Acir.</p>
<p class="x_MsoNormal">Com relação à BR-319, o ministro Maurício Quintella Lessa disse que aguarda a conclusão dos estudos de impacto ambiental para definir o projeto de engenharia apropriado para a rodovia.  “Tudo indica que teremos uma rodovia controlada, com limite de peso para os caminhões de carga, no modelo de estrada-parque, onde possamos compatibilizar o desenvolvimento regional com a proteção da floresta”, disse.</p>
<p class="x_MsoNormal"> Com relação à dragagem do rio Madeira o ministro assegurou que os trabalhos começam mesmo no próximo dia 10 de agosto, e que atrasou apenas por conta de procedimentos burocráticos relacionados à licença ambiental para realização da dragagem.</p>
</div>
</div>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=Duplica%C3%A7%C3%A3o%20da%20BR-364%20ser%C3%A1%20fracionada https%3A%2F%2Fwww.ocombatente.com%2F2017%2F08%2F09%2Fduplicacao-da-br-364-sera-fracionada%2F" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon" href="https://www.ocombatente.com/2017/08/09/duplicacao-da-br-364-sera-fracionada/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentários</h3><p><fb:comments-count href=https://www.ocombatente.com/2017/08/09/duplicacao-da-br-364-sera-fracionada/></fb:comments-count> comentários</p><div class="fb-comments" data-href="https://www.ocombatente.com/2017/08/09/duplicacao-da-br-364-sera-fracionada/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div data-theiaPostSlider-sliderOptions='{"slideContainer":"#tps_slideContainer_4926","nav":[".theiaPostSlider_nav"],"navText":"%{currentSlide} of %{totalSlides}","helperText":"Use your &leftarrow; &rightarrow; (arrow) keys to browse","defaultSlide":0,"transitionEffect":"slide","transitionSpeed":400,"keyboardShortcuts":true,"scrollAfterRefresh":true,"numberOfSlides":1,"slides":[],"useSlideSources":true,"themeType":"font","prevText":"Prev","nextText":"Next","buttonWidth":0,"buttonWidth_post":0,"postUrl":"https:\/\/www.ocombatente.com\/2017\/08\/09\/duplicacao-da-br-364-sera-fracionada\/","postId":4926,"refreshAds":false,"refreshAdsEveryNSlides":1,"adRefreshingMechanism":"javascript","ajaxUrl":"https:\/\/www.ocombatente.com\/wp-admin\/admin-ajax.php","loopSlides":false,"scrollTopOffset":0,"hideNavigationOnFirstSlide":false,"isRtl":false,"prevFontIcon":"<span aria-hidden=\"true\" class=\"tps-icon-chevron-circle-left\"><\/span>","nextFontIcon":"<span aria-hidden=\"true\" class=\"tps-icon-chevron-circle-right\"><\/span>"}' 
					 data-theiaPostSlider-onChangeSlide='""'></div>																														<div class="post-tags post-tags-mobi">
											<span class="post-tags-header">Itens relacionados</span><span itemprop="keywords"></span>
										</div><!--post-tags-->
									</div><!--content-area-->
																	</div><!--right-content-->
								<div id="left-content" class="left relative">
									<div class="post-cat-contain left relative">
										<span class="img-cat left">Política</span>
									</div><!--post-cat-contain-->
									<div class="post-date-wrap left relative post-date-reg">
										<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2017-08-09" pubdate>09/08/2017</time></span>
									</div><!--post-date-wrap-->
									<div class="author-info-wrap left relative">
																				<span class="vcard author">
											<span class="author-name left fn" itemprop="author"><a href="https://www.ocombatente.com/author/assessoria/" title="Posts de Assessoria" rel="author">Assessoria</a></span>
										</span>
																			</div><!--author-info-wrap-->
									<div class="post-tags">
										<span class="post-tags-header">Itens relacionados</span><span itemprop="keywords"></span>
									</div><!--post-tags-->
								</div><!--left-content-->
							</div><!--post-area-->
						</div><!--post-content-wrapper-->
					</article>
																		<div id="home-widget-wrap" class="left relative gray-border-top">
								<div class="home-widget">
									<h3 class="widget-header-wrap left relative">
										<span class="widget-header-title">Mais em Política</span>
									</h3>
									<ul class="widget-full1 left relative infinite-content">
																						<li class="infinite-post">
																											<div class="widget-full-list-img left relative">
															<a href="https://www.ocombatente.com/2017/08/09/cristiane-lopes-cobra-abrigos-para-paradas-de-onibus/" rel="bookmark">
																<img width="400" height="240" src="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2017/08/20156079_831212203694810_8770686743502965930_n.jpg?resize=400%2C240&amp;ssl=1" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2017/08/20156079_831212203694810_8770686743502965930_n.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2017/08/20156079_831212203694810_8770686743502965930_n.jpg?zoom=2&amp;resize=400%2C240 800w" sizes="(max-width: 400px) 100vw, 400px" />															</a>
																														<div class="read-share-overlay">
																<div class="read-more-box-wrapper">
																	<a href="https://www.ocombatente.com/2017/08/09/cristiane-lopes-cobra-abrigos-para-paradas-de-onibus/" rel="bookmark"><span class="read-more-box">Leia mais</span></a>
																</div><!--read-more-box-wrapper-->
																<div class="share-box-wrapper">
																	<div class="read-more-fb">
																		<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.ocombatente.com/2017/08/09/cristiane-lopes-cobra-abrigos-para-paradas-de-onibus/&amp;t=CRISTIANE LOPES COBRA ABRIGOS PARA PARADAS DE ÔNIBUS', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
																	</div><!--read-more-fb-->
																	<div class="read-more-twit">
																		<a href="#" onclick="window.open('http://twitter.com/share?text=CRISTIANE LOPES COBRA ABRIGOS PARA PARADAS DE ÔNIBUS -&amp;url=https://www.ocombatente.com/2017/08/09/cristiane-lopes-cobra-abrigos-para-paradas-de-onibus/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
																	</div><!--read-more-twit-->
																	<div class="read-more-comment">
																		<a href="https://www.ocombatente.com/2017/08/09/cristiane-lopes-cobra-abrigos-para-paradas-de-onibus//#comments-button"><i class="fa fa-comments fa-2"></i></a>
																	</div><!--read-more-comment-->
																</div><!--share-box-wrapper-->
															</div><!--read-share-overlay-->
														</div><!--widget-full-list-img-->
														<div class="widget-full-list-text left relative">
															<a href="https://www.ocombatente.com/2017/08/09/cristiane-lopes-cobra-abrigos-para-paradas-de-onibus/" rel="bookmark">CRISTIANE LOPES COBRA ABRIGOS PARA PARADAS DE ÔNIBUS</a>
															<p>Em visita a Secretaria Municipal de Transporte e Trânsito, a vereadora Cristiane Lopes (PP) cobrou do secretário...</p>
														</div><!--widget-full-list-text-->
														<div class="widget-post-info left">
															<span class="widget-post-author">Assessoria </span><span class="widget-post-date">09/08/2017</span>
														</div><!--widget-post-info-->
																									</li>
																						<li class="infinite-post">
																											<div class="widget-full-list-img left relative">
															<a href="https://www.ocombatente.com/2017/08/09/lazinho-da-fetagro-fala-sobre-situacao-de-moradores-da-gleba-cunia/" rel="bookmark">
																<img width="400" height="240" src="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/03/Lazinho.jpg?resize=400%2C240&amp;ssl=1" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/03/Lazinho.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/03/Lazinho.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/03/Lazinho.jpg?zoom=2&amp;resize=400%2C240 800w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/03/Lazinho.jpg?zoom=3&amp;resize=400%2C240 1200w" sizes="(max-width: 400px) 100vw, 400px" />															</a>
																														<div class="read-share-overlay">
																<div class="read-more-box-wrapper">
																	<a href="https://www.ocombatente.com/2017/08/09/lazinho-da-fetagro-fala-sobre-situacao-de-moradores-da-gleba-cunia/" rel="bookmark"><span class="read-more-box">Leia mais</span></a>
																</div><!--read-more-box-wrapper-->
																<div class="share-box-wrapper">
																	<div class="read-more-fb">
																		<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.ocombatente.com/2017/08/09/lazinho-da-fetagro-fala-sobre-situacao-de-moradores-da-gleba-cunia/&amp;t=Lazinho da Fetagro fala sobre situação de moradores da Gleba Cuniã', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
																	</div><!--read-more-fb-->
																	<div class="read-more-twit">
																		<a href="#" onclick="window.open('http://twitter.com/share?text=Lazinho da Fetagro fala sobre situação de moradores da Gleba Cuniã -&amp;url=https://www.ocombatente.com/2017/08/09/lazinho-da-fetagro-fala-sobre-situacao-de-moradores-da-gleba-cunia/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
																	</div><!--read-more-twit-->
																	<div class="read-more-comment">
																		<a href="https://www.ocombatente.com/2017/08/09/lazinho-da-fetagro-fala-sobre-situacao-de-moradores-da-gleba-cunia//#comments-button"><i class="fa fa-comments fa-2"></i></a>
																	</div><!--read-more-comment-->
																</div><!--share-box-wrapper-->
															</div><!--read-share-overlay-->
														</div><!--widget-full-list-img-->
														<div class="widget-full-list-text left relative">
															<a href="https://www.ocombatente.com/2017/08/09/lazinho-da-fetagro-fala-sobre-situacao-de-moradores-da-gleba-cunia/" rel="bookmark">Lazinho da Fetagro fala sobre situação de moradores da Gleba Cuniã</a>
															<p>&nbsp; O parlamentar afirmou ser um absurdo retirarem os populares de lá, após tantos anos de ocupação...</p>
														</div><!--widget-full-list-text-->
														<div class="widget-post-info left">
															<span class="widget-post-author">Assessoria </span><span class="widget-post-date">09/08/2017</span>
														</div><!--widget-post-info-->
																									</li>
																						<li class="infinite-post">
																											<div class="widget-full-list-img left relative">
															<a href="https://www.ocombatente.com/2017/08/09/laerte-gomes-reforca-necessidade-de-fortalecimento-da-emater/" rel="bookmark">
																<img width="400" height="240" src="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2017/03/thumbnail_Deputado-Laerte-Gomes-14Mar17-José-Hilde-Decom-ALE-RO-3.jpg?resize=400%2C240&amp;ssl=1" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2017/03/thumbnail_Deputado-Laerte-Gomes-14Mar17-José-Hilde-Decom-ALE-RO-3.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2017/03/thumbnail_Deputado-Laerte-Gomes-14Mar17-José-Hilde-Decom-ALE-RO-3.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2017/03/thumbnail_Deputado-Laerte-Gomes-14Mar17-José-Hilde-Decom-ALE-RO-3.jpg?zoom=2&amp;resize=400%2C240 800w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2017/03/thumbnail_Deputado-Laerte-Gomes-14Mar17-José-Hilde-Decom-ALE-RO-3.jpg?zoom=3&amp;resize=400%2C240 1200w" sizes="(max-width: 400px) 100vw, 400px" />															</a>
																														<div class="read-share-overlay">
																<div class="read-more-box-wrapper">
																	<a href="https://www.ocombatente.com/2017/08/09/laerte-gomes-reforca-necessidade-de-fortalecimento-da-emater/" rel="bookmark"><span class="read-more-box">Leia mais</span></a>
																</div><!--read-more-box-wrapper-->
																<div class="share-box-wrapper">
																	<div class="read-more-fb">
																		<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.ocombatente.com/2017/08/09/laerte-gomes-reforca-necessidade-de-fortalecimento-da-emater/&amp;t=Laerte Gomes reforça necessidade de fortalecimento da Emater', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
																	</div><!--read-more-fb-->
																	<div class="read-more-twit">
																		<a href="#" onclick="window.open('http://twitter.com/share?text=Laerte Gomes reforça necessidade de fortalecimento da Emater -&amp;url=https://www.ocombatente.com/2017/08/09/laerte-gomes-reforca-necessidade-de-fortalecimento-da-emater/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
																	</div><!--read-more-twit-->
																	<div class="read-more-comment">
																		<a href="https://www.ocombatente.com/2017/08/09/laerte-gomes-reforca-necessidade-de-fortalecimento-da-emater//#comments-button"><i class="fa fa-comments fa-2"></i></a>
																	</div><!--read-more-comment-->
																</div><!--share-box-wrapper-->
															</div><!--read-share-overlay-->
														</div><!--widget-full-list-img-->
														<div class="widget-full-list-text left relative">
															<a href="https://www.ocombatente.com/2017/08/09/laerte-gomes-reforca-necessidade-de-fortalecimento-da-emater/" rel="bookmark">Laerte Gomes reforça necessidade de fortalecimento da Emater</a>
															<p>&nbsp; Parlamentar reafirmou ser contrário a investir recursos do Pró Leite em programas de empresas como Sebrae,...</p>
														</div><!--widget-full-list-text-->
														<div class="widget-post-info left">
															<span class="widget-post-author">Assessoria </span><span class="widget-post-date">09/08/2017</span>
														</div><!--widget-post-info-->
																									</li>
																						<li class="infinite-post">
																											<div class="widget-full-list-img left relative">
															<a href="https://www.ocombatente.com/2017/08/08/cassol-apoia-a-construcao-de-hospital-regional-em-ji-parana/" rel="bookmark">
																<img width="400" height="240" src="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/08/MG_6055.jpg?resize=400%2C240&amp;ssl=1" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/08/MG_6055.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/08/MG_6055.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/08/MG_6055.jpg?zoom=2&amp;resize=400%2C240 800w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/08/MG_6055.jpg?zoom=3&amp;resize=400%2C240 1200w" sizes="(max-width: 400px) 100vw, 400px" />															</a>
																														<div class="read-share-overlay">
																<div class="read-more-box-wrapper">
																	<a href="https://www.ocombatente.com/2017/08/08/cassol-apoia-a-construcao-de-hospital-regional-em-ji-parana/" rel="bookmark"><span class="read-more-box">Leia mais</span></a>
																</div><!--read-more-box-wrapper-->
																<div class="share-box-wrapper">
																	<div class="read-more-fb">
																		<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.ocombatente.com/2017/08/08/cassol-apoia-a-construcao-de-hospital-regional-em-ji-parana/&amp;t=Cassol apoia a construção de Hospital Regional em Ji-Paraná', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
																	</div><!--read-more-fb-->
																	<div class="read-more-twit">
																		<a href="#" onclick="window.open('http://twitter.com/share?text=Cassol apoia a construção de Hospital Regional em Ji-Paraná -&amp;url=https://www.ocombatente.com/2017/08/08/cassol-apoia-a-construcao-de-hospital-regional-em-ji-parana/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
																	</div><!--read-more-twit-->
																	<div class="read-more-comment">
																		<a href="https://www.ocombatente.com/2017/08/08/cassol-apoia-a-construcao-de-hospital-regional-em-ji-parana//#comments-button"><i class="fa fa-comments fa-2"></i></a>
																	</div><!--read-more-comment-->
																</div><!--share-box-wrapper-->
															</div><!--read-share-overlay-->
														</div><!--widget-full-list-img-->
														<div class="widget-full-list-text left relative">
															<a href="https://www.ocombatente.com/2017/08/08/cassol-apoia-a-construcao-de-hospital-regional-em-ji-parana/" rel="bookmark">Cassol apoia a construção de Hospital Regional em Ji-Paraná</a>
															<p>&nbsp; Na reunião da bancada federal com 17 prefeitos do estado de Rondônia e vários vereadores nesta...</p>
														</div><!--widget-full-list-text-->
														<div class="widget-post-info left">
															<span class="widget-post-author">Assessoria </span><span class="widget-post-date">08/08/2017</span>
														</div><!--widget-post-info-->
																									</li>
																						<li class="infinite-post">
																											<div class="widget-full-list-img left relative">
															<a href="https://www.ocombatente.com/2017/08/07/mariana-carvalho-cumpre-agenda-em-sao-paulo-com-joao-doria/" rel="bookmark">
																<img width="400" height="240" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/08/20707982_1398403110277258_7856874660772749844_n-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/08/20707982_1398403110277258_7856874660772749844_n-1.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/08/20707982_1398403110277258_7856874660772749844_n-1.jpg?zoom=2&amp;resize=400%2C240 800w" sizes="(max-width: 400px) 100vw, 400px" />															</a>
																														<div class="read-share-overlay">
																<div class="read-more-box-wrapper">
																	<a href="https://www.ocombatente.com/2017/08/07/mariana-carvalho-cumpre-agenda-em-sao-paulo-com-joao-doria/" rel="bookmark"><span class="read-more-box">Leia mais</span></a>
																</div><!--read-more-box-wrapper-->
																<div class="share-box-wrapper">
																	<div class="read-more-fb">
																		<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.ocombatente.com/2017/08/07/mariana-carvalho-cumpre-agenda-em-sao-paulo-com-joao-doria/&amp;t=Mariana Carvalho cumpre agenda em São Paulo com João Doria ', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
																	</div><!--read-more-fb-->
																	<div class="read-more-twit">
																		<a href="#" onclick="window.open('http://twitter.com/share?text=Mariana Carvalho cumpre agenda em São Paulo com João Doria  -&amp;url=https://www.ocombatente.com/2017/08/07/mariana-carvalho-cumpre-agenda-em-sao-paulo-com-joao-doria/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
																	</div><!--read-more-twit-->
																	<div class="read-more-comment">
																		<a href="https://www.ocombatente.com/2017/08/07/mariana-carvalho-cumpre-agenda-em-sao-paulo-com-joao-doria//#comments-button"><i class="fa fa-comments fa-2"></i></a>
																	</div><!--read-more-comment-->
																</div><!--share-box-wrapper-->
															</div><!--read-share-overlay-->
														</div><!--widget-full-list-img-->
														<div class="widget-full-list-text left relative">
															<a href="https://www.ocombatente.com/2017/08/07/mariana-carvalho-cumpre-agenda-em-sao-paulo-com-joao-doria/" rel="bookmark">Mariana Carvalho cumpre agenda em São Paulo com João Doria </a>
															<p>Vice – presidente do PSDB Nacional e segunda secretária da Mesa Diretora da Câmara dos Deputados, a...</p>
														</div><!--widget-full-list-text-->
														<div class="widget-post-info left">
															<span class="widget-post-author">Assessoria </span><span class="widget-post-date">07/08/2017</span>
														</div><!--widget-post-info-->
																									</li>
																						<li class="infinite-post">
																											<div class="widget-full-list-img left relative">
															<a href="https://www.ocombatente.com/2017/08/07/assembleia-legislativa-faz-homenagem-aos-pais/" rel="bookmark">
																<img width="400" height="240" src="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2017/08/image-1-1.jpg?resize=400%2C240&amp;ssl=1" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2017/08/image-1-1.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2017/08/image-1-1.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2017/08/image-1-1.jpg?zoom=2&amp;resize=400%2C240 800w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2017/08/image-1-1.jpg?zoom=3&amp;resize=400%2C240 1200w" sizes="(max-width: 400px) 100vw, 400px" />															</a>
																														<div class="read-share-overlay">
																<div class="read-more-box-wrapper">
																	<a href="https://www.ocombatente.com/2017/08/07/assembleia-legislativa-faz-homenagem-aos-pais/" rel="bookmark"><span class="read-more-box">Leia mais</span></a>
																</div><!--read-more-box-wrapper-->
																<div class="share-box-wrapper">
																	<div class="read-more-fb">
																		<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.ocombatente.com/2017/08/07/assembleia-legislativa-faz-homenagem-aos-pais/&amp;t=Assembleia Legislativa faz homenagem aos Pais', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
																	</div><!--read-more-fb-->
																	<div class="read-more-twit">
																		<a href="#" onclick="window.open('http://twitter.com/share?text=Assembleia Legislativa faz homenagem aos Pais -&amp;url=https://www.ocombatente.com/2017/08/07/assembleia-legislativa-faz-homenagem-aos-pais/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
																	</div><!--read-more-twit-->
																	<div class="read-more-comment">
																		<a href="https://www.ocombatente.com/2017/08/07/assembleia-legislativa-faz-homenagem-aos-pais//#comments-button"><i class="fa fa-comments fa-2"></i></a>
																	</div><!--read-more-comment-->
																</div><!--share-box-wrapper-->
															</div><!--read-share-overlay-->
														</div><!--widget-full-list-img-->
														<div class="widget-full-list-text left relative">
															<a href="https://www.ocombatente.com/2017/08/07/assembleia-legislativa-faz-homenagem-aos-pais/" rel="bookmark">Assembleia Legislativa faz homenagem aos Pais</a>
															<p>&nbsp; A Casa homenageou todos os pais servidores da assembleia e de todo o Estado A Assembleia...</p>
														</div><!--widget-full-list-text-->
														<div class="widget-post-info left">
															<span class="widget-post-author">Tadeu Itajubá </span><span class="widget-post-date">07/08/2017</span>
														</div><!--widget-post-info-->
																									</li>
																						<li class="infinite-post">
																											<div class="widget-full-list-img left relative">
															<a href="https://www.ocombatente.com/2017/08/02/comissao-de-financas-pede-que-governo-estadual-recrie-o-refaz/" rel="bookmark">
																<img width="400" height="240" src="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/08/Comissão-de-Finanças-pede-que-governo-estadual-recrie-o-Refaz-01Ag17-Lusângela-França-Decom-ALE-RO.jpg?resize=400%2C240&amp;ssl=1" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/08/Comissão-de-Finanças-pede-que-governo-estadual-recrie-o-Refaz-01Ag17-Lusângela-França-Decom-ALE-RO.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/08/Comissão-de-Finanças-pede-que-governo-estadual-recrie-o-Refaz-01Ag17-Lusângela-França-Decom-ALE-RO.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/08/Comissão-de-Finanças-pede-que-governo-estadual-recrie-o-Refaz-01Ag17-Lusângela-França-Decom-ALE-RO.jpg?zoom=2&amp;resize=400%2C240 800w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/08/Comissão-de-Finanças-pede-que-governo-estadual-recrie-o-Refaz-01Ag17-Lusângela-França-Decom-ALE-RO.jpg?zoom=3&amp;resize=400%2C240 1200w" sizes="(max-width: 400px) 100vw, 400px" />															</a>
																														<div class="read-share-overlay">
																<div class="read-more-box-wrapper">
																	<a href="https://www.ocombatente.com/2017/08/02/comissao-de-financas-pede-que-governo-estadual-recrie-o-refaz/" rel="bookmark"><span class="read-more-box">Leia mais</span></a>
																</div><!--read-more-box-wrapper-->
																<div class="share-box-wrapper">
																	<div class="read-more-fb">
																		<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.ocombatente.com/2017/08/02/comissao-de-financas-pede-que-governo-estadual-recrie-o-refaz/&amp;t=Comissão de Finanças pede que governo estadual recrie o Refaz', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
																	</div><!--read-more-fb-->
																	<div class="read-more-twit">
																		<a href="#" onclick="window.open('http://twitter.com/share?text=Comissão de Finanças pede que governo estadual recrie o Refaz -&amp;url=https://www.ocombatente.com/2017/08/02/comissao-de-financas-pede-que-governo-estadual-recrie-o-refaz/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
																	</div><!--read-more-twit-->
																	<div class="read-more-comment">
																		<a href="https://www.ocombatente.com/2017/08/02/comissao-de-financas-pede-que-governo-estadual-recrie-o-refaz//#comments-button"><i class="fa fa-comments fa-2"></i></a>
																	</div><!--read-more-comment-->
																</div><!--share-box-wrapper-->
															</div><!--read-share-overlay-->
														</div><!--widget-full-list-img-->
														<div class="widget-full-list-text left relative">
															<a href="https://www.ocombatente.com/2017/08/02/comissao-de-financas-pede-que-governo-estadual-recrie-o-refaz/" rel="bookmark">Comissão de Finanças pede que governo estadual recrie o Refaz</a>
															<p>&nbsp; Parlamentares salientaram recuperação da economia e que a garantia de créditos é salutar a economia do...</p>
														</div><!--widget-full-list-text-->
														<div class="widget-post-info left">
															<span class="widget-post-author">Tadeu Itajubá </span><span class="widget-post-date">02/08/2017</span>
														</div><!--widget-post-info-->
																									</li>
																						<li class="infinite-post">
																											<div class="widget-full-list-img left relative">
															<a href="https://www.ocombatente.com/2017/08/02/theobroma-recebe-verba-para-compra-de-equipamentos-agricolas/" rel="bookmark">
																<img width="400" height="240" src="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2017/08/marcos-rogerio.jpg?resize=400%2C240&amp;ssl=1" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2017/08/marcos-rogerio.jpg?resize=1000%2C600&amp;ssl=1 1000w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2017/08/marcos-rogerio.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2017/08/marcos-rogerio.jpg?zoom=2&amp;resize=400%2C240 800w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2017/08/marcos-rogerio.jpg?zoom=3&amp;resize=400%2C240 1200w" sizes="(max-width: 400px) 100vw, 400px" />															</a>
																														<div class="read-share-overlay">
																<div class="read-more-box-wrapper">
																	<a href="https://www.ocombatente.com/2017/08/02/theobroma-recebe-verba-para-compra-de-equipamentos-agricolas/" rel="bookmark"><span class="read-more-box">Leia mais</span></a>
																</div><!--read-more-box-wrapper-->
																<div class="share-box-wrapper">
																	<div class="read-more-fb">
																		<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.ocombatente.com/2017/08/02/theobroma-recebe-verba-para-compra-de-equipamentos-agricolas/&amp;t=Theobroma recebe verba para compra de equipamentos agrícolas', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
																	</div><!--read-more-fb-->
																	<div class="read-more-twit">
																		<a href="#" onclick="window.open('http://twitter.com/share?text=Theobroma recebe verba para compra de equipamentos agrícolas -&amp;url=https://www.ocombatente.com/2017/08/02/theobroma-recebe-verba-para-compra-de-equipamentos-agricolas/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
																	</div><!--read-more-twit-->
																	<div class="read-more-comment">
																		<a href="https://www.ocombatente.com/2017/08/02/theobroma-recebe-verba-para-compra-de-equipamentos-agricolas//#comments-button"><i class="fa fa-comments fa-2"></i></a>
																	</div><!--read-more-comment-->
																</div><!--share-box-wrapper-->
															</div><!--read-share-overlay-->
														</div><!--widget-full-list-img-->
														<div class="widget-full-list-text left relative">
															<a href="https://www.ocombatente.com/2017/08/02/theobroma-recebe-verba-para-compra-de-equipamentos-agricolas/" rel="bookmark">Theobroma recebe verba para compra de equipamentos agrícolas</a>
															<p>  Recurso foi assegurado pelo deputado federal Marcos Rogério   Theobroma deve receber em breve novos equipamentos...</p>
														</div><!--widget-full-list-text-->
														<div class="widget-post-info left">
															<span class="widget-post-author">Assessoria </span><span class="widget-post-date">02/08/2017</span>
														</div><!--widget-post-info-->
																									</li>
																						<li class="infinite-post">
																											<div class="widget-full-list-img left relative">
															<a href="https://www.ocombatente.com/2017/08/02/mortes-no-campo-mosquini-defende-regularizacao-fundiaria-como-acao-preventiva-de-conflitos/" rel="bookmark">
																<img width="400" height="240" src="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/08/WhatsApp-Image-2017-08-01-at-15.55.04.jpeg?resize=400%2C240&amp;ssl=1" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/08/WhatsApp-Image-2017-08-01-at-15.55.04.jpeg?resize=1000%2C600&amp;ssl=1 1000w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/08/WhatsApp-Image-2017-08-01-at-15.55.04.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/08/WhatsApp-Image-2017-08-01-at-15.55.04.jpeg?zoom=2&amp;resize=400%2C240 800w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/08/WhatsApp-Image-2017-08-01-at-15.55.04.jpeg?zoom=3&amp;resize=400%2C240 1200w" sizes="(max-width: 400px) 100vw, 400px" />															</a>
																														<div class="read-share-overlay">
																<div class="read-more-box-wrapper">
																	<a href="https://www.ocombatente.com/2017/08/02/mortes-no-campo-mosquini-defende-regularizacao-fundiaria-como-acao-preventiva-de-conflitos/" rel="bookmark"><span class="read-more-box">Leia mais</span></a>
																</div><!--read-more-box-wrapper-->
																<div class="share-box-wrapper">
																	<div class="read-more-fb">
																		<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.ocombatente.com/2017/08/02/mortes-no-campo-mosquini-defende-regularizacao-fundiaria-como-acao-preventiva-de-conflitos/&amp;t=Mortes no campo: Mosquini defende regularização fundiária como ação preventiva de conflitos', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
																	</div><!--read-more-fb-->
																	<div class="read-more-twit">
																		<a href="#" onclick="window.open('http://twitter.com/share?text=Mortes no campo: Mosquini defende regularização fundiária como ação preventiva de conflitos -&amp;url=https://www.ocombatente.com/2017/08/02/mortes-no-campo-mosquini-defende-regularizacao-fundiaria-como-acao-preventiva-de-conflitos/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
																	</div><!--read-more-twit-->
																	<div class="read-more-comment">
																		<a href="https://www.ocombatente.com/2017/08/02/mortes-no-campo-mosquini-defende-regularizacao-fundiaria-como-acao-preventiva-de-conflitos//#comments-button"><i class="fa fa-comments fa-2"></i></a>
																	</div><!--read-more-comment-->
																</div><!--share-box-wrapper-->
															</div><!--read-share-overlay-->
														</div><!--widget-full-list-img-->
														<div class="widget-full-list-text left relative">
															<a href="https://www.ocombatente.com/2017/08/02/mortes-no-campo-mosquini-defende-regularizacao-fundiaria-como-acao-preventiva-de-conflitos/" rel="bookmark">Mortes no campo: Mosquini defende regularização fundiária como ação preventiva de conflitos</a>
															<p>&nbsp; &nbsp; O deputado federal Lúcio Mosquini (PMDB-RO) participou na manhã desta terça-feira (01) de uma reunião...</p>
														</div><!--widget-full-list-text-->
														<div class="widget-post-info left">
															<span class="widget-post-author">Tadeu Itajubá </span><span class="widget-post-date">02/08/2017</span>
														</div><!--widget-post-info-->
																									</li>
																			</ul>
								</div><!--home-widget-->
							</div><!--home-widgets-wrap-->
																						<div id="sidebar-contain">
	<div id="sidebar-scroll-wrap">
		<span class="sidebar-scroll">Role a página para mais <i class="fa fa-caret-down fa-2"></i></span>
	</div><!--sidebar-scroll-wrap-->
	<div id="sidebar-mobi-tab">
		<span class="mobi-tab-but">Toque</span>
	</div><!--sidebar-mobi-tab-->
	<div id="sidebar-main-wrap" class="left relative">
					<div id="sidebar-main-ad">
				<div class="widget-ad left relative">
					<!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v3.2.5
  *
  */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://www.ocombatente.com/anuncios/www/delivery/...'
  * to
  *   'https://www.ocombatente.com/anuncios/www/delivery/...'
  *
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://www.ocombatente.com/anuncios/www/delivery/...'
  * to
  *   'https://www.ocombatente.com/anuncios/www/delivery/...'
  *
  * If iFrames are not supported by the viewer's browser, then this
  * tag only shows image banners. There is no width or height in these
  * banners, so if you want these tags to allocate space for the ad
  * before it shows, you will need to add this information to the <img>
  * tag.
  */-->

<iframe id='aa8f8d5d' name='aa8f8d5d' src='http://www.ocombatente.com/anuncios/www/delivery/afr.php?zoneid=2&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://www.ocombatente.com/anuncios/www/delivery/ck.php?n=aee91c9e&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.ocombatente.com/anuncios/www/delivery/avw.php?zoneid=2&cb=INSERT_RANDOM_NUMBER_HERE&n=aee91c9e' border='0' alt='' /></a></iframe>
				</div><!--widget-ad-->
			</div><!--sidebar-main-ad-->
				<div id="sidebar-widget-wrap" class="left relative">
			<div id="sidebar-widget-in" class="left relative">
				<div id="mvp_sidetab_widget-3" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab1"><i class="fa fa-line-chart fa-2"></i>Mais lidas</a></h4></li>
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Últimas</a></h4></li>
					<li><h4><a href="#tab3"><i class="fa fa-comments fa-2"></i>Comentários</a></h4></li>
				</ul>
				<div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://www.ocombatente.com/2017/07/13/comando-vermelho-transforma-santa-cruz-na-bolivia-em-uma-praca-de-guerra/">
											<img width="95" height="60" src="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/07/WhatsApp-Image-2017-07-13-at-13.54.28.jpeg?resize=95%2C60&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/07/WhatsApp-Image-2017-07-13-at-13.54.28.jpeg?resize=95%2C60&amp;ssl=1 95w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/07/WhatsApp-Image-2017-07-13-at-13.54.28.jpeg?zoom=2&amp;resize=95%2C60 190w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/07/WhatsApp-Image-2017-07-13-at-13.54.28.jpeg?zoom=3&amp;resize=95%2C60 285w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://www.ocombatente.com/2017/07/13/comando-vermelho-transforma-santa-cruz-na-bolivia-em-uma-praca-de-guerra/">COMANDO VERMELHO TRANSFORMA SANTA CRUZ NA BOLIVIA EM UMA PRAÇA DE GUERRA</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Mundo</span><span class="widget-post-date">13/07/2017</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://www.ocombatente.com/2017/07/11/confucio-da-puxao-de-orelhas-publico-no-comando-da-idaron/">
											<img width="95" height="60" src="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/07/xinga-o-idaron.jpg?resize=95%2C60&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/07/xinga-o-idaron.jpg?w=1768&amp;ssl=1 1768w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/07/xinga-o-idaron.jpg?resize=300%2C187&amp;ssl=1 300w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/07/xinga-o-idaron.jpg?resize=768%2C478&amp;ssl=1 768w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/07/xinga-o-idaron.jpg?resize=1024%2C637&amp;ssl=1 1024w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/07/xinga-o-idaron.jpg?resize=95%2C60&amp;ssl=1 95w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/07/xinga-o-idaron.jpg?w=1240 1240w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://www.ocombatente.com/2017/07/11/confucio-da-puxao-de-orelhas-publico-no-comando-da-idaron/">CONFÚCIO DÁ PUXÃO DE ORELHAS PÚBLICO NO COMANDO DA IDARON</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Colunistas</span><span class="widget-post-date">11/07/2017</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://www.ocombatente.com/2017/07/13/hildon-nao-faz-nada-quem-faz-e-o-prefeito/">
											<img width="95" height="60" src="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/07/mafuffehildonfaz.jpg?resize=95%2C60&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/07/mafuffehildonfaz.jpg?resize=95%2C60&amp;ssl=1 95w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/07/mafuffehildonfaz.jpg?zoom=2&amp;resize=95%2C60 190w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/07/mafuffehildonfaz.jpg?zoom=3&amp;resize=95%2C60 285w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://www.ocombatente.com/2017/07/13/hildon-nao-faz-nada-quem-faz-e-o-prefeito/">HILDON NÃO FAZ NADA, QUEM FAZ É O PREFEITO</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Troca Letras</span><span class="widget-post-date">13/07/2017</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://www.ocombatente.com/2017/07/13/cleiton-roque-faz-balanco-de-acoes-e-convida-populacao-para-entrega-de-praca-do-povo/">
											<img width="95" height="60" src="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2017/07/000-jornal.jpg?resize=95%2C60&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2017/07/000-jornal.jpg?resize=95%2C60&amp;ssl=1 95w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2017/07/000-jornal.jpg?zoom=2&amp;resize=95%2C60 190w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2017/07/000-jornal.jpg?zoom=3&amp;resize=95%2C60 285w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://www.ocombatente.com/2017/07/13/cleiton-roque-faz-balanco-de-acoes-e-convida-populacao-para-entrega-de-praca-do-povo/">Cleiton Roque faz balanço de ações e convida população para entrega de Praça do Povo</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Política</span><span class="widget-post-date">13/07/2017</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab1-->
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://www.ocombatente.com/2017/02/01/puchando-a-capivara-bancada-de-ro-no-senado-federal-todos-sao-investigados-no-stf/">
											<img width="95" height="60" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/02/download.jpg?resize=95%2C60&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/02/download.jpg?resize=95%2C60&amp;ssl=1 95w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/02/download.jpg?zoom=2&amp;resize=95%2C60 190w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/02/download.jpg?zoom=3&amp;resize=95%2C60 285w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://www.ocombatente.com/2017/02/01/puchando-a-capivara-bancada-de-ro-no-senado-federal-todos-sao-investigados-no-stf/">“PUXANDO A CAPIVARA”: BANCADA DE RO NO SENADO FEDERAL TODOS SÃO INVESTIGADOS NO STF</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Política</span><span class="widget-post-date">01/02/2017</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://www.ocombatente.com/2017/08/09/queda-no-desemprego/">
											<img width="95" height="60" src="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/07/logo-nova.jpg?resize=95%2C60&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/07/logo-nova.jpg?resize=95%2C60&amp;ssl=1 95w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/07/logo-nova.jpg?zoom=2&amp;resize=95%2C60 190w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/07/logo-nova.jpg?zoom=3&amp;resize=95%2C60 285w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://www.ocombatente.com/2017/08/09/queda-no-desemprego/">Queda no desemprego?</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Coluna do Simpi</span><span class="widget-post-date">09/08/2017</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://www.ocombatente.com/2017/08/09/friale-preve-retorno-de-chuvas-e-onda-de-frio-semana-que-vem/">
											<img width="95" height="60" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/08/friale1-640x330.jpg?resize=95%2C60&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/08/friale1-640x330.jpg?resize=95%2C60&amp;ssl=1 95w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/08/friale1-640x330.jpg?zoom=2&amp;resize=95%2C60 190w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/08/friale1-640x330.jpg?zoom=3&amp;resize=95%2C60 285w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://www.ocombatente.com/2017/08/09/friale-preve-retorno-de-chuvas-e-onda-de-frio-semana-que-vem/">Friale prevê retorno de chuvas e onda de frio semana que vem</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Rondônia</span><span class="widget-post-date">09/08/2017</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-text left relative w100">
										<a href="https://www.ocombatente.com/2017/08/09/wang-convidou-o-vice-prefeito-e-empresarios-de-porto-velho-para-visitarem-a-china-e-atrair-investimentos/">Wang convidou o vice-prefeito e empresários de Porto Velho para visitarem a China e atrair investimentos</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Porto Velho</span><span class="widget-post-date">09/08/2017</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://www.ocombatente.com/2017/08/09/visivelmente-abalada-prefeita-esclarece-sobre-exoneracoes/">
											<img width="95" height="60" src="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2017/08/DSCN5248.jpg?resize=95%2C60&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2017/08/DSCN5248.jpg?resize=95%2C60&amp;ssl=1 95w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2017/08/DSCN5248.jpg?zoom=2&amp;resize=95%2C60 190w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2017/08/DSCN5248.jpg?zoom=3&amp;resize=95%2C60 285w" sizes="(max-width: 95px) 100vw, 95px" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://www.ocombatente.com/2017/08/09/visivelmente-abalada-prefeita-esclarece-sobre-exoneracoes/">Visivelmente abalada, prefeita esclarece sobre exonerações</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Cacoal</span><span class="widget-post-date">09/08/2017</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->
				<div id="tab3" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
								<div class="sidebar-list-img left relative">
									<img alt='' src='https://secure.gravatar.com/avatar/1ee9a84ec9d6d11483ba078cc9f1a711?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1ee9a84ec9d6d11483ba078cc9f1a711?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />								</div><!--sidebar-list-img-->
								<div class="sidebar-list-text left relative">
									<span class="comment-tab-head">joao roberto Disse:</span><br />
									<p class="comment-tab-text"><a href="https://www.ocombatente.com/2017/01/11/uma-eleicao-das-mais-disputadas-e-apenas-para-tres-vagas/" title="joao roberto on UMA ELEIÇÃO DAS MAIS DISPUTADAS. E APENAS PARA TRÊS VAGAS">Sr. Sergio Pires o comentario MESURAS E CUIDADOS,concordo em tudo&hellip;</a></p>
								</div><!--sidebar-list-text-->
							</li>
													<li>
								<div class="sidebar-list-img left relative">
									<img alt='' src='https://secure.gravatar.com/avatar/8e48167fe0f63c9fbe8908114a931f0e?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8e48167fe0f63c9fbe8908114a931f0e?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />								</div><!--sidebar-list-img-->
								<div class="sidebar-list-text left relative">
									<span class="comment-tab-head">Wania Morais Disse:</span><br />
									<p class="comment-tab-text"><a href="https://www.ocombatente.com/2017/01/06/prf-ajuda-andarilho-norte-americano-dado-como-desaparecido-a-encontrar-familiares-no-canada/" title="Wania Morais on PRF ajuda andarilho Norte Americano dado como desaparecido a encontrar familiares no Canadá">Estou feliz por esse jovem ter sido encontrado por seus&hellip;</a></p>
								</div><!--sidebar-list-text-->
							</li>
													<li>
								<div class="sidebar-list-img left relative">
									<img alt='' src='https://secure.gravatar.com/avatar/06d9cb8fd882390878f2afd7d1291224?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/06d9cb8fd882390878f2afd7d1291224?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />								</div><!--sidebar-list-img-->
								<div class="sidebar-list-text left relative">
									<span class="comment-tab-head">Rubens da silva Disse:</span><br />
									<p class="comment-tab-text"><a href="https://www.ocombatente.com/2017/01/01/juiza-nega-a-vereadores-vilhenenses-presos-autorizacao-para-deixar-cadeia-e-tomar-posse/" title="Rubens da silva on Juíza nega a vereadores vilhenenses presos autorização para deixar cadeia e tomar posse">É este tipo de atitude que o povo aplaude e&hellip;</a></p>
								</div><!--sidebar-list-text-->
							</li>
													<li>
								<div class="sidebar-list-img left relative">
									<img alt='' src='https://secure.gravatar.com/avatar/51ee052456b0d39ed5084987d098b067?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/51ee052456b0d39ed5084987d098b067?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />								</div><!--sidebar-list-img-->
								<div class="sidebar-list-text left relative">
									<span class="comment-tab-head">Iran Bilheiro Disse:</span><br />
									<p class="comment-tab-text"><a href="https://www.ocombatente.com/2017/01/05/waldo-alves-assume-a-educacao-com-grandes-desafios/" title="Iran Bilheiro on WALDO ALVES ASSUME A EDUCAÇÃO COM GRANDES DESAFIOS">O Projeto tempo integral é lindo, maravilhoso,contudo, há algumas obstaculizações&hellip;</a></p>
								</div><!--sidebar-list-text-->
							</li>
											</ul>
				</div><!--tab3-->
			</div><!--tabber-contain-->


		</div></div><div id="text-3" class="sidebar-widget widget_text"><h3 class="sidebar-header left relative"><span>Newsletter</span></h3><div class="sidebar-widget-content left relative">			<div class="textwidget"><div style="hight: 300px;"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//acrehost.us5.list-manage.com/subscribe/post?u=53172726da82e984831390215&amp;id=7283855292" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<h2>Newsletter</h2>
<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group">
	<label for="mce-FNAME">Nome </label>
	<input type="text" value="" name="FNAME" class="" id="mce-FNAME">
</div>
<div class="mc-field-group">
	<label for="mce-EMAIL">E-mail  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_53172726da82e984831390215_7283855292" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[1]='FNAME';ftypes[1]='text';fnames[0]='EMAIL';ftypes[0]='email'; /**
 * Translated default messages for the $ validation plugin.
 * Locale: PT_PT
 */
$.extend($.validator.messages, {
	required: "Campo de preenchimento obrigat&oacute;rio.",
	remote: "Por favor, corrija este campo.",
	email: "Por favor, introduza um endere&ccedil;o eletr&oacute;nico v&aacute;lido.",
	url: "Por favor, introduza um URL v&aacute;lido.",
	date: "Por favor, introduza uma data v&aacute;lida.",
	dateISO: "Por favor, introduza uma data v&aacute;lida (ISO).",
	number: "Por favor, introduza um n&uacute;mero v&aacute;lido.",
	digits: "Por favor, introduza apenas d&iacute;gitos.",
	creditcard: "Por favor, introduza um n&uacute;mero de cart&atilde;o de cr&eacute;dito v&aacute;lido.",
	equalTo: "Por favor, introduza de novo o mesmo valor.",
	accept: "Por favor, introduza um ficheiro com uma extens&atilde;o v&aacute;lida.",
	maxlength: $.validator.format("Por favor, n&atilde;o introduza mais do que {0} caracteres."),
	minlength: $.validator.format("Por favor, introduza pelo menos {0} caracteres."),
	rangelength: $.validator.format("Por favor, introduza entre {0} e {1} caracteres."),
	range: $.validator.format("Por favor, introduza um valor entre {0} e {1}."),
	max: $.validator.format("Por favor, introduza um valor menor ou igual a {0}."),
	min: $.validator.format("Por favor, introduza um valor maior ou igual a {0}.")
});}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup-->
</div></div>
		</div></div><div id="mvp_sidecat_widget-3" class="sidebar-widget mvp_sidecat_widget"><h3 class="sidebar-header left relative"><span>Bem Estar</span></h3><div class="sidebar-widget-content left relative">				<ul class="sidebar-list left relative">
											<li>
															<div class="sidebar-list-img left relative">
									<a href="https://www.ocombatente.com/2017/02/08/1396/">
										<img width="95" height="60" src="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/02/reuniao-forca-tarefa-comite-dengue-01-300x199.jpg?resize=95%2C60&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/02/reuniao-forca-tarefa-comite-dengue-01-300x199.jpg?resize=95%2C60&amp;ssl=1 95w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/02/reuniao-forca-tarefa-comite-dengue-01-300x199.jpg?zoom=2&amp;resize=95%2C60 190w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/02/reuniao-forca-tarefa-comite-dengue-01-300x199.jpg?zoom=3&amp;resize=95%2C60 285w" sizes="(max-width: 95px) 100vw, 95px" />																		</a>
								</div><!--sidebar-list-img-->
								<div class="sidebar-list-text left relative">
									<a href="https://www.ocombatente.com/2017/02/08/1396/">Força-tarefa da Sesau e Comitê de combate ao mosquito Aedes aegypti definem mutirões em Porto Velho</a>
									<div class="widget-post-info left">
										<span class="widget-post-cat">Rondônia</span><span class="widget-post-date">08/02/2017</span>
									</div><!--widget-post-info-->
								</div><!--sidebar-list-text-->
													</li>
											<li>
															<div class="sidebar-list-img left relative">
									<a href="https://www.ocombatente.com/2017/02/08/morte-de-jovem-de-19-anos-pode-ser-a-primeira-por-febre-amarela-em-rondonia/">
										<img width="95" height="60" src="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/02/images-1.jpg?resize=95%2C60&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/02/images-1.jpg?resize=95%2C60&amp;ssl=1 95w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/02/images-1.jpg?zoom=2&amp;resize=95%2C60 190w" sizes="(max-width: 95px) 100vw, 95px" />																		</a>
								</div><!--sidebar-list-img-->
								<div class="sidebar-list-text left relative">
									<a href="https://www.ocombatente.com/2017/02/08/morte-de-jovem-de-19-anos-pode-ser-a-primeira-por-febre-amarela-em-rondonia/">Morte de jovem de 19 anos pode ser a primeira por febre amarela em Rondônia</a>
									<div class="widget-post-info left">
										<span class="widget-post-cat">Alta Floresta do Oeste</span><span class="widget-post-date">08/02/2017</span>
									</div><!--widget-post-info-->
								</div><!--sidebar-list-text-->
													</li>
											<li>
															<div class="sidebar-list-img left relative">
									<a href="https://www.ocombatente.com/2017/02/02/fiscalizacao-prefeito-acompanha-vistoria-corujao-em-unidades-de-saude/">
										<img width="95" height="60" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/02/CORUJÃO-SAUDE-FOTO-02.jpg?resize=95%2C60&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/02/CORUJÃO-SAUDE-FOTO-02.jpg?resize=95%2C60&amp;ssl=1 95w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/02/CORUJÃO-SAUDE-FOTO-02.jpg?zoom=2&amp;resize=95%2C60 190w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/02/CORUJÃO-SAUDE-FOTO-02.jpg?zoom=3&amp;resize=95%2C60 285w" sizes="(max-width: 95px) 100vw, 95px" />																		</a>
								</div><!--sidebar-list-img-->
								<div class="sidebar-list-text left relative">
									<a href="https://www.ocombatente.com/2017/02/02/fiscalizacao-prefeito-acompanha-vistoria-corujao-em-unidades-de-saude/">FISCALIZAÇÃO: Prefeito acompanha vistoria  corujão em unidades de saúde</a>
									<div class="widget-post-info left">
										<span class="widget-post-cat">Porto Velho</span><span class="widget-post-date">02/02/2017</span>
									</div><!--widget-post-info-->
								</div><!--sidebar-list-text-->
													</li>
											<li>
															<div class="sidebar-list-img left relative">
									<a href="https://www.ocombatente.com/2017/01/31/caminhoneiros-devem-ter-atencao-especial-com-risco-de-febre-amarela/">
										<img width="95" height="60" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/01/febre_amarelaaa-4844684-768x522.jpg?resize=95%2C60&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/01/febre_amarelaaa-4844684-768x522.jpg?resize=95%2C60&amp;ssl=1 95w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/01/febre_amarelaaa-4844684-768x522.jpg?zoom=2&amp;resize=95%2C60 190w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/01/febre_amarelaaa-4844684-768x522.jpg?zoom=3&amp;resize=95%2C60 285w" sizes="(max-width: 95px) 100vw, 95px" />																		</a>
								</div><!--sidebar-list-img-->
								<div class="sidebar-list-text left relative">
									<a href="https://www.ocombatente.com/2017/01/31/caminhoneiros-devem-ter-atencao-especial-com-risco-de-febre-amarela/">Caminhoneiros devem ter atenção especial com risco de febre amarela</a>
									<div class="widget-post-info left">
										<span class="widget-post-cat">Brasil</span><span class="widget-post-date">31/01/2017</span>
									</div><!--widget-post-info-->
								</div><!--sidebar-list-text-->
													</li>
									</ul>

		</div></div>			</div><!--sidebar-widget-in-->
		</div><!--sidebar-widget-wrap-->
	</div><!--sidebar-main-wrap-->
</div><!--sidebar-contain-->										<footer id="foot-wrap" class="left relative">
			<div id="foot-leader" class="left relative">
			<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.5
  *
  */-->

<ins data-revive-zoneid="1" data-revive-target="_blank" data-revive-id="cd497201bed832e976bba2a50f63fec2"></ins>
<script async src="//www.ocombatente.com/anuncios/www/delivery/asyncjs.php"></script>
		</div><!--foot-leader-->
		<div id="foot-top" class="left relative">
					<div class="foot-widget">
									<div id="foot-logo" class="left realtive">
						<img src="http://www.ocombatente.com/wp-content/uploads/2016/12/logo-menu1x-1.png" alt="O Combatente" />
					</div><!--foot-logo-->
								<div class="foot-info-text">
					<p>Notícias de Rondônia, Porto Velho, Esporte, Política, Cultura, Promoções e muita informação do Brasil.</p>				</div><!--footer-info-text-->
			</div><!--foot-widget-->
				<div id="mvp_sidecat_widget-4" class="foot-widget mvp_sidecat_widget"><h3 class="foot-head">Últimas Notícias</h3>				<ul class="sidebar-list left relative">
											<li>
															<div class="sidebar-list-img left relative">
									<a href="https://www.ocombatente.com/2017/02/01/puchando-a-capivara-bancada-de-ro-no-senado-federal-todos-sao-investigados-no-stf/">
										<img width="95" height="60" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/02/download.jpg?resize=95%2C60&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/02/download.jpg?resize=95%2C60&amp;ssl=1 95w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/02/download.jpg?zoom=2&amp;resize=95%2C60 190w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/02/download.jpg?zoom=3&amp;resize=95%2C60 285w" sizes="(max-width: 95px) 100vw, 95px" />																		</a>
								</div><!--sidebar-list-img-->
								<div class="sidebar-list-text left relative">
									<a href="https://www.ocombatente.com/2017/02/01/puchando-a-capivara-bancada-de-ro-no-senado-federal-todos-sao-investigados-no-stf/">“PUXANDO A CAPIVARA”: BANCADA DE RO NO SENADO FEDERAL TODOS SÃO INVESTIGADOS NO STF</a>
									<div class="widget-post-info left">
										<span class="widget-post-cat">Política</span><span class="widget-post-date">01/02/2017</span>
									</div><!--widget-post-info-->
								</div><!--sidebar-list-text-->
													</li>
											<li>
															<div class="sidebar-list-img left relative">
									<a href="https://www.ocombatente.com/2017/08/09/queda-no-desemprego/">
										<img width="95" height="60" src="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/07/logo-nova.jpg?resize=95%2C60&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/07/logo-nova.jpg?resize=95%2C60&amp;ssl=1 95w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/07/logo-nova.jpg?zoom=2&amp;resize=95%2C60 190w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2017/07/logo-nova.jpg?zoom=3&amp;resize=95%2C60 285w" sizes="(max-width: 95px) 100vw, 95px" />																		</a>
								</div><!--sidebar-list-img-->
								<div class="sidebar-list-text left relative">
									<a href="https://www.ocombatente.com/2017/08/09/queda-no-desemprego/">Queda no desemprego?</a>
									<div class="widget-post-info left">
										<span class="widget-post-cat">Coluna do Simpi</span><span class="widget-post-date">09/08/2017</span>
									</div><!--widget-post-info-->
								</div><!--sidebar-list-text-->
													</li>
											<li>
															<div class="sidebar-list-img left relative">
									<a href="https://www.ocombatente.com/2017/08/09/friale-preve-retorno-de-chuvas-e-onda-de-frio-semana-que-vem/">
										<img width="95" height="60" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/08/friale1-640x330.jpg?resize=95%2C60&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/08/friale1-640x330.jpg?resize=95%2C60&amp;ssl=1 95w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/08/friale1-640x330.jpg?zoom=2&amp;resize=95%2C60 190w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/08/friale1-640x330.jpg?zoom=3&amp;resize=95%2C60 285w" sizes="(max-width: 95px) 100vw, 95px" />																		</a>
								</div><!--sidebar-list-img-->
								<div class="sidebar-list-text left relative">
									<a href="https://www.ocombatente.com/2017/08/09/friale-preve-retorno-de-chuvas-e-onda-de-frio-semana-que-vem/">Friale prevê retorno de chuvas e onda de frio semana que vem</a>
									<div class="widget-post-info left">
										<span class="widget-post-cat">Rondônia</span><span class="widget-post-date">09/08/2017</span>
									</div><!--widget-post-info-->
								</div><!--sidebar-list-text-->
													</li>
											<li>
															<div class="sidebar-list-text left relative w100">
									<a href="https://www.ocombatente.com/2017/08/09/wang-convidou-o-vice-prefeito-e-empresarios-de-porto-velho-para-visitarem-a-china-e-atrair-investimentos/">Wang convidou o vice-prefeito e empresários de Porto Velho para visitarem a China e atrair investimentos</a>
									<div class="widget-post-info left">
										<span class="widget-post-cat">Porto Velho</span><span class="widget-post-date">09/08/2017</span>
									</div><!--widget-post-info-->
								</div><!--sidebar-list-text-->
													</li>
											<li>
															<div class="sidebar-list-img left relative">
									<a href="https://www.ocombatente.com/2017/08/09/visivelmente-abalada-prefeita-esclarece-sobre-exoneracoes/">
										<img width="95" height="60" src="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2017/08/DSCN5248.jpg?resize=95%2C60&amp;ssl=1" class="unlazy wp-post-image" alt="" srcset="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2017/08/DSCN5248.jpg?resize=95%2C60&amp;ssl=1 95w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2017/08/DSCN5248.jpg?zoom=2&amp;resize=95%2C60 190w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2017/08/DSCN5248.jpg?zoom=3&amp;resize=95%2C60 285w" sizes="(max-width: 95px) 100vw, 95px" />																		</a>
								</div><!--sidebar-list-img-->
								<div class="sidebar-list-text left relative">
									<a href="https://www.ocombatente.com/2017/08/09/visivelmente-abalada-prefeita-esclarece-sobre-exoneracoes/">Visivelmente abalada, prefeita esclarece sobre exonerações</a>
									<div class="widget-post-info left">
										<span class="widget-post-cat">Cacoal</span><span class="widget-post-date">09/08/2017</span>
									</div><!--widget-post-info-->
								</div><!--sidebar-list-text-->
													</li>
									</ul>

		</div><div id="mvp_tags_widget-2" class="foot-widget mvp_tags_widget"><h3 class="foot-head">Tags</h3>

				<div class="tag-cloud left relative">
					<a href="https://www.ocombatente.com/tag/destaque/" class="tag-cloud-link tag-link-12 tag-link-position-1" style="font-size: 12px;">destaque</a>
<a href="https://www.ocombatente.com/tag/dr-hildon/" class="tag-cloud-link tag-link-21 tag-link-position-2" style="font-size: 12px;">Dr Hildon</a>
<a href="https://www.ocombatente.com/tag/maurao-de-carvalho/" class="tag-cloud-link tag-link-91 tag-link-position-3" style="font-size: 12px;">Maurão de Carvalho</a>
<a href="https://www.ocombatente.com/tag/psdb/" class="tag-cloud-link tag-link-133 tag-link-position-4" style="font-size: 12px;">PSDB</a>
<a href="https://www.ocombatente.com/tag/hildon-chaves/" class="tag-cloud-link tag-link-200 tag-link-position-5" style="font-size: 12px;">Hildon Chaves</a>
<a href="https://www.ocombatente.com/tag/cleiton-roque/" class="tag-cloud-link tag-link-94 tag-link-position-6" style="font-size: 12px;">Cleiton Roque</a>
<a href="https://www.ocombatente.com/tag/psdc/" class="tag-cloud-link tag-link-53 tag-link-position-7" style="font-size: 12px;">PSDC</a>
<a href="https://www.ocombatente.com/tag/confucio-moura/" class="tag-cloud-link tag-link-19 tag-link-position-8" style="font-size: 12px;">Confúcio Moura</a>
<a href="https://www.ocombatente.com/tag/porto-velho/" class="tag-cloud-link tag-link-50 tag-link-position-9" style="font-size: 12px;">Porto Velho</a>
<a href="https://www.ocombatente.com/tag/video/" class="tag-cloud-link tag-link-113 tag-link-position-10" style="font-size: 12px;">video</a>
<a href="https://www.ocombatente.com/tag/juliana-roque/" class="tag-cloud-link tag-link-321 tag-link-position-11" style="font-size: 12px;">juliana roque</a>
<a href="https://www.ocombatente.com/tag/mega-sena/" class="tag-cloud-link tag-link-33 tag-link-position-12" style="font-size: 12px;">Mega sena</a>
<a href="https://www.ocombatente.com/tag/edgar-do-boi/" class="tag-cloud-link tag-link-132 tag-link-position-13" style="font-size: 12px;">Edgar do Boi</a>
<a href="https://www.ocombatente.com/tag/ivo-cassol/" class="tag-cloud-link tag-link-478 tag-link-position-14" style="font-size: 12px;">Ivo Cassol</a>
<a href="https://www.ocombatente.com/tag/operacao-lava-jato/" class="tag-cloud-link tag-link-481 tag-link-position-15" style="font-size: 12px;">Operação Lava Jato</a>
<a href="https://www.ocombatente.com/tag/pimenta-bueno/" class="tag-cloud-link tag-link-322 tag-link-position-16" style="font-size: 12px;">Pimenta Bueno</a>
<a href="https://www.ocombatente.com/tag/agronegocio/" class="tag-cloud-link tag-link-261 tag-link-position-17" style="font-size: 12px;">Agronegócio</a>
<a href="https://www.ocombatente.com/tag/rondonia/" class="tag-cloud-link tag-link-29 tag-link-position-18" style="font-size: 12px;">Rondônia</a>
<a href="https://www.ocombatente.com/tag/jaru/" class="tag-cloud-link tag-link-169 tag-link-position-19" style="font-size: 12px;">Jaru</a>
<a href="https://www.ocombatente.com/tag/bolada/" class="tag-cloud-link tag-link-892 tag-link-position-20" style="font-size: 12px;">bolada</a>
<a href="https://www.ocombatente.com/tag/rolim-de-moura/" class="tag-cloud-link tag-link-90 tag-link-position-21" style="font-size: 12px;">Rolim de Moura</a>
<a href="https://www.ocombatente.com/tag/valdir-raupp/" class="tag-cloud-link tag-link-590 tag-link-position-22" style="font-size: 12px;">Valdir Raupp</a>
<a href="https://www.ocombatente.com/tag/prefeito-joao-goncalves-junior/" class="tag-cloud-link tag-link-170 tag-link-position-23" style="font-size: 12px;">prefeito João Gonçalves Junior</a>
<a href="https://www.ocombatente.com/tag/temmer/" class="tag-cloud-link tag-link-106 tag-link-position-24" style="font-size: 12px;">Temmer</a>
<a href="https://www.ocombatente.com/tag/mpf-e-mpro/" class="tag-cloud-link tag-link-854 tag-link-position-25" style="font-size: 12px;">MPF e MP/RO</a>
<a href="https://www.ocombatente.com/tag/ezequiel-neiva/" class="tag-cloud-link tag-link-306 tag-link-position-26" style="font-size: 12px;">Ezequiel Neiva</a>
<a href="https://www.ocombatente.com/tag/mariana-carvalho/" class="tag-cloud-link tag-link-17 tag-link-position-27" style="font-size: 12px;">MARIANA CARVALHO</a>
<a href="https://www.ocombatente.com/tag/lucio-mosquini/" class="tag-cloud-link tag-link-743 tag-link-position-28" style="font-size: 12px;">LÚCIO MOSQUINI</a>
<a href="https://www.ocombatente.com/tag/eleicoes/" class="tag-cloud-link tag-link-593 tag-link-position-29" style="font-size: 12px;">eleições</a>
<a href="https://www.ocombatente.com/tag/lava-jato/" class="tag-cloud-link tag-link-611 tag-link-position-30" style="font-size: 12px;">Lava Jato</a>
<a href="https://www.ocombatente.com/tag/vilhena/" class="tag-cloud-link tag-link-329 tag-link-position-31" style="font-size: 12px;">Vilhena</a>
<a href="https://www.ocombatente.com/tag/mega-da-virada/" class="tag-cloud-link tag-link-32 tag-link-position-32" style="font-size: 12px;">Mega da virada</a>
<a href="https://www.ocombatente.com/tag/assembleia-legislativa/" class="tag-cloud-link tag-link-252 tag-link-position-33" style="font-size: 12px;">Assembleia Legislativa</a>
<a href="https://www.ocombatente.com/tag/der/" class="tag-cloud-link tag-link-217 tag-link-position-34" style="font-size: 12px;">der</a>
<a href="https://www.ocombatente.com/tag/policia-federal/" class="tag-cloud-link tag-link-352 tag-link-position-35" style="font-size: 12px;">Polícia Federal</a>
<a href="https://www.ocombatente.com/tag/concurso-publico/" class="tag-cloud-link tag-link-583 tag-link-position-36" style="font-size: 12px;">concurso público</a>
<a href="https://www.ocombatente.com/tag/ministerio-publico/" class="tag-cloud-link tag-link-202 tag-link-position-37" style="font-size: 12px;">Ministério Público</a>
<a href="https://www.ocombatente.com/tag/ariquemes/" class="tag-cloud-link tag-link-180 tag-link-position-38" style="font-size: 12px;">ariquemes</a>
<a href="https://www.ocombatente.com/tag/so-na-benca/" class="tag-cloud-link tag-link-93 tag-link-position-39" style="font-size: 12px;">Só na Bença</a>
<a href="https://www.ocombatente.com/tag/stf/" class="tag-cloud-link tag-link-110 tag-link-position-40" style="font-size: 12px;">STF</a>				</div>


		</div>	</div><!--foot-top-->
	<div id="foot-bottom" class="left relative">
		<div id="foot-copy" class="left relative">
			<p>Copyright © 2016 Ocombatente.com | Todos os direitos reservados. </p>
		</div><!--foot-copy-->
		<div id="foot-soc" class="relative">
			<ul class="foot-soc-list relative">
									<li class="foot-soc-fb">
						<a href="https://www.facebook.com/pages/O-Combatente-Rond%C3%B4nia/110141462431656" alt="Facebook" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>
					</li>
													<li class="foot-soc-twit">
						<a href="https://twitter.com/OCOMBATENTE" alt="Twitter" target="_blank"><i class="fa fa-twitter-square fa-2"></i></a>
					</li>
																																					<li class="foot-soc-rss">
						<a href="https://www.ocombatente.com/feed/rss/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
					</li>
							</ul>
		</div><!--foot-social-->
	</div><!--foot-bottom-->
</footer>							</div><!--post-content-contain-->
						</div><!--post-content-in-->
					</div><!--post-content-out-->
				</div><!--post-social-in-->
			</div><!--post-social-out-->
		</div><!--content-in-->
	</div><!--content-out-->
			<div id="prev-next-wrap">
							<div id="prev-post-wrap">
					<div id="prev-post-arrow" class="relative">
						<i class="fa fa-angle-left fa-4"></i>
					</div><!--prev-post-arrow-->
					<div class="prev-next-text">
						<a href="https://www.ocombatente.com/2017/08/08/cassol-apoia-a-construcao-de-hospital-regional-em-ji-parana/" rel="prev">Cassol apoia a construção de Hospital Regional em Ji-Paraná</a>					</div><!--prev-post-text-->
				</div><!--prev-post-wrap-->
										<div id="next-post-wrap">
					<div id="next-post-arrow" class="relative">
						<i class="fa fa-angle-right fa-4"></i>
					</div><!--prev-post-arrow-->
					<div class="prev-next-text">
						<a href="https://www.ocombatente.com/2017/08/09/laerte-gomes-reforca-necessidade-de-fortalecimento-da-emater/" rel="next">Laerte Gomes reforça necessidade de fortalecimento da Emater</a>					</div><!--prev-next-text-->
				</div><!--next-post-wrap-->
					</div><!--prev-next-wrap-->
			</div><!--content-wrapper-->
	</div><!--mvp-main-cont-->
</div><!--site-->

	<div style="display:none">
	<div class="grofile-hash-map-1ee9a84ec9d6d11483ba078cc9f1a711">
	</div>
	<div class="grofile-hash-map-8e48167fe0f63c9fbe8908114a931f0e">
	</div>
	<div class="grofile-hash-map-06d9cb8fd882390878f2afd7d1291224">
	</div>
	<div class="grofile-hash-map-51ee052456b0d39ed5084987d098b067">
	</div>
	</div>

<script type="text/javascript">
jQuery(document).ready(function($) {

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

});
</script>

<script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function($) {
"use strict";
$('.infinite-content').infinitescroll({
	navSelector: ".nav-links",
	nextSelector: ".nav-links a:first",
	itemSelector: ".infinite-post",
	loading: {
		msgText: "Carregando mais notícias",
		finishedMsg: "Desculpe, sem mais notícias"
	}
});

$(window).load(function(){
$("#sidebar-widget-in").niceScroll({cursorcolor:"#bbb",cursorwidth: 7, cursorborder: 0,zindex:999999});
$("#sidebar-widget-in").getNiceScroll().resize();
});

});
//]]>
</script>

<script type='text/javascript' src='https://www.ocombatente.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201732'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ocombatente.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.ocombatente.com/wp-content/themes/topnews/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.ocombatente.com/wp-content/themes/topnews/js/jquery.nicescroll.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.ocombatente.com/wp-content/themes/topnews/js/jquery.infinitescroll.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.ocombatente.com/wp-content/themes/topnews/js/retina.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.ocombatente.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ocombatente.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.2.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=316400828761431&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-201732.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'122449328',post:'4926',tz:'-4',srv:'www.ocombatente.com'} ]);
	_stq.push([ 'clickTrackerInit', '122449328', '4926' ]);
</script>

</body>
</html>