<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Saúde eleva para &#8216;perigo iminente&#8217; risco do coronavírus e desaconselha viagens à China | O Combatente</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ocombatente.com/xmlrpc.php" />
    <link rel='dns-prefetch' href='//www.ocombatente.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para O Combatente &raquo;" href="https://www.ocombatente.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ocombatente.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='whatsappchat-css'  href='https://www.ocombatente.com/wp-content/plugins/elevaweb/app/views/css/id_whatsappchat.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='whatsappchat-fa-css'  href='https://www.ocombatente.com/wp-content/plugins/elevaweb/app/views/css/font-awesome.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.ocombatente.com/wp-content/plugins/td-newsletter/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.ocombatente.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=3593e6198288cd1f8b28dc83dd3b8ada' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.ocombatente.com/wp-content/themes/Newspaper/style.css?ver=8.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.ocombatente.com/wp-content/themes/Newspaper/includes/demos/college/demo_style.css?ver=8.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.ocombatente.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=b750612463a242d669bd59c5cf49d705' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/7.9.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.9.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ocombatente.com/wp-content/plugins/elevaweb/app/views/js/id_whatsappchat.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.ocombatente.com/wp-content/plugins/sam-pro-free/js/polyfill.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.ocombatente.com/wp-content/plugins/sam-pro-free/js/jquery.iframetracker.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samProOptions = {"au":"https:\/\/www.ocombatente.com\/wp-content\/plugins\/sam-pro-free\/sam-pro-layout.php","load":"0","mailer":"1","clauses":"UQUs7ByN+UBEEMKpAlVSYsnBAQP16\/rfatEyRW3j+8bvIm5p3e6mngazuxinfWpGBTmOnayZPs8PioDUvfRQ89MPeaE1f2n4TNyK+91N6GNxr8p5V6I2hItADeT+itB7AZpysfAYibc9PpXAthd1n39GiN5iQ1i\/\/dnTgL8tGmWFBQV6\/VhubnDTZEes7\/tU1\/c49f8tfXRTXNOwuSPNEq3KZNXZ5kdj8ATS6PvWc7tvbUfCt0IQIZWF0NO1PwBdapHm0hG\/gVLOWeTC73NH0gyKAGfwcTo\/H9za6r1yrQhRN6WgrgFDpr\/UztOJUOl\/Q0X7Eluf7N4U6Qu8\/h7l35euieJJA\/5VzGBMAoPfut+fAyb3mQ+xdPG\/ovWliIcSMHZn30MzYj9eOgr1p\/PPOzdVDGqCbCPy7y4pHR2MDjeYtha51aSqlKwz+XbfRkSj7\/VIrHrwOVin9fzcxO3rPs07qguoEEpaYm0UWyYIN2uEAlVaEa7YdXFuj36fS36yzlz0viLA+ST0ajeTsX74ZQ==","doStats":"1","jsStats":"","container":"sam-pro-container","place":"sam-pro-place","ad":"sam-pro-ad","samProNonce":"6af899e162","ajaxUrl":"https:\/\/www.ocombatente.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ocombatente.com/wp-content/plugins/sam-pro-free/js/sam.pro.layout.min.js?ver=1.0.0.10'></script>
<link rel='https://api.w.org/' href='https://www.ocombatente.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ocombatente.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ocombatente.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Coronavírus infecta em média de 2 a 3 pessoas por dia, mostram estudos britânicos' href='https://www.ocombatente.com/2020/01/28/coronavirus-infecta-em-media-de-2-a-3-pessoas-por-dia-mostram-estudos-britanicos/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://wp.me/p8hMFa-4ov' />
<link rel="alternate" type="application/json+oembed" href="https://www.ocombatente.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ocombatente.com%2F2020%2F01%2F28%2Fsaude-eleva-para-perigo-iminente-risco-do-coronavirus-e-desaconselha-viagens-a-china%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ocombatente.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ocombatente.com%2F2020%2F01%2F28%2Fsaude-eleva-para-perigo-iminente-risco-do-coronavirus-e-desaconselha-viagens-a-china%2F&#038;format=xml" />
        <meta property="og:title" content="Saúde eleva para &#8216;perigo iminente&#8217; risco do coronavírus e desaconselha viagens à China" />
		<meta property="og:description" content="O ministro da Saúde, Luiz Henrique Mandetta, e o secretário de Vigilância em Saúde, Wanderson de Oliveira, afirmam que o governo desaconselha viagens à China. O Ministério da Saúde elevou nesta terça-feira, 28, a classificação de risco do Brasil para o nível 2, que significa "perigo iminente", após caso suspeito de coronavírus em paciente em Minas Gerais. Até segunda-feira (27) o País estava em nível 1 de alerta. O ministro da Saúde, Luiz Henrique Mandetta, afirmou pela manhã que o governo federal "está preparado" para detectar o vírus. "Não é um sistema que está sendo preparado agora. Temos o plano de contingência e o que vamos fazer é atualizar." A pasta disse que recebeu, desde o início do surto de coronavírus na China, "mais de 7 mil rumores" de infecção, mas que apenas 127 exigiram verificação do órgão e apenas um se confirmou como suspeita. O ministério investiga um caso suspeito de coronavírus em paciente de Minas. A paciente é&hellip;" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.ocombatente.com/2020/01/28/saude-eleva-para-perigo-iminente-risco-do-coronavirus-e-desaconselha-viagens-a-china/" />
		<meta property="og:site_name" content="https://www.ocombatente.com" />
		<meta property="og:image" content="" />
				<link rel="canonical" href="https://www.ocombatente.com/2020/01/28/saude-eleva-para-perigo-iminente-risco-do-coronavirus-e-desaconselha-viagens-a-china/" />
    <meta property="fb:app_id" content="316400828761431"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ocombatente.com\/wp-admin\/","wpRestNonce":"c0608f8cea","wpRestUrl":"https:\/\/www.ocombatente.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.ocombatente.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '5dbf44e0-ebab-49f9-9638-c91ef41a543d';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['subdomainName'] = "https://ocombatente.onesignal.com";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.215a98b6-2876-4938-a894-401760de5038";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'deseja exibir notificações:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este é um exemplo de notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notificações irão aparecer na sua área de trabalho';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemplo de Notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Notificações serão exibidas no seu dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(você pode cancelar a qualquer momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Não, obrigado';
oneSignal_options['promptOptions']['siteName'] = 'http://ocombatente.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clique em Permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Clique aqui para receber notificações';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Receber Notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você receberá notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você bloqueou as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por inscrever-se';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você está inscrito para receber notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não receberá notificações novamente';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerenciar notificações do site';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'RECEBER NOTIFICAÇÕES';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELAR RECEBIMENTO';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear Notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga essas instruções para receber nossas notificações';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="https://www.ocombatente.com/2020/01/28/saude-eleva-para-perigo-iminente-risco-do-coronavirus-e-desaconselha-viagens-a-china/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Saúde eleva para &#8216;perigo iminente&#8217; risco do coronavírus e desaconselha viagens à China" />
<meta property="og:url" content="https://www.ocombatente.com/2020/01/28/saude-eleva-para-perigo-iminente-risco-do-coronavirus-e-desaconselha-viagens-a-china/" />
<meta property="og:description" content="O ministro da Saúde, Luiz Henrique Mandetta, e o secretário de Vigilância em Saúde, Wanderson de Oliveira, afirmam que o governo desaconselha viagens à China. O Ministério da Saúde elevou nesta ter…" />
<meta property="article:published_time" content="2020-01-28T19:59:28+00:00" />
<meta property="article:modified_time" content="2020-01-28T20:22:20+00:00" />
<meta property="article:author" content="https://www.facebook.com/O-Combatente-Rondônia-110141462431656/" />
<meta property="og:site_name" content="O Combatente" />
<meta property="og:image" content="https://www.ocombatente.com/wp-content/uploads/2020/01/mandeta-2.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="480" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:creator" content="@OCOMBATENTE" />
<meta name="twitter:site" content="@OCOMBATENTE" />
<meta name="twitter:text:title" content="Saúde eleva para &#8216;perigo iminente&#8217; risco do coronavírus e desaconselha viagens à China" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript>
<meta http-equiv="refresh" content="250" />
</noscript>
<meta http-equiv="refresh" content="250" />

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-89648254-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-89648254-1');
</script>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.ocombatente.com/",
                                "name": "Início"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ocombatente.com/category/brasil/",
                                "name": "#Brasil"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ocombatente.com/2020/01/28/saude-eleva-para-perigo-iminente-risco-do-coronavirus-e-desaconselha-viagens-a-china/",
                                "name": "Saúde eleva para &#8216;perigo iminente&#8217; risco do coronavírus e desaconselha viagens à..."                                
                            }
                        }    ]
                        }
                       </script>
<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #d00213;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #d00213;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #d00213;
                }
                .tdm-btn-style1 {
					background-color: #d00213;
				}
				.tdm-btn-style2:before {
				    border-color: #d00213;
				}
				.tdm-btn-style2 {
				    color: #d00213;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #d00213;
                    -moz-box-shadow: 0 2px 16px #d00213;
                    box-shadow: 0 2px 16px #d00213;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #d00213;
                    -moz-box-shadow: 0 4px 26px #d00213;
                    box-shadow: 0 4px 26px #d00213;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #d00213;
                }
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-16895 single-format-standard saude-eleva-para-perigo-iminente-risco-do-coronavirus-e-desaconselha-viagens-a-china global-block-template-10 td-college single_template_2 td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/O-Combatente-Rond%C3%B4nia-110141462431656/?ref=br_rs" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/OCOMBATENTE" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/combatenterondonia" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Entrar</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-9732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-9732"><a href="https://www.ocombatente.com/">CAPA</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-49"><a href="https://www.ocombatente.com/ultimas-noticias/">Plantão</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42"><a href="https://www.ocombatente.com/category/rondonia/">#Rondônia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/jaru/">#Jaru</a></li>
	<li class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/ji-parana/">#Ji Paraná</a></li>
	<li class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/ji-parana/palmares/">Palmares</a></li>
	<li class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/justica-rondonia/">#Justiça</a></li>
	<li class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/porto-velho/">#Porto Velho</a></li>
	<li class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/porto-velho/jirau/">#Jirau</a></li>
	<li class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/porto-velho/nova-mutum-parana/">#Nova Mutum Paraná</a></li>
	<li class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/porto-velho/usina-de-jirau/">#Usina de Jirau</a></li>
	<li class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/porto-velho/abuna/">Abunã</a></li>
	<li class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/porto-velho/cujubim-grande/">Cujubim Grande</a></li>
	<li class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/porto-velho/extrema/">Extrema</a></li>
	<li class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/porto-velho/fortaleza-do-abuna/">Fortaleza do Abunã</a></li>
	<li class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/porto-velho/jaci-parana/">Jaci-Paraná</a></li>
	<li class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/porto-velho/joana-darc/">Joana D&#8217;arc</a></li>
	<li class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/porto-velho/nova-california/">Nova Califórnia</a></li>
	<li class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/porto-velho/projeto-alto-madeira/">Projeto Alto Madeira</a></li>
	<li class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/porto-velho/sao-carlos/">São Carlos</a></li>
	<li class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/porto-velho/uniao-bandeirantes/">União Bandeirantes</a></li>
	<li class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/rolim-de-moura/">#Rolim de Moura</a></li>
	<li class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/rolim-de-moura/novaestrela/">#NovaEstrela</a></li>
	<li class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/alta-floresta-do-oeste/">Alta Floresta do Oeste</a></li>
	<li class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/alta-floresta-do-oeste/tancredopolis/">Tancredópolis</a></li>
	<li class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/alto-alegre-dos-parecis/">Alto Alegre dos Parecis</a></li>
	<li class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/alto-paraiso/">Alto Paraíso</a></li>
	<li class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/alvorada-do-oeste/">Alvorada do Oeste</a></li>
	<li class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/ariquemes/">Ariquemes</a></li>
	<li class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/buritis/">Buritis</a></li>
	<li class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/buritis/minas-nova/">Minas Nova</a></li>
	<li class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/cabixi/">Cabixi</a></li>
	<li class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/cacoal/">Cacoal</a></li>
</ul>
</li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="https://www.ocombatente.com/category/politica/">#Política</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="https://www.ocombatente.com/category/esporte/">Esporte</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Entrar</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bem vinda!</span>Faça login na sua conta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>seu usuário</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>sua senha</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRAR">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperar senha</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupere sua senha</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>seu e-mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar meu passe">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.ocombatente.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 2
-->


    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
			<center>
				
				<div id='c4941_2_1' class='sam-pro-container sam-pro-place' style='display: flex; flex-direction: row; justify-content: center; flex-direction: row;'><script type='text/javascript'><!--//<![CDATA[

   var m3_u = (location.protocol=='https:'?'https://pnadigital.tk/adserver/revive-adserver-4-0-0/www/delivery/ajs.php':'http://pnadigital.tk/adserver/revive-adserver-4-0-0/www/delivery/ajs.php');

   var m3_r = Math.floor(Math.random()*99999999999);

   if (!document.MAX_used) document.MAX_used = ',';

   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);

   document.write ("?zoneid=158");

   document.write ('&cb=' + m3_r);

   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);

   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));

   document.write ("&loc=" + escape(window.location));

   if (document.referrer) document.write ("&referer=" + escape(document.referrer));

   if (document.context) document.write ("&context=" + escape(document.context));

   if (document.mmm_fo) document.write ("&mmm_fo=1");

   document.write ("'><\/scr"+"ipt>");

//]]>--></script><noscript><a href='http://pnadigital.tk/adserver/revive-adserver-4-0-0/www/delivery/ck.php?n=a11f9901&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://pnadigital.tk/adserver/revive-adserver-4-0-0/www/delivery/avw.php?zoneid=158&cb=INSERT_RANDOM_NUMBER_HERE&n=a11f9901' border='0' alt='' /></a></noscript></div>
		</center>
				</div>
    </div>


<div class="td-header-wrap td-header-style-2 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                terça-feira, janeiro 28, 2020
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Entrar / Cadastrar</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/O-Combatente-Rond%C3%B4nia-110141462431656/?ref=br_rs" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/OCOMBATENTE" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/combatenterondonia" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Entrar</div>
                            <div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>seu usuário</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>sua senha</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperar senha</div>
                            <div class="td-login-panel-descr">Recupere sua senha</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>seu e-mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.ocombatente.com/">
            <img src="https://www.ocombatente.com/wp-content/uploads/2018/07/logo-o-combatente.png" alt="" />
        </a>
        </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-9732"><a href="https://www.ocombatente.com/">CAPA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent td-menu-item td-normal-menu menu-item-49"><a href="https://www.ocombatente.com/ultimas-noticias/">Plantão</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-42"><a href="https://www.ocombatente.com/category/rondonia/">#Rondônia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5e309811c8cd2_rand td_with_ajax_pagination td-pb-border-top td_block_template_10"  data-td-block-uid="td_uid_1_5e309811c8cd2" ><script>var block_td_uid_1_5e309811c8cd2 = new tdBlock();
block_td_uid_1_5e309811c8cd2.id = "td_uid_1_5e309811c8cd2";
block_td_uid_1_5e309811c8cd2.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5e309811c8cd2_rand","tdc_css_class":"td_uid_1_5e309811c8cd2_rand","tdc_css_class_style":"td_uid_1_5e309811c8cd2_rand_style"}';
block_td_uid_1_5e309811c8cd2.td_column_number = "3";
block_td_uid_1_5e309811c8cd2.block_type = "td_block_mega_menu";
block_td_uid_1_5e309811c8cd2.post_count = "4";
block_td_uid_1_5e309811c8cd2.found_posts = "1588";
block_td_uid_1_5e309811c8cd2.header_color = "";
block_td_uid_1_5e309811c8cd2.ajax_pagination_infinite_stop = "";
block_td_uid_1_5e309811c8cd2.max_num_pages = "397";
tdBlocksArray.push(block_td_uid_1_5e309811c8cd2);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5e309811c8cd2" id="td_uid_2_5e309811ca34b" data-td_block_id="td_uid_1_5e309811c8cd2" data-td_filter_value="" href="https://www.ocombatente.com/category/rondonia/">Todos</a><a class="mega-menu-sub-cat-td_uid_1_5e309811c8cd2"  id="td_uid_3_5e309811ca3ea" data-td_block_id="td_uid_1_5e309811c8cd2" data-td_filter_value="79" href="https://www.ocombatente.com/category/rondonia/jaru/">#Jaru</a><a class="mega-menu-sub-cat-td_uid_1_5e309811c8cd2"  id="td_uid_4_5e309811ca4a3" data-td_block_id="td_uid_1_5e309811c8cd2" data-td_filter_value="81" href="https://www.ocombatente.com/category/rondonia/ji-parana/">#Ji Paraná</a><a class="mega-menu-sub-cat-td_uid_1_5e309811c8cd2"  id="td_uid_5_5e309811ca554" data-td_block_id="td_uid_1_5e309811c8cd2" data-td_filter_value="2449" href="https://www.ocombatente.com/category/rondonia/ji-parana/palmares/">Palmares</a><a class="mega-menu-sub-cat-td_uid_1_5e309811c8cd2"  id="td_uid_6_5e309811ca64d" data-td_block_id="td_uid_1_5e309811c8cd2" data-td_filter_value="4379" href="https://www.ocombatente.com/category/rondonia/justica-rondonia/">#Justiça</a><a class="mega-menu-sub-cat-td_uid_1_5e309811c8cd2"  id="td_uid_7_5e309811ca6fd" data-td_block_id="td_uid_1_5e309811c8cd2" data-td_filter_value="131" href="https://www.ocombatente.com/category/rondonia/porto-velho/">#Porto Velho</a><a class="mega-menu-sub-cat-td_uid_1_5e309811c8cd2"  id="td_uid_8_5e309811ca7ab" data-td_block_id="td_uid_1_5e309811c8cd2" data-td_filter_value="4097" href="https://www.ocombatente.com/category/rondonia/porto-velho/jirau/">#Jirau</a><a class="mega-menu-sub-cat-td_uid_1_5e309811c8cd2"  id="td_uid_9_5e309811ca883" data-td_block_id="td_uid_1_5e309811c8cd2" data-td_filter_value="4934" href="https://www.ocombatente.com/category/rondonia/porto-velho/nova-mutum-parana/">#Nova Mutum Paraná</a><a class="mega-menu-sub-cat-td_uid_1_5e309811c8cd2"  id="td_uid_10_5e309811ca97b" data-td_block_id="td_uid_1_5e309811c8cd2" data-td_filter_value="3906" href="https://www.ocombatente.com/category/rondonia/porto-velho/usina-de-jirau/">#Usina de Jirau</a><a class="mega-menu-sub-cat-td_uid_1_5e309811c8cd2"  id="td_uid_11_5e309811caa53" data-td_block_id="td_uid_1_5e309811c8cd2" data-td_filter_value="2179" href="https://www.ocombatente.com/category/rondonia/porto-velho/abuna/">Abunã</a><a class="mega-menu-sub-cat-td_uid_1_5e309811c8cd2"  id="td_uid_12_5e309811cab2c" data-td_block_id="td_uid_1_5e309811c8cd2" data-td_filter_value="1475" href="https://www.ocombatente.com/category/rondonia/porto-velho/cujubim-grande/">Cujubim Grande</a><a class="mega-menu-sub-cat-td_uid_1_5e309811c8cd2"  id="td_uid_13_5e309811cac03" data-td_block_id="td_uid_1_5e309811c8cd2" data-td_filter_value="5550" href="https://www.ocombatente.com/category/rondonia/porto-velho/extrema/">Extrema</a><a class="mega-menu-sub-cat-td_uid_1_5e309811c8cd2"  id="td_uid_14_5e309811cacee" data-td_block_id="td_uid_1_5e309811c8cd2" data-td_filter_value="2111" href="https://www.ocombatente.com/category/rondonia/porto-velho/fortaleza-do-abuna/">Fortaleza do Abunã</a><a class="mega-menu-sub-cat-td_uid_1_5e309811c8cd2"  id="td_uid_15_5e309811cae08" data-td_block_id="td_uid_1_5e309811c8cd2" data-td_filter_value="4391" href="https://www.ocombatente.com/category/rondonia/porto-velho/jaci-parana/">Jaci-Paraná</a><a class="mega-menu-sub-cat-td_uid_1_5e309811c8cd2"  id="td_uid_16_5e309811caefb" data-td_block_id="td_uid_1_5e309811c8cd2" data-td_filter_value="3741" href="https://www.ocombatente.com/category/rondonia/porto-velho/joana-darc/">Joana D&#8217;arc</a><a class="mega-menu-sub-cat-td_uid_1_5e309811c8cd2"  id="td_uid_17_5e309811cafd4" data-td_block_id="td_uid_1_5e309811c8cd2" data-td_filter_value="1205" href="https://www.ocombatente.com/category/rondonia/porto-velho/nova-california/">Nova Califórnia</a><a class="mega-menu-sub-cat-td_uid_1_5e309811c8cd2"  id="td_uid_18_5e309811cb0ad" data-td_block_id="td_uid_1_5e309811c8cd2" data-td_filter_value="1375" href="https://www.ocombatente.com/category/rondonia/porto-velho/projeto-alto-madeira/">Projeto Alto Madeira</a><a class="mega-menu-sub-cat-td_uid_1_5e309811c8cd2"  id="td_uid_19_5e309811cb185" data-td_block_id="td_uid_1_5e309811c8cd2" data-td_filter_value="4813" href="https://www.ocombatente.com/category/rondonia/porto-velho/sao-carlos/">São Carlos</a><a class="mega-menu-sub-cat-td_uid_1_5e309811c8cd2"  id="td_uid_20_5e309811cb25c" data-td_block_id="td_uid_1_5e309811c8cd2" data-td_filter_value="1179" href="https://www.ocombatente.com/category/rondonia/porto-velho/uniao-bandeirantes/">União Bandeirantes</a><a class="mega-menu-sub-cat-td_uid_1_5e309811c8cd2"  id="td_uid_21_5e309811cb335" data-td_block_id="td_uid_1_5e309811c8cd2" data-td_filter_value="156" href="https://www.ocombatente.com/category/rondonia/rolim-de-moura/">#Rolim de Moura</a><a class="mega-menu-sub-cat-td_uid_1_5e309811c8cd2"  id="td_uid_22_5e309811cb3e2" data-td_block_id="td_uid_1_5e309811c8cd2" data-td_filter_value="4866" href="https://www.ocombatente.com/category/rondonia/rolim-de-moura/novaestrela/">#NovaEstrela</a><a class="mega-menu-sub-cat-td_uid_1_5e309811c8cd2"  id="td_uid_23_5e309811cb4ba" data-td_block_id="td_uid_1_5e309811c8cd2" data-td_filter_value="312" href="https://www.ocombatente.com/category/rondonia/alta-floresta-do-oeste/">Alta Floresta do Oeste</a><a class="mega-menu-sub-cat-td_uid_1_5e309811c8cd2"  id="td_uid_24_5e309811cb569" data-td_block_id="td_uid_1_5e309811c8cd2" data-td_filter_value="1677" href="https://www.ocombatente.com/category/rondonia/alta-floresta-do-oeste/tancredopolis/">Tancredópolis</a><a class="mega-menu-sub-cat-td_uid_1_5e309811c8cd2"  id="td_uid_25_5e309811cb641" data-td_block_id="td_uid_1_5e309811c8cd2" data-td_filter_value="3477" href="https://www.ocombatente.com/category/rondonia/alto-alegre-dos-parecis/">Alto Alegre dos Parecis</a><a class="mega-menu-sub-cat-td_uid_1_5e309811c8cd2"  id="td_uid_26_5e309811cb6ef" data-td_block_id="td_uid_1_5e309811c8cd2" data-td_filter_value="5292" href="https://www.ocombatente.com/category/rondonia/alto-paraiso/">Alto Paraíso</a><a class="mega-menu-sub-cat-td_uid_1_5e309811c8cd2"  id="td_uid_27_5e309811cb79c" data-td_block_id="td_uid_1_5e309811c8cd2" data-td_filter_value="1676" href="https://www.ocombatente.com/category/rondonia/alvorada-do-oeste/">Alvorada do Oeste</a><a class="mega-menu-sub-cat-td_uid_1_5e309811c8cd2"  id="td_uid_28_5e309811cb849" data-td_block_id="td_uid_1_5e309811c8cd2" data-td_filter_value="78" href="https://www.ocombatente.com/category/rondonia/ariquemes/">Ariquemes</a><a class="mega-menu-sub-cat-td_uid_1_5e309811c8cd2"  id="td_uid_29_5e309811cb91d" data-td_block_id="td_uid_1_5e309811c8cd2" data-td_filter_value="501" href="https://www.ocombatente.com/category/rondonia/buritis/">Buritis</a><a class="mega-menu-sub-cat-td_uid_1_5e309811c8cd2"  id="td_uid_30_5e309811cb9ce" data-td_block_id="td_uid_1_5e309811c8cd2" data-td_filter_value="1282" href="https://www.ocombatente.com/category/rondonia/buritis/minas-nova/">Minas Nova</a><a class="mega-menu-sub-cat-td_uid_1_5e309811c8cd2"  id="td_uid_31_5e309811cbaa7" data-td_block_id="td_uid_1_5e309811c8cd2" data-td_filter_value="603" href="https://www.ocombatente.com/category/rondonia/cabixi/">Cabixi</a><a class="mega-menu-sub-cat-td_uid_1_5e309811c8cd2"  id="td_uid_32_5e309811cbb55" data-td_block_id="td_uid_1_5e309811c8cd2" data-td_filter_value="83" href="https://www.ocombatente.com/category/rondonia/cacoal/">Cacoal</a></div></div><div id=td_uid_1_5e309811c8cd2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2020/01/28/terca-feira-com-chuvas-intensas-em-areas-de-rondonia/" rel="bookmark" class="td-image-wrap" title="Terça-feira com chuvas intensas em áreas de Rondônia"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2019/08/Previsão-do-Tempo-1.png?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2019/08/Previsão-do-Tempo-1.png?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2019/08/Previsão-do-Tempo-1.png?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2019/08/Previsão-do-Tempo-1.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2019/08/Previsão-do-Tempo-1.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Terça-feira com chuvas intensas em áreas de Rondônia"/></a></div>                <a href="https://www.ocombatente.com/category/rondonia/" class="td-post-category">#Rondônia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2020/01/28/terca-feira-com-chuvas-intensas-em-areas-de-rondonia/" rel="bookmark" title="Terça-feira com chuvas intensas em áreas de Rondônia">Terça-feira com chuvas intensas em áreas de Rondônia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2020/01/27/mudancas-na-legislacao-sao-destacadas-na-abertura-do-ano-judiciario-2020/" rel="bookmark" class="td-image-wrap" title="Mudanças na legislação são destacadas na Abertura do Ano Judiciário 2020"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/01/tj-ro.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/01/tj-ro.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/01/tj-ro.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/01/tj-ro.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/01/tj-ro.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mudanças na legislação são destacadas na Abertura do Ano Judiciário 2020"/></a></div>                <a href="https://www.ocombatente.com/category/rondonia/" class="td-post-category">#Rondônia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2020/01/27/mudancas-na-legislacao-sao-destacadas-na-abertura-do-ano-judiciario-2020/" rel="bookmark" title="Mudanças na legislação são destacadas na Abertura do Ano Judiciário 2020">Mudanças na legislação são destacadas na Abertura do Ano Judiciário 2020</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2020/01/27/desde-2012-hidreletrica-santo-antonio-ja-pagou-mais-de-r-450-milhoes-em-royalties/" rel="bookmark" class="td-image-wrap" title="Desde 2012, Hidrelétrica Santo Antônio já pagou mais de R$ 450 milhões em royalties"><img width="218" height="150" class="entry-thumb" src="https://www.ocombatente.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://www.ocombatente.com/category/rondonia/" class="td-post-category">#Rondônia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2020/01/27/desde-2012-hidreletrica-santo-antonio-ja-pagou-mais-de-r-450-milhoes-em-royalties/" rel="bookmark" title="Desde 2012, Hidrelétrica Santo Antônio já pagou mais de R$ 450 milhões em royalties">Desde 2012, Hidrelétrica Santo Antônio já pagou mais de R$ 450&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2020/01/27/procurador-geral-de-justica-reafirma-parceria-com-o-tribunal-de-justica-do-estado-de-rondonia-na-abertura-do-ano-judiciario/" rel="bookmark" class="td-image-wrap" title="Procurador-Geral de Justiça reafirma parceria com o Tribunal de Justiça do Estado de Rondônia na abertura do Ano Judiciário"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/01/abertura.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/01/abertura.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/01/abertura.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/01/abertura.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/01/abertura.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Procurador-Geral de Justiça reafirma parceria com o Tribunal de Justiça do Estado de Rondônia na abertura do Ano Judiciário"/></a></div>                <a href="https://www.ocombatente.com/category/rondonia/" class="td-post-category">#Rondônia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2020/01/27/procurador-geral-de-justica-reafirma-parceria-com-o-tribunal-de-justica-do-estado-de-rondonia-na-abertura-do-ano-judiciario/" rel="bookmark" title="Procurador-Geral de Justiça reafirma parceria com o Tribunal de Justiça do Estado de Rondônia na abertura do Ano Judiciário">Procurador-Geral de Justiça reafirma parceria com o Tribunal de Justiça do&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5e309811c8cd2" data-td_block_id="td_uid_1_5e309811c8cd2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5e309811c8cd2" data-td_block_id="td_uid_1_5e309811c8cd2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-43"><a href="https://www.ocombatente.com/category/politica/">#Política</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_33_5e309811cdb68_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_10"  data-td-block-uid="td_uid_33_5e309811cdb68" ><script>var block_td_uid_33_5e309811cdb68 = new tdBlock();
block_td_uid_33_5e309811cdb68.id = "td_uid_33_5e309811cdb68";
block_td_uid_33_5e309811cdb68.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_33_5e309811cdb68_rand","tdc_css_class":"td_uid_33_5e309811cdb68_rand","tdc_css_class_style":"td_uid_33_5e309811cdb68_rand_style"}';
block_td_uid_33_5e309811cdb68.td_column_number = "3";
block_td_uid_33_5e309811cdb68.block_type = "td_block_mega_menu";
block_td_uid_33_5e309811cdb68.post_count = "5";
block_td_uid_33_5e309811cdb68.found_posts = "667";
block_td_uid_33_5e309811cdb68.header_color = "";
block_td_uid_33_5e309811cdb68.ajax_pagination_infinite_stop = "";
block_td_uid_33_5e309811cdb68.max_num_pages = "134";
tdBlocksArray.push(block_td_uid_33_5e309811cdb68);
</script><div id=td_uid_33_5e309811cdb68 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2020/01/28/rondonia-ainda-nao-recebeu-recursos-federais-para-2020-diz-portal-da-transparencia/" rel="bookmark" class="td-image-wrap" title="Rondônia ainda não recebeu recursos federais para 2020, diz Portal da Transparência"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/11/dinheiro-970x550.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/11/dinheiro-970x550.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/11/dinheiro-970x550.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/11/dinheiro-970x550.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/11/dinheiro-970x550.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rondônia ainda não recebeu recursos federais para 2020, diz Portal da Transparência"/></a></div>                <a href="https://www.ocombatente.com/category/politica/" class="td-post-category">#Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2020/01/28/rondonia-ainda-nao-recebeu-recursos-federais-para-2020-diz-portal-da-transparencia/" rel="bookmark" title="Rondônia ainda não recebeu recursos federais para 2020, diz Portal da Transparência">Rondônia ainda não recebeu recursos federais para 2020, diz Portal da&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2020/01/27/reforma-administrativa-quer-acabar-com-promocoes-por-tempo-de-servico/" rel="bookmark" class="td-image-wrap" title="Reforma administrativa quer acabar com promoções por tempo de serviço"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/01/congresso-nacional.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/01/congresso-nacional.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/01/congresso-nacional.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/01/congresso-nacional.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Reforma administrativa quer acabar com promoções por tempo de serviço"/></a></div>                <a href="https://www.ocombatente.com/category/politica/" class="td-post-category">#Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2020/01/27/reforma-administrativa-quer-acabar-com-promocoes-por-tempo-de-servico/" rel="bookmark" title="Reforma administrativa quer acabar com promoções por tempo de serviço">Reforma administrativa quer acabar com promoções por tempo de serviço</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2020/01/23/deputado-marcelo-cruz-nega-que-usou-recursos-publicos-em-cirurgia-estetica/" rel="bookmark" class="td-image-wrap" title="Deputado Marcelo Cruz nega que usou recursos públicos em cirurgia estética"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/01/Deputado-Marcelo-Cruz-nega-que-usou-recursos-públicos-em-cirurgia-estética.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/01/Deputado-Marcelo-Cruz-nega-que-usou-recursos-públicos-em-cirurgia-estética.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/01/Deputado-Marcelo-Cruz-nega-que-usou-recursos-públicos-em-cirurgia-estética.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/01/Deputado-Marcelo-Cruz-nega-que-usou-recursos-públicos-em-cirurgia-estética.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/01/Deputado-Marcelo-Cruz-nega-que-usou-recursos-públicos-em-cirurgia-estética.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deputado Marcelo Cruz nega que usou recursos públicos em cirurgia estética"/></a></div>                <a href="https://www.ocombatente.com/category/politica/" class="td-post-category">#Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2020/01/23/deputado-marcelo-cruz-nega-que-usou-recursos-publicos-em-cirurgia-estetica/" rel="bookmark" title="Deputado Marcelo Cruz nega que usou recursos públicos em cirurgia estética">Deputado Marcelo Cruz nega que usou recursos públicos em cirurgia estética</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2020/01/22/regina-duarte-chega-a-brasilia-confirma-almoco-com-bolsonaro-e-diz-que-ainda-esta-noivando/" rel="bookmark" class="td-image-wrap" title="Regina Duarte chega a Brasília, confirma almoço com Bolsonaro e diz que ainda está ‘noivando‘"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/01/x_atriz_Regina-Duarte_chega-a-Brasilia-para-encontrar_Bolsonaro.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/01/x_atriz_Regina-Duarte_chega-a-Brasilia-para-encontrar_Bolsonaro.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/01/x_atriz_Regina-Duarte_chega-a-Brasilia-para-encontrar_Bolsonaro.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/01/x_atriz_Regina-Duarte_chega-a-Brasilia-para-encontrar_Bolsonaro.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/01/x_atriz_Regina-Duarte_chega-a-Brasilia-para-encontrar_Bolsonaro.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Regina Duarte chega a Brasília, confirma almoço com Bolsonaro e diz que ainda está ‘noivando‘"/></a></div>                <a href="https://www.ocombatente.com/category/politica/" class="td-post-category">#Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2020/01/22/regina-duarte-chega-a-brasilia-confirma-almoco-com-bolsonaro-e-diz-que-ainda-esta-noivando/" rel="bookmark" title="Regina Duarte chega a Brasília, confirma almoço com Bolsonaro e diz que ainda está ‘noivando‘">Regina Duarte chega a Brasília, confirma almoço com Bolsonaro e diz&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2020/01/20/deputado-marcelo-cruz-destina-r-345-mil-para-a-caravana-da-cidadania/" rel="bookmark" class="td-image-wrap" title="Deputado Marcelo Cruz destina R$ 345 mil para a Caravana da Cidadania"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/01/Deputado-Marcelo-Cruz-destina-R-345-mil-para-a-Caravana-da-Cidadania-Assessoria-2.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/01/Deputado-Marcelo-Cruz-destina-R-345-mil-para-a-Caravana-da-Cidadania-Assessoria-2.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/01/Deputado-Marcelo-Cruz-destina-R-345-mil-para-a-Caravana-da-Cidadania-Assessoria-2.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/01/Deputado-Marcelo-Cruz-destina-R-345-mil-para-a-Caravana-da-Cidadania-Assessoria-2.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/01/Deputado-Marcelo-Cruz-destina-R-345-mil-para-a-Caravana-da-Cidadania-Assessoria-2.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deputado Marcelo Cruz destina R$ 345 mil para a Caravana da Cidadania"/></a></div>                <a href="https://www.ocombatente.com/category/politica/" class="td-post-category">#Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2020/01/20/deputado-marcelo-cruz-destina-r-345-mil-para-a-caravana-da-cidadania/" rel="bookmark" title="Deputado Marcelo Cruz destina R$ 345 mil para a Caravana da Cidadania">Deputado Marcelo Cruz destina R$ 345 mil para a Caravana da&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_33_5e309811cdb68" data-td_block_id="td_uid_33_5e309811cdb68"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_33_5e309811cdb68" data-td_block_id="td_uid_33_5e309811cdb68"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-44"><a href="https://www.ocombatente.com/category/esporte/">Esporte</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_34_5e309811d1a48_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_10"  data-td-block-uid="td_uid_34_5e309811d1a48" ><script>var block_td_uid_34_5e309811d1a48 = new tdBlock();
block_td_uid_34_5e309811d1a48.id = "td_uid_34_5e309811d1a48";
block_td_uid_34_5e309811d1a48.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_34_5e309811d1a48_rand","tdc_css_class":"td_uid_34_5e309811d1a48_rand","tdc_css_class_style":"td_uid_34_5e309811d1a48_rand_style"}';
block_td_uid_34_5e309811d1a48.td_column_number = "3";
block_td_uid_34_5e309811d1a48.block_type = "td_block_mega_menu";
block_td_uid_34_5e309811d1a48.post_count = "5";
block_td_uid_34_5e309811d1a48.found_posts = "72";
block_td_uid_34_5e309811d1a48.header_color = "";
block_td_uid_34_5e309811d1a48.ajax_pagination_infinite_stop = "";
block_td_uid_34_5e309811d1a48.max_num_pages = "15";
tdBlocksArray.push(block_td_uid_34_5e309811d1a48);
</script><div id=td_uid_34_5e309811d1a48 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2019/10/24/flamengo-faz-5-a-0-atropela-o-gremio-no-maracana-e-vai-a-final-da-libertadores/" rel="bookmark" class="td-image-wrap" title="Flamengo faz 5 a 0, atropela o Grêmio no Maracanã e vai à final da Libertadores"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/GABIGOL.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/GABIGOL.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/GABIGOL.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/GABIGOL.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/GABIGOL.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Flamengo faz 5 a 0, atropela o Grêmio no Maracanã e vai à final da Libertadores"/></a></div>                <a href="https://www.ocombatente.com/category/esporte/" class="td-post-category">Esporte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2019/10/24/flamengo-faz-5-a-0-atropela-o-gremio-no-maracana-e-vai-a-final-da-libertadores/" rel="bookmark" title="Flamengo faz 5 a 0, atropela o Grêmio no Maracanã e vai à final da Libertadores">Flamengo faz 5 a 0, atropela o Grêmio no Maracanã e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2019/10/21/extrema-e-vila-nova-alianca-sao-os-campeoes-da-28a-edicao-do-campeonato/" rel="bookmark" class="td-image-wrap" title="Extrema e Vila Nova Aliança são os campeões da 28ª edição do campeonato"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-21-at-18.43.39.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-21-at-18.43.39.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-21-at-18.43.39.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-21-at-18.43.39.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-21-at-18.43.39.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Extrema e Vila Nova Aliança são os campeões da 28ª edição do campeonato"/></a></div>                <a href="https://www.ocombatente.com/category/esporte/" class="td-post-category">Esporte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2019/10/21/extrema-e-vila-nova-alianca-sao-os-campeoes-da-28a-edicao-do-campeonato/" rel="bookmark" title="Extrema e Vila Nova Aliança são os campeões da 28ª edição do campeonato">Extrema e Vila Nova Aliança são os campeões da 28ª edição&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2019/10/10/tite-reclama-do-calendario-do-futebol-do-brasil-convoco-com-pesartite-reclama-do-calendario-do-futebol-do-brasil-convoco-com-pesartite-reclama-do-calendario-do-fu/" rel="bookmark" class="td-image-wrap" title="Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’ Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/tite.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/tite.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/tite.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/tite.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/tite.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’ Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’"/></a></div>                <a href="https://www.ocombatente.com/category/esporte/" class="td-post-category">Esporte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2019/10/10/tite-reclama-do-calendario-do-futebol-do-brasil-convoco-com-pesartite-reclama-do-calendario-do-futebol-do-brasil-convoco-com-pesartite-reclama-do-calendario-do-fu/" rel="bookmark" title="Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’ Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’">Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2019/10/09/campeonato-esquenta-com-a-final-da-etapa-ribeirinha-nesta-quarta-feira/" rel="bookmark" class="td-image-wrap" title="Campeonato esquenta com a final da etapa ribeirinha nesta quarta-feira"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/72985138_2041453649220196_906190730261692416_n.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/72985138_2041453649220196_906190730261692416_n.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/72985138_2041453649220196_906190730261692416_n.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/72985138_2041453649220196_906190730261692416_n.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/72985138_2041453649220196_906190730261692416_n.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Campeonato esquenta com a final da etapa ribeirinha nesta quarta-feira"/></a></div>                <a href="https://www.ocombatente.com/category/rondonia/porto-velho/jirau/" class="td-post-category">#Jirau</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2019/10/09/campeonato-esquenta-com-a-final-da-etapa-ribeirinha-nesta-quarta-feira/" rel="bookmark" title="Campeonato esquenta com a final da etapa ribeirinha nesta quarta-feira">Campeonato esquenta com a final da etapa ribeirinha nesta quarta-feira</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2019/10/09/tite-ensaia-selecao-com-neymar-jesus-e-firmino-para-encarar-senegal/" rel="bookmark" class="td-image-wrap" title="Tite ensaia seleção com Neymar, Jesus e Firmino para encarar Senegal"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/neymar-foi-escalado-entre-os-titulares-da-selecao-brasileira-no-treino-em-cingapura-1570554754939_v2_900x506-865x480.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/neymar-foi-escalado-entre-os-titulares-da-selecao-brasileira-no-treino-em-cingapura-1570554754939_v2_900x506-865x480.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/neymar-foi-escalado-entre-os-titulares-da-selecao-brasileira-no-treino-em-cingapura-1570554754939_v2_900x506-865x480.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/neymar-foi-escalado-entre-os-titulares-da-selecao-brasileira-no-treino-em-cingapura-1570554754939_v2_900x506-865x480.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/neymar-foi-escalado-entre-os-titulares-da-selecao-brasileira-no-treino-em-cingapura-1570554754939_v2_900x506-865x480.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tite ensaia seleção com Neymar, Jesus e Firmino para encarar Senegal"/></a></div>                <a href="https://www.ocombatente.com/category/esporte/" class="td-post-category">Esporte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2019/10/09/tite-ensaia-selecao-com-neymar-jesus-e-firmino-para-encarar-senegal/" rel="bookmark" title="Tite ensaia seleção com Neymar, Jesus e Firmino para encarar Senegal">Tite ensaia seleção com Neymar, Jesus e Firmino para encarar Senegal</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_34_5e309811d1a48" data-td_block_id="td_uid_34_5e309811d1a48"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_34_5e309811d1a48" data-td_block_id="td_uid_34_5e309811d1a48"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.ocombatente.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.ocombatente.com/">
                <img src="https://www.ocombatente.com/wp-content/uploads/2018/07/logo-o-combatente.png" alt="" />
                <span class="td-visual-hidden">O Combatente</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_35_5e309811d6c4c_rand td_block_template_10"><a href="https://www.detran.ro.gov.br/"><img src="https://www.ocombatente.com/wp-content/uploads/2019/11/728x90.gif"/></a></div>
</div>                </div>
                    </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-16895" class="post-16895 post type-post status-publish format-standard hentry category-brasil" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ocombatente.com/">Início</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os artigos em #Brasil" class="entry-crumb" href="https://www.ocombatente.com/category/brasil/">#Brasil</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Saúde eleva para &#8216;perigo iminente&#8217; risco do coronavírus e desaconselha viagens à...</span></div></div>

                        
                        <header class="td-post-title">
                            <h1 class="entry-title">Saúde eleva para &#8216;perigo iminente&#8217; risco do coronavírus e desaconselha viagens à China</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.ocombatente.com/author/tadeu/">Tadeu Itajubá</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-01-28T15:59:28+00:00" >28/01/2020</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ocombatente.com%2F2020%2F01%2F28%2Fsaude-eleva-para-perigo-iminente-risco-do-coronavirus-e-desaconselha-viagens-a-china%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Sa%C3%BAde+eleva+para+%E2%80%98perigo+iminente%E2%80%99+risco+do+coronav%C3%ADrus+e+desaconselha+viagens+%C3%A0+China&url=https%3A%2F%2Fwww.ocombatente.com%2F2020%2F01%2F28%2Fsaude-eleva-para-perigo-iminente-risco-do-coronavirus-e-desaconselha-viagens-a-china%2F&via=O+Combatente">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Saúde eleva para &#8216;perigo iminente&#8217; risco do coronavírus e desaconselha viagens à China %0A%0A https://www.ocombatente.com/2020/01/28/saude-eleva-para-perigo-iminente-risco-do-coronavirus-e-desaconselha-viagens-a-china/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            
            <p>O ministro da Saúde, Luiz Henrique Man<img src="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2020/01/mandeta-2.jpg?resize=640%2C480&#038;ssl=1" alt="" width="640" height="480" class="alignnone size-full wp-image-16898" srcset="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2020/01/mandeta-2.jpg?w=640&amp;ssl=1 640w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2020/01/mandeta-2.jpg?resize=300%2C225&amp;ssl=1 300w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2020/01/mandeta-2.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2020/01/mandeta-2.jpg?resize=265%2C198&amp;ssl=1 265w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2020/01/mandeta-2.jpg?resize=560%2C420&amp;ssl=1 560w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" />detta, e o secretário de Vigilância em Saúde, Wanderson de Oliveira, afirmam que o governo desaconselha viagens à China. O Ministério da Saúde elevou nesta terça-feira, 28, a classificação de risco do Brasil para o nível 2, que significa &#8220;perigo iminente&#8221;, após caso suspeito de coronavírus em paciente em Minas Gerais. Até segunda-feira (27) o País estava em nível 1 de alerta.</p>
<p>O ministro da Saúde, Luiz Henrique Mandetta, afirmou pela manhã que o governo federal &#8220;está preparado&#8221; para detectar o vírus. &#8220;Não é um sistema que está sendo preparado agora. Temos o plano de contingência e o que vamos fazer é atualizar.&#8221;</p>
<p>A pasta disse que recebeu, desde o início do surto de coronavírus na China, &#8220;mais de 7 mil rumores&#8221; de infecção, mas que apenas 127 exigiram verificação do órgão e apenas um se confirmou como suspeita.</p>
<p>O ministério investiga um caso suspeito de coronavírus em paciente de Minas. A paciente é uma estudante de 22 anos que teve um histórico de viagem para Wuhan, na China. Ela chegou em território brasileiro no dia 24 de janeiro. Segundo o ministro, todas as 14 pessoas que tiveram contato com o estudante estão sendo &#8220;monitoradas&#8221;.</p>
<p>De acordo com a pasta, ela relata não ter ido ao mercado de peixes da cidade, não ter tido contato com nenhuma pessoa doente e não ter procurado nenhum serviço de saúde enquanto estava na cidade. Segundo a Secretaria de Estado da Saúde de Minas Gerais, a jovem passa bem.</p>
<p>O surto de coronavírus havia provocado 106 mortes na China até a noite desta segunda-feira, 27. O número de infectados passava de 4,5 mil. De todas as mortes até o momento, 100 foram registradas na província de Hubei, onde fica a cidade de Wuhan, epicentro da contaminação. Ao menos 15 países em quatro continentes já confirmaram casos importados da doença.</p>
<p>Nesta terça-feira, representantes do Ministério da Saúde vão participar de uma reunião com a Organização Mundial da Saúde (OMS) sobre o tema. Mandetta disse que o Instituto Butantã de São Paulo participará de um &#8220;esforço internacional&#8221; para a produção de uma vacina contra o coronavírus.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://www.ocombatente.com/2020/01/28/saude-eleva-para-perigo-iminente-risco-do-coronavirus-e-desaconselha-viagens-a-china/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://www.ocombatente.com/2020/01/28/saude-eleva-para-perigo-iminente-risco-do-coronavirus-e-desaconselha-viagens-a-china/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Mais</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.ocombatente.com%2F2020%2F01%2F28%2Fsaude-eleva-para-perigo-iminente-risco-do-coronavirus-e-desaconselha-viagens-a-china%2F&#038;media=https%3A%2F%2Fwww.ocombatente.com%2Fwp-content%2Fuploads%2F2020%2F01%2Fmandeta-2.jpg&#038;description=Sa%C3%BAde%20eleva%20para%20%27perigo%20iminente%27%20risco%20do%20coronav%C3%ADrus%20e%20desaconselha%20viagens%20%C3%A0%20China" data-pin-do="buttonPin" data-pin-config="beside"><img src="https://i0.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=696" data-recalc-dims="1" /></a></div></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://www.ocombatente.com/2020/01/28/saude-eleva-para-perigo-iminente-risco-do-coronavirus-e-desaconselha-viagens-a-china/#print" target="_blank" title="Clique para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.ocombatente.com/2020/01/28/saude-eleva-para-perigo-iminente-risco-do-coronavirus-e-desaconselha-viagens-a-china/" data-text="Saúde eleva para &#039;perigo iminente&#039; risco do coronavírus e desaconselha viagens à China" data-via="OCOMBATENTE" >Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://www.ocombatente.com/2020/01/28/saude-eleva-para-perigo-iminente-risco-do-coronavirus-e-desaconselha-viagens-a-china/" data-layout="button_count"></div></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentários</h3><p><fb:comments-count href=https://www.ocombatente.com/2020/01/28/saude-eleva-para-perigo-iminente-risco-do-coronavirus-e-desaconselha-viagens-a-china/></fb:comments-count> comentários</p><div class="fb-comments" data-href="https://www.ocombatente.com/2020/01/28/saude-eleva-para-perigo-iminente-risco-do-coronavirus-e-desaconselha-viagens-a-china/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ocombatente.com/2020/01/28/saude-eleva-para-perigo-iminente-risco-do-coronavirus-e-desaconselha-viagens-a-china/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ocombatente.com%2F2020%2F01%2F28%2Fsaude-eleva-para-perigo-iminente-risco-do-coronavirus-e-desaconselha-viagens-a-china%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Sa%C3%BAde+eleva+para+%E2%80%98perigo+iminente%E2%80%99+risco+do+coronav%C3%ADrus+e+desaconselha+viagens+%C3%A0+China&url=https%3A%2F%2Fwww.ocombatente.com%2F2020%2F01%2F28%2Fsaude-eleva-para-perigo-iminente-risco-do-coronavirus-e-desaconselha-viagens-a-china%2F&via=O+Combatente">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Saúde eleva para &#8216;perigo iminente&#8217; risco do coronavírus e desaconselha viagens à China %0A%0A https://www.ocombatente.com/2020/01/28/saude-eleva-para-perigo-iminente-risco-do-coronavirus-e-desaconselha-viagens-a-china/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="https://www.ocombatente.com/2020/01/28/coronavirus-infecta-em-media-de-2-a-3-pessoas-por-dia-mostram-estudos-britanicos/">Coronavírus infecta em média de 2 a 3 pessoas por dia, mostram estudos britânicos</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ocombatente.com/author/tadeu/">Tadeu Itajubá</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Tadeu Itajubá"></span><meta itemprop="datePublished" content="2020-01-28T15:59:28+00:00"><meta itemprop="dateModified" content="2020-01-28T16:22:20-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ocombatente.com/2020/01/28/saude-eleva-para-perigo-iminente-risco-do-coronavirus-e-desaconselha-viagens-a-china/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.ocombatente.com/wp-content/uploads/2018/07/logo-o-combatente.png"></span><meta itemprop="name" content="O Combatente"></span><meta itemprop="headline " content="Saúde eleva para &#039;perigo iminente&#039; risco do coronavírus e desaconselha viagens à China"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ocombatente.com/wp-content/themes/Newspaper/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_37_5e309811d9a66_rand td_with_ajax_pagination td-pb-border-top td_block_template_10"  data-td-block-uid="td_uid_37_5e309811d9a66" ><script>var block_td_uid_37_5e309811d9a66 = new tdBlock();
block_td_uid_37_5e309811d9a66.id = "td_uid_37_5e309811d9a66";
block_td_uid_37_5e309811d9a66.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_37_5e309811d9a66_rand","td_column_number":3,"live_filter_cur_post_id":16895,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_37_5e309811d9a66_rand","tdc_css_class_style":"td_uid_37_5e309811d9a66_rand_style"}';
block_td_uid_37_5e309811d9a66.td_column_number = "3";
block_td_uid_37_5e309811d9a66.block_type = "td_block_related_posts";
block_td_uid_37_5e309811d9a66.post_count = "3";
block_td_uid_37_5e309811d9a66.found_posts = "931";
block_td_uid_37_5e309811d9a66.header_color = "";
block_td_uid_37_5e309811d9a66.ajax_pagination_infinite_stop = "";
block_td_uid_37_5e309811d9a66.max_num_pages = "311";
tdBlocksArray.push(block_td_uid_37_5e309811d9a66);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_38_5e309811da5b5" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_37_5e309811d9a66" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_39_5e309811da5ef" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_37_5e309811d9a66" href="#">Mais do autor</a></h4><div id=td_uid_37_5e309811d9a66 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2020/01/28/a-divida-milionaria-das-igrejas-evangelicas-com-a-receita-federal/" rel="bookmark" class="td-image-wrap" title="A dívida milionária das igrejas evangélicas com a Receita Federal"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2020/01/pastores.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2020/01/pastores.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2020/01/pastores.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2020/01/pastores.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2020/01/pastores.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="A dívida milionária das igrejas evangélicas com a Receita Federal"/></a></div>                <a href="https://www.ocombatente.com/category/brasil/" class="td-post-category">#Brasil</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2020/01/28/a-divida-milionaria-das-igrejas-evangelicas-com-a-receita-federal/" rel="bookmark" title="A dívida milionária das igrejas evangélicas com a Receita Federal">A dívida milionária das igrejas evangélicas com a Receita Federal</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2020/01/27/justica-federal-determina-suspensao-dos-resultados-do-sisu/" rel="bookmark" class="td-image-wrap" title="Justiça Federal determina suspensão dos resultados do SISU"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/06/sisu.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/06/sisu.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/06/sisu.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/06/sisu.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/06/sisu.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Justiça Federal determina suspensão dos resultados do SISU"/></a></div>                <a href="https://www.ocombatente.com/category/brasil/" class="td-post-category">#Brasil</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2020/01/27/justica-federal-determina-suspensao-dos-resultados-do-sisu/" rel="bookmark" title="Justiça Federal determina suspensão dos resultados do SISU">Justiça Federal determina suspensão dos resultados do SISU</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2020/01/26/mei-tem-ate-dia-31-de-maio-para-entrega-da-declaracao-anual-do-simples-nacional/" rel="bookmark" class="td-image-wrap" title="MEI têm até dia 31 de maio para entrega da Declaração Anual do Simples Nacional"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2020/01/MEI-têm-até-dia-31-de-maio-para-entrega-da-Declaração-Anual-do-Simples-Nacional.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2020/01/MEI-têm-até-dia-31-de-maio-para-entrega-da-Declaração-Anual-do-Simples-Nacional.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2020/01/MEI-têm-até-dia-31-de-maio-para-entrega-da-Declaração-Anual-do-Simples-Nacional.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2020/01/MEI-têm-até-dia-31-de-maio-para-entrega-da-Declaração-Anual-do-Simples-Nacional.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2020/01/MEI-têm-até-dia-31-de-maio-para-entrega-da-Declaração-Anual-do-Simples-Nacional.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="MEI têm até dia 31 de maio para entrega da Declaração Anual do Simples Nacional"/></a></div>                <a href="https://www.ocombatente.com/category/brasil/" class="td-post-category">#Brasil</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2020/01/26/mei-tem-ate-dia-31-de-maio-para-entrega-da-declaracao-anual-do-simples-nacional/" rel="bookmark" title="MEI têm até dia 31 de maio para entrega da Declaração Anual do Simples Nacional">MEI têm até dia 31 de maio para entrega da Declaração Anual do Simples Nacional</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_37_5e309811d9a66" data-td_block_id="td_uid_37_5e309811d9a66"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_37_5e309811d9a66" data-td_block_id="td_uid_37_5e309811d9a66"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_10 widget sam_pro_place_widget"><div id='c7126_4_3' class='sam-pro-container sam-pro-place' style='display: flex; flex-direction: row; justify-content: center; flex-direction: row;'><img src='https://www.ocombatente.com/wp-content/uploads/sam-pro-images/6e95621673e3d3939e399966f521671d-1.gif' ></div></aside><aside class="td_block_template_10 widget widget_media_image"><h4 class="td-block-title"><span>CHARGE DO DIA</span></h4><a href="https://www.ocombatente.com/category/charge/"><img width="300" height="215" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/12/charge-Ivo-Cassol-de-Dodge-Ram-2.png?fit=300%2C215&amp;ssl=1" class="image wp-image-6777  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/12/charge-Ivo-Cassol-de-Dodge-Ram-2.png?w=2338&amp;ssl=1 2338w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/12/charge-Ivo-Cassol-de-Dodge-Ram-2.png?resize=300%2C215&amp;ssl=1 300w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/12/charge-Ivo-Cassol-de-Dodge-Ram-2.png?resize=768%2C550&amp;ssl=1 768w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/12/charge-Ivo-Cassol-de-Dodge-Ram-2.png?resize=1024%2C733&amp;ssl=1 1024w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/12/charge-Ivo-Cassol-de-Dodge-Ram-2.png?w=1392&amp;ssl=1 1392w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2017/12/charge-Ivo-Cassol-de-Dodge-Ram-2.png?w=2088&amp;ssl=1 2088w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside class="widget_text td_block_template_10 widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="hight: 300px;"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//acrehost.us5.list-manage.com/subscribe/post?u=53172726da82e984831390215&amp;id=7283855292" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<h2>Newsletter</h2>
<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group">
	<label for="mce-FNAME">Nome </label>
	<input type="text" value="" name="FNAME" class="" id="mce-FNAME">
</div>
<div class="mc-field-group">
	<label for="mce-EMAIL">E-mail  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_53172726da82e984831390215_7283855292" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[1]='FNAME';ftypes[1]='text';fnames[0]='EMAIL';ftypes[0]='email'; /**
 * Translated default messages for the $ validation plugin.
 * Locale: PT_PT
 */
$.extend($.validator.messages, {
	required: "Campo de preenchimento obrigat&oacute;rio.",
	remote: "Por favor, corrija este campo.",
	email: "Por favor, introduza um endere&ccedil;o eletr&oacute;nico v&aacute;lido.",
	url: "Por favor, introduza um URL v&aacute;lido.",
	date: "Por favor, introduza uma data v&aacute;lida.",
	dateISO: "Por favor, introduza uma data v&aacute;lida (ISO).",
	number: "Por favor, introduza um n&uacute;mero v&aacute;lido.",
	digits: "Por favor, introduza apenas d&iacute;gitos.",
	creditcard: "Por favor, introduza um n&uacute;mero de cart&atilde;o de cr&eacute;dito v&aacute;lido.",
	equalTo: "Por favor, introduza de novo o mesmo valor.",
	accept: "Por favor, introduza um ficheiro com uma extens&atilde;o v&aacute;lida.",
	maxlength: $.validator.format("Por favor, n&atilde;o introduza mais do que {0} caracteres."),
	minlength: $.validator.format("Por favor, introduza pelo menos {0} caracteres."),
	rangelength: $.validator.format("Por favor, introduza entre {0} e {1} caracteres."),
	range: $.validator.format("Por favor, introduza um valor entre {0} e {1}."),
	max: $.validator.format("Por favor, introduza um valor menor ou igual a {0}."),
	min: $.validator.format("Por favor, introduza um valor maior ou igual a {0}.")
});}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup-->
</div></div></aside><aside class="td_block_template_10 widget sam_pro_place_widget"><div id='c3304_5_3' class='sam-pro-container sam-pro-place' style='display: flex; flex-direction: row; justify-content: center; flex-direction: row;'><a id='img-5-3304' class='sam-pro-ad' href='http://www.rondonia.ro.gov.br/agevisa/' target='_blank'><img src='https://www.ocombatente.com/wp-content/uploads/sam-pro-images/300X250.gif' ></a></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.ocombatente.com/"><img src="https://www.ocombatente.com/wp-content/uploads/2018/07/logo-o-combatente.png" alt="" title="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NÓS</span></div>Notícias de Rondônia, Porto Velho, Esporte, Política, Cultura, Promoções e muita informação do Brasil.<div class="footer-email-wrap">Contato: <a href="/cdn-cgi/l/email-protection#295d484d4c5c405d48435c4b4869464a46444b485d4c475d4c074a4644"><span class="__cf_email__" data-cfemail="f185909594849885909b849390b19e929e9c939085949f8594df929e9c">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/O-Combatente-Rond%C3%B4nia-110141462431656/?ref=br_rs" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/OCOMBATENTE" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/combatenterondonia" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-principal-container"><ul id="menu-principal-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-9732"><a href="https://www.ocombatente.com/">CAPA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent td-menu-item td-normal-menu menu-item-49"><a href="https://www.ocombatente.com/ultimas-noticias/">Plantão</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-42"><a href="https://www.ocombatente.com/category/rondonia/">#Rondônia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_41_5e309811dfea0_rand td_with_ajax_pagination td-pb-border-top td_block_template_10"  data-td-block-uid="td_uid_41_5e309811dfea0" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_41_5e309811dfea0 = new tdBlock();
block_td_uid_41_5e309811dfea0.id = "td_uid_41_5e309811dfea0";
block_td_uid_41_5e309811dfea0.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_41_5e309811dfea0_rand","tdc_css_class":"td_uid_41_5e309811dfea0_rand","tdc_css_class_style":"td_uid_41_5e309811dfea0_rand_style"}';
block_td_uid_41_5e309811dfea0.td_column_number = "3";
block_td_uid_41_5e309811dfea0.block_type = "td_block_mega_menu";
block_td_uid_41_5e309811dfea0.post_count = "4";
block_td_uid_41_5e309811dfea0.found_posts = "1588";
block_td_uid_41_5e309811dfea0.header_color = "";
block_td_uid_41_5e309811dfea0.ajax_pagination_infinite_stop = "";
block_td_uid_41_5e309811dfea0.max_num_pages = "397";
tdBlocksArray.push(block_td_uid_41_5e309811dfea0);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_41_5e309811dfea0" id="td_uid_42_5e309811e0f18" data-td_block_id="td_uid_41_5e309811dfea0" data-td_filter_value="" href="https://www.ocombatente.com/category/rondonia/">Todos</a><a class="mega-menu-sub-cat-td_uid_41_5e309811dfea0"  id="td_uid_43_5e309811e0fb4" data-td_block_id="td_uid_41_5e309811dfea0" data-td_filter_value="79" href="https://www.ocombatente.com/category/rondonia/jaru/">#Jaru</a><a class="mega-menu-sub-cat-td_uid_41_5e309811dfea0"  id="td_uid_44_5e309811e1094" data-td_block_id="td_uid_41_5e309811dfea0" data-td_filter_value="81" href="https://www.ocombatente.com/category/rondonia/ji-parana/">#Ji Paraná</a><a class="mega-menu-sub-cat-td_uid_41_5e309811dfea0"  id="td_uid_45_5e309811e1148" data-td_block_id="td_uid_41_5e309811dfea0" data-td_filter_value="2449" href="https://www.ocombatente.com/category/rondonia/ji-parana/palmares/">Palmares</a><a class="mega-menu-sub-cat-td_uid_41_5e309811dfea0"  id="td_uid_46_5e309811e1225" data-td_block_id="td_uid_41_5e309811dfea0" data-td_filter_value="4379" href="https://www.ocombatente.com/category/rondonia/justica-rondonia/">#Justiça</a><a class="mega-menu-sub-cat-td_uid_41_5e309811dfea0"  id="td_uid_47_5e309811e12d5" data-td_block_id="td_uid_41_5e309811dfea0" data-td_filter_value="131" href="https://www.ocombatente.com/category/rondonia/porto-velho/">#Porto Velho</a><a class="mega-menu-sub-cat-td_uid_41_5e309811dfea0"  id="td_uid_48_5e309811e1384" data-td_block_id="td_uid_41_5e309811dfea0" data-td_filter_value="4097" href="https://www.ocombatente.com/category/rondonia/porto-velho/jirau/">#Jirau</a><a class="mega-menu-sub-cat-td_uid_41_5e309811dfea0"  id="td_uid_49_5e309811e1460" data-td_block_id="td_uid_41_5e309811dfea0" data-td_filter_value="4934" href="https://www.ocombatente.com/category/rondonia/porto-velho/nova-mutum-parana/">#Nova Mutum Paraná</a><a class="mega-menu-sub-cat-td_uid_41_5e309811dfea0"  id="td_uid_50_5e309811e153b" data-td_block_id="td_uid_41_5e309811dfea0" data-td_filter_value="3906" href="https://www.ocombatente.com/category/rondonia/porto-velho/usina-de-jirau/">#Usina de Jirau</a><a class="mega-menu-sub-cat-td_uid_41_5e309811dfea0"  id="td_uid_51_5e309811e1615" data-td_block_id="td_uid_41_5e309811dfea0" data-td_filter_value="2179" href="https://www.ocombatente.com/category/rondonia/porto-velho/abuna/">Abunã</a><a class="mega-menu-sub-cat-td_uid_41_5e309811dfea0"  id="td_uid_52_5e309811e16ef" data-td_block_id="td_uid_41_5e309811dfea0" data-td_filter_value="1475" href="https://www.ocombatente.com/category/rondonia/porto-velho/cujubim-grande/">Cujubim Grande</a><a class="mega-menu-sub-cat-td_uid_41_5e309811dfea0"  id="td_uid_53_5e309811e17c8" data-td_block_id="td_uid_41_5e309811dfea0" data-td_filter_value="5550" href="https://www.ocombatente.com/category/rondonia/porto-velho/extrema/">Extrema</a><a class="mega-menu-sub-cat-td_uid_41_5e309811dfea0"  id="td_uid_54_5e309811e189f" data-td_block_id="td_uid_41_5e309811dfea0" data-td_filter_value="2111" href="https://www.ocombatente.com/category/rondonia/porto-velho/fortaleza-do-abuna/">Fortaleza do Abunã</a><a class="mega-menu-sub-cat-td_uid_41_5e309811dfea0"  id="td_uid_55_5e309811e1978" data-td_block_id="td_uid_41_5e309811dfea0" data-td_filter_value="4391" href="https://www.ocombatente.com/category/rondonia/porto-velho/jaci-parana/">Jaci-Paraná</a><a class="mega-menu-sub-cat-td_uid_41_5e309811dfea0"  id="td_uid_56_5e309811e1a51" data-td_block_id="td_uid_41_5e309811dfea0" data-td_filter_value="3741" href="https://www.ocombatente.com/category/rondonia/porto-velho/joana-darc/">Joana D&#8217;arc</a><a class="mega-menu-sub-cat-td_uid_41_5e309811dfea0"  id="td_uid_57_5e309811e1b2b" data-td_block_id="td_uid_41_5e309811dfea0" data-td_filter_value="1205" href="https://www.ocombatente.com/category/rondonia/porto-velho/nova-california/">Nova Califórnia</a><a class="mega-menu-sub-cat-td_uid_41_5e309811dfea0"  id="td_uid_58_5e309811e1c05" data-td_block_id="td_uid_41_5e309811dfea0" data-td_filter_value="1375" href="https://www.ocombatente.com/category/rondonia/porto-velho/projeto-alto-madeira/">Projeto Alto Madeira</a><a class="mega-menu-sub-cat-td_uid_41_5e309811dfea0"  id="td_uid_59_5e309811e1cde" data-td_block_id="td_uid_41_5e309811dfea0" data-td_filter_value="4813" href="https://www.ocombatente.com/category/rondonia/porto-velho/sao-carlos/">São Carlos</a><a class="mega-menu-sub-cat-td_uid_41_5e309811dfea0"  id="td_uid_60_5e309811e1db8" data-td_block_id="td_uid_41_5e309811dfea0" data-td_filter_value="1179" href="https://www.ocombatente.com/category/rondonia/porto-velho/uniao-bandeirantes/">União Bandeirantes</a><a class="mega-menu-sub-cat-td_uid_41_5e309811dfea0"  id="td_uid_61_5e309811e1e91" data-td_block_id="td_uid_41_5e309811dfea0" data-td_filter_value="156" href="https://www.ocombatente.com/category/rondonia/rolim-de-moura/">#Rolim de Moura</a><a class="mega-menu-sub-cat-td_uid_41_5e309811dfea0"  id="td_uid_62_5e309811e1f40" data-td_block_id="td_uid_41_5e309811dfea0" data-td_filter_value="4866" href="https://www.ocombatente.com/category/rondonia/rolim-de-moura/novaestrela/">#NovaEstrela</a><a class="mega-menu-sub-cat-td_uid_41_5e309811dfea0"  id="td_uid_63_5e309811e2041" data-td_block_id="td_uid_41_5e309811dfea0" data-td_filter_value="312" href="https://www.ocombatente.com/category/rondonia/alta-floresta-do-oeste/">Alta Floresta do Oeste</a><a class="mega-menu-sub-cat-td_uid_41_5e309811dfea0"  id="td_uid_64_5e309811e20f1" data-td_block_id="td_uid_41_5e309811dfea0" data-td_filter_value="1677" href="https://www.ocombatente.com/category/rondonia/alta-floresta-do-oeste/tancredopolis/">Tancredópolis</a><a class="mega-menu-sub-cat-td_uid_41_5e309811dfea0"  id="td_uid_65_5e309811e21cc" data-td_block_id="td_uid_41_5e309811dfea0" data-td_filter_value="3477" href="https://www.ocombatente.com/category/rondonia/alto-alegre-dos-parecis/">Alto Alegre dos Parecis</a><a class="mega-menu-sub-cat-td_uid_41_5e309811dfea0"  id="td_uid_66_5e309811e227a" data-td_block_id="td_uid_41_5e309811dfea0" data-td_filter_value="5292" href="https://www.ocombatente.com/category/rondonia/alto-paraiso/">Alto Paraíso</a><a class="mega-menu-sub-cat-td_uid_41_5e309811dfea0"  id="td_uid_67_5e309811e2329" data-td_block_id="td_uid_41_5e309811dfea0" data-td_filter_value="1676" href="https://www.ocombatente.com/category/rondonia/alvorada-do-oeste/">Alvorada do Oeste</a><a class="mega-menu-sub-cat-td_uid_41_5e309811dfea0"  id="td_uid_68_5e309811e23d8" data-td_block_id="td_uid_41_5e309811dfea0" data-td_filter_value="78" href="https://www.ocombatente.com/category/rondonia/ariquemes/">Ariquemes</a><a class="mega-menu-sub-cat-td_uid_41_5e309811dfea0"  id="td_uid_69_5e309811e2486" data-td_block_id="td_uid_41_5e309811dfea0" data-td_filter_value="501" href="https://www.ocombatente.com/category/rondonia/buritis/">Buritis</a><a class="mega-menu-sub-cat-td_uid_41_5e309811dfea0"  id="td_uid_70_5e309811e2533" data-td_block_id="td_uid_41_5e309811dfea0" data-td_filter_value="1282" href="https://www.ocombatente.com/category/rondonia/buritis/minas-nova/">Minas Nova</a><a class="mega-menu-sub-cat-td_uid_41_5e309811dfea0"  id="td_uid_71_5e309811e260c" data-td_block_id="td_uid_41_5e309811dfea0" data-td_filter_value="603" href="https://www.ocombatente.com/category/rondonia/cabixi/">Cabixi</a><a class="mega-menu-sub-cat-td_uid_41_5e309811dfea0"  id="td_uid_72_5e309811e26bb" data-td_block_id="td_uid_41_5e309811dfea0" data-td_filter_value="83" href="https://www.ocombatente.com/category/rondonia/cacoal/">Cacoal</a></div></div><div id=td_uid_41_5e309811dfea0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2020/01/28/terca-feira-com-chuvas-intensas-em-areas-de-rondonia/" rel="bookmark" class="td-image-wrap" title="Terça-feira com chuvas intensas em áreas de Rondônia"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2019/08/Previsão-do-Tempo-1.png?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2019/08/Previsão-do-Tempo-1.png?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2019/08/Previsão-do-Tempo-1.png?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2019/08/Previsão-do-Tempo-1.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2019/08/Previsão-do-Tempo-1.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Terça-feira com chuvas intensas em áreas de Rondônia"/></a></div>                <a href="https://www.ocombatente.com/category/rondonia/" class="td-post-category">#Rondônia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2020/01/28/terca-feira-com-chuvas-intensas-em-areas-de-rondonia/" rel="bookmark" title="Terça-feira com chuvas intensas em áreas de Rondônia">Terça-feira com chuvas intensas em áreas de Rondônia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2020/01/27/mudancas-na-legislacao-sao-destacadas-na-abertura-do-ano-judiciario-2020/" rel="bookmark" class="td-image-wrap" title="Mudanças na legislação são destacadas na Abertura do Ano Judiciário 2020"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/01/tj-ro.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/01/tj-ro.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/01/tj-ro.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/01/tj-ro.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/01/tj-ro.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mudanças na legislação são destacadas na Abertura do Ano Judiciário 2020"/></a></div>                <a href="https://www.ocombatente.com/category/rondonia/" class="td-post-category">#Rondônia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2020/01/27/mudancas-na-legislacao-sao-destacadas-na-abertura-do-ano-judiciario-2020/" rel="bookmark" title="Mudanças na legislação são destacadas na Abertura do Ano Judiciário 2020">Mudanças na legislação são destacadas na Abertura do Ano Judiciário 2020</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2020/01/27/desde-2012-hidreletrica-santo-antonio-ja-pagou-mais-de-r-450-milhoes-em-royalties/" rel="bookmark" class="td-image-wrap" title="Desde 2012, Hidrelétrica Santo Antônio já pagou mais de R$ 450 milhões em royalties"><img width="218" height="150" class="entry-thumb" src="https://www.ocombatente.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://www.ocombatente.com/category/rondonia/" class="td-post-category">#Rondônia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2020/01/27/desde-2012-hidreletrica-santo-antonio-ja-pagou-mais-de-r-450-milhoes-em-royalties/" rel="bookmark" title="Desde 2012, Hidrelétrica Santo Antônio já pagou mais de R$ 450 milhões em royalties">Desde 2012, Hidrelétrica Santo Antônio já pagou mais de R$ 450&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2020/01/27/procurador-geral-de-justica-reafirma-parceria-com-o-tribunal-de-justica-do-estado-de-rondonia-na-abertura-do-ano-judiciario/" rel="bookmark" class="td-image-wrap" title="Procurador-Geral de Justiça reafirma parceria com o Tribunal de Justiça do Estado de Rondônia na abertura do Ano Judiciário"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/01/abertura.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/01/abertura.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/01/abertura.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/01/abertura.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/01/abertura.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Procurador-Geral de Justiça reafirma parceria com o Tribunal de Justiça do Estado de Rondônia na abertura do Ano Judiciário"/></a></div>                <a href="https://www.ocombatente.com/category/rondonia/" class="td-post-category">#Rondônia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2020/01/27/procurador-geral-de-justica-reafirma-parceria-com-o-tribunal-de-justica-do-estado-de-rondonia-na-abertura-do-ano-judiciario/" rel="bookmark" title="Procurador-Geral de Justiça reafirma parceria com o Tribunal de Justiça do Estado de Rondônia na abertura do Ano Judiciário">Procurador-Geral de Justiça reafirma parceria com o Tribunal de Justiça do&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_41_5e309811dfea0" data-td_block_id="td_uid_41_5e309811dfea0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_41_5e309811dfea0" data-td_block_id="td_uid_41_5e309811dfea0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-43"><a href="https://www.ocombatente.com/category/politica/">#Política</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_73_5e309811e44d1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_10"  data-td-block-uid="td_uid_73_5e309811e44d1" ><script>var block_td_uid_73_5e309811e44d1 = new tdBlock();
block_td_uid_73_5e309811e44d1.id = "td_uid_73_5e309811e44d1";
block_td_uid_73_5e309811e44d1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_73_5e309811e44d1_rand","tdc_css_class":"td_uid_73_5e309811e44d1_rand","tdc_css_class_style":"td_uid_73_5e309811e44d1_rand_style"}';
block_td_uid_73_5e309811e44d1.td_column_number = "3";
block_td_uid_73_5e309811e44d1.block_type = "td_block_mega_menu";
block_td_uid_73_5e309811e44d1.post_count = "5";
block_td_uid_73_5e309811e44d1.found_posts = "667";
block_td_uid_73_5e309811e44d1.header_color = "";
block_td_uid_73_5e309811e44d1.ajax_pagination_infinite_stop = "";
block_td_uid_73_5e309811e44d1.max_num_pages = "134";
tdBlocksArray.push(block_td_uid_73_5e309811e44d1);
</script><div id=td_uid_73_5e309811e44d1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2020/01/28/rondonia-ainda-nao-recebeu-recursos-federais-para-2020-diz-portal-da-transparencia/" rel="bookmark" class="td-image-wrap" title="Rondônia ainda não recebeu recursos federais para 2020, diz Portal da Transparência"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/11/dinheiro-970x550.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/11/dinheiro-970x550.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/11/dinheiro-970x550.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/11/dinheiro-970x550.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/11/dinheiro-970x550.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rondônia ainda não recebeu recursos federais para 2020, diz Portal da Transparência"/></a></div>                <a href="https://www.ocombatente.com/category/politica/" class="td-post-category">#Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2020/01/28/rondonia-ainda-nao-recebeu-recursos-federais-para-2020-diz-portal-da-transparencia/" rel="bookmark" title="Rondônia ainda não recebeu recursos federais para 2020, diz Portal da Transparência">Rondônia ainda não recebeu recursos federais para 2020, diz Portal da&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2020/01/27/reforma-administrativa-quer-acabar-com-promocoes-por-tempo-de-servico/" rel="bookmark" class="td-image-wrap" title="Reforma administrativa quer acabar com promoções por tempo de serviço"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/01/congresso-nacional.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/01/congresso-nacional.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/01/congresso-nacional.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/01/congresso-nacional.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Reforma administrativa quer acabar com promoções por tempo de serviço"/></a></div>                <a href="https://www.ocombatente.com/category/politica/" class="td-post-category">#Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2020/01/27/reforma-administrativa-quer-acabar-com-promocoes-por-tempo-de-servico/" rel="bookmark" title="Reforma administrativa quer acabar com promoções por tempo de serviço">Reforma administrativa quer acabar com promoções por tempo de serviço</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2020/01/23/deputado-marcelo-cruz-nega-que-usou-recursos-publicos-em-cirurgia-estetica/" rel="bookmark" class="td-image-wrap" title="Deputado Marcelo Cruz nega que usou recursos públicos em cirurgia estética"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/01/Deputado-Marcelo-Cruz-nega-que-usou-recursos-públicos-em-cirurgia-estética.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/01/Deputado-Marcelo-Cruz-nega-que-usou-recursos-públicos-em-cirurgia-estética.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/01/Deputado-Marcelo-Cruz-nega-que-usou-recursos-públicos-em-cirurgia-estética.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/01/Deputado-Marcelo-Cruz-nega-que-usou-recursos-públicos-em-cirurgia-estética.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/01/Deputado-Marcelo-Cruz-nega-que-usou-recursos-públicos-em-cirurgia-estética.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deputado Marcelo Cruz nega que usou recursos públicos em cirurgia estética"/></a></div>                <a href="https://www.ocombatente.com/category/politica/" class="td-post-category">#Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2020/01/23/deputado-marcelo-cruz-nega-que-usou-recursos-publicos-em-cirurgia-estetica/" rel="bookmark" title="Deputado Marcelo Cruz nega que usou recursos públicos em cirurgia estética">Deputado Marcelo Cruz nega que usou recursos públicos em cirurgia estética</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2020/01/22/regina-duarte-chega-a-brasilia-confirma-almoco-com-bolsonaro-e-diz-que-ainda-esta-noivando/" rel="bookmark" class="td-image-wrap" title="Regina Duarte chega a Brasília, confirma almoço com Bolsonaro e diz que ainda está ‘noivando‘"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/01/x_atriz_Regina-Duarte_chega-a-Brasilia-para-encontrar_Bolsonaro.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/01/x_atriz_Regina-Duarte_chega-a-Brasilia-para-encontrar_Bolsonaro.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/01/x_atriz_Regina-Duarte_chega-a-Brasilia-para-encontrar_Bolsonaro.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/01/x_atriz_Regina-Duarte_chega-a-Brasilia-para-encontrar_Bolsonaro.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/01/x_atriz_Regina-Duarte_chega-a-Brasilia-para-encontrar_Bolsonaro.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Regina Duarte chega a Brasília, confirma almoço com Bolsonaro e diz que ainda está ‘noivando‘"/></a></div>                <a href="https://www.ocombatente.com/category/politica/" class="td-post-category">#Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2020/01/22/regina-duarte-chega-a-brasilia-confirma-almoco-com-bolsonaro-e-diz-que-ainda-esta-noivando/" rel="bookmark" title="Regina Duarte chega a Brasília, confirma almoço com Bolsonaro e diz que ainda está ‘noivando‘">Regina Duarte chega a Brasília, confirma almoço com Bolsonaro e diz&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2020/01/20/deputado-marcelo-cruz-destina-r-345-mil-para-a-caravana-da-cidadania/" rel="bookmark" class="td-image-wrap" title="Deputado Marcelo Cruz destina R$ 345 mil para a Caravana da Cidadania"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/01/Deputado-Marcelo-Cruz-destina-R-345-mil-para-a-Caravana-da-Cidadania-Assessoria-2.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/01/Deputado-Marcelo-Cruz-destina-R-345-mil-para-a-Caravana-da-Cidadania-Assessoria-2.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/01/Deputado-Marcelo-Cruz-destina-R-345-mil-para-a-Caravana-da-Cidadania-Assessoria-2.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/01/Deputado-Marcelo-Cruz-destina-R-345-mil-para-a-Caravana-da-Cidadania-Assessoria-2.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/01/Deputado-Marcelo-Cruz-destina-R-345-mil-para-a-Caravana-da-Cidadania-Assessoria-2.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deputado Marcelo Cruz destina R$ 345 mil para a Caravana da Cidadania"/></a></div>                <a href="https://www.ocombatente.com/category/politica/" class="td-post-category">#Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2020/01/20/deputado-marcelo-cruz-destina-r-345-mil-para-a-caravana-da-cidadania/" rel="bookmark" title="Deputado Marcelo Cruz destina R$ 345 mil para a Caravana da Cidadania">Deputado Marcelo Cruz destina R$ 345 mil para a Caravana da&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_73_5e309811e44d1" data-td_block_id="td_uid_73_5e309811e44d1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_73_5e309811e44d1" data-td_block_id="td_uid_73_5e309811e44d1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-44"><a href="https://www.ocombatente.com/category/esporte/">Esporte</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_74_5e309811e7c19_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_10"  data-td-block-uid="td_uid_74_5e309811e7c19" ><script>var block_td_uid_74_5e309811e7c19 = new tdBlock();
block_td_uid_74_5e309811e7c19.id = "td_uid_74_5e309811e7c19";
block_td_uid_74_5e309811e7c19.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_74_5e309811e7c19_rand","tdc_css_class":"td_uid_74_5e309811e7c19_rand","tdc_css_class_style":"td_uid_74_5e309811e7c19_rand_style"}';
block_td_uid_74_5e309811e7c19.td_column_number = "3";
block_td_uid_74_5e309811e7c19.block_type = "td_block_mega_menu";
block_td_uid_74_5e309811e7c19.post_count = "5";
block_td_uid_74_5e309811e7c19.found_posts = "72";
block_td_uid_74_5e309811e7c19.header_color = "";
block_td_uid_74_5e309811e7c19.ajax_pagination_infinite_stop = "";
block_td_uid_74_5e309811e7c19.max_num_pages = "15";
tdBlocksArray.push(block_td_uid_74_5e309811e7c19);
</script><div id=td_uid_74_5e309811e7c19 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2019/10/24/flamengo-faz-5-a-0-atropela-o-gremio-no-maracana-e-vai-a-final-da-libertadores/" rel="bookmark" class="td-image-wrap" title="Flamengo faz 5 a 0, atropela o Grêmio no Maracanã e vai à final da Libertadores"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/GABIGOL.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/GABIGOL.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/GABIGOL.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/GABIGOL.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/GABIGOL.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Flamengo faz 5 a 0, atropela o Grêmio no Maracanã e vai à final da Libertadores"/></a></div>                <a href="https://www.ocombatente.com/category/esporte/" class="td-post-category">Esporte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2019/10/24/flamengo-faz-5-a-0-atropela-o-gremio-no-maracana-e-vai-a-final-da-libertadores/" rel="bookmark" title="Flamengo faz 5 a 0, atropela o Grêmio no Maracanã e vai à final da Libertadores">Flamengo faz 5 a 0, atropela o Grêmio no Maracanã e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2019/10/21/extrema-e-vila-nova-alianca-sao-os-campeoes-da-28a-edicao-do-campeonato/" rel="bookmark" class="td-image-wrap" title="Extrema e Vila Nova Aliança são os campeões da 28ª edição do campeonato"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-21-at-18.43.39.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-21-at-18.43.39.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-21-at-18.43.39.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-21-at-18.43.39.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-21-at-18.43.39.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Extrema e Vila Nova Aliança são os campeões da 28ª edição do campeonato"/></a></div>                <a href="https://www.ocombatente.com/category/esporte/" class="td-post-category">Esporte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2019/10/21/extrema-e-vila-nova-alianca-sao-os-campeoes-da-28a-edicao-do-campeonato/" rel="bookmark" title="Extrema e Vila Nova Aliança são os campeões da 28ª edição do campeonato">Extrema e Vila Nova Aliança são os campeões da 28ª edição&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2019/10/10/tite-reclama-do-calendario-do-futebol-do-brasil-convoco-com-pesartite-reclama-do-calendario-do-futebol-do-brasil-convoco-com-pesartite-reclama-do-calendario-do-fu/" rel="bookmark" class="td-image-wrap" title="Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’ Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/tite.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/tite.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/tite.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/tite.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/tite.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’ Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’"/></a></div>                <a href="https://www.ocombatente.com/category/esporte/" class="td-post-category">Esporte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2019/10/10/tite-reclama-do-calendario-do-futebol-do-brasil-convoco-com-pesartite-reclama-do-calendario-do-futebol-do-brasil-convoco-com-pesartite-reclama-do-calendario-do-fu/" rel="bookmark" title="Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’ Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’">Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2019/10/09/campeonato-esquenta-com-a-final-da-etapa-ribeirinha-nesta-quarta-feira/" rel="bookmark" class="td-image-wrap" title="Campeonato esquenta com a final da etapa ribeirinha nesta quarta-feira"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/72985138_2041453649220196_906190730261692416_n.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/72985138_2041453649220196_906190730261692416_n.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/72985138_2041453649220196_906190730261692416_n.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/72985138_2041453649220196_906190730261692416_n.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/72985138_2041453649220196_906190730261692416_n.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Campeonato esquenta com a final da etapa ribeirinha nesta quarta-feira"/></a></div>                <a href="https://www.ocombatente.com/category/rondonia/porto-velho/jirau/" class="td-post-category">#Jirau</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2019/10/09/campeonato-esquenta-com-a-final-da-etapa-ribeirinha-nesta-quarta-feira/" rel="bookmark" title="Campeonato esquenta com a final da etapa ribeirinha nesta quarta-feira">Campeonato esquenta com a final da etapa ribeirinha nesta quarta-feira</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2019/10/09/tite-ensaia-selecao-com-neymar-jesus-e-firmino-para-encarar-senegal/" rel="bookmark" class="td-image-wrap" title="Tite ensaia seleção com Neymar, Jesus e Firmino para encarar Senegal"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/neymar-foi-escalado-entre-os-titulares-da-selecao-brasileira-no-treino-em-cingapura-1570554754939_v2_900x506-865x480.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/neymar-foi-escalado-entre-os-titulares-da-selecao-brasileira-no-treino-em-cingapura-1570554754939_v2_900x506-865x480.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/neymar-foi-escalado-entre-os-titulares-da-selecao-brasileira-no-treino-em-cingapura-1570554754939_v2_900x506-865x480.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/neymar-foi-escalado-entre-os-titulares-da-selecao-brasileira-no-treino-em-cingapura-1570554754939_v2_900x506-865x480.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/neymar-foi-escalado-entre-os-titulares-da-selecao-brasileira-no-treino-em-cingapura-1570554754939_v2_900x506-865x480.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tite ensaia seleção com Neymar, Jesus e Firmino para encarar Senegal"/></a></div>                <a href="https://www.ocombatente.com/category/esporte/" class="td-post-category">Esporte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2019/10/09/tite-ensaia-selecao-com-neymar-jesus-e-firmino-para-encarar-senegal/" rel="bookmark" title="Tite ensaia seleção com Neymar, Jesus e Firmino para encarar Senegal">Tite ensaia seleção com Neymar, Jesus e Firmino para encarar Senegal</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_74_5e309811e7c19" data-td_block_id="td_uid_74_5e309811e7c19"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_74_5e309811e7c19" data-td_block_id="td_uid_74_5e309811e7c19"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Notícias de Rondônia, Porto Velho, Esporte, Política, Cultura, Promoções e muita informaçã                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

	<div style="display:none">
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.8.2 (rara)
        Deploy mode: deploy
        
        uid: 5e309811ec33a
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.ocombatente.com\/2020\/01\/28\/saude-eleva-para-perigo-iminente-risco-do-coronavirus-e-desaconselha-viagens-a-china\/":16895};
	</script>
									<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
					<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202005'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9.1/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://www.ocombatente.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.8.2'></script>
<script type='text/javascript' src='https://www.ocombatente.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=b750612463a242d669bd59c5cf49d705'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=316400828761431&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ocombatente.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ocombatente.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202005.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.9.1',blog:'122449328',post:'16895',tz:'-4',srv:'www.ocombatente.com'} ]);
	_stq.push([ 'clickTrackerInit', '122449328', '16895' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5e309811ec94e"></textarea>
						<div id="td_live_css_uid_1_5e309811ec94e" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e309811ec94e');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e309811ec94e");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>