<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Aposentadoria: por que investir em previdência privada? | O Combatente</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ocombatente.com/xmlrpc.php" />
    <meta property="og:image" content="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2020/02/previdencia.pgbl_.vgbl_.ir_-scaled-1.jpg?fit=1730%2C960&ssl=1" /><link rel='dns-prefetch' href='//www.ocombatente.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para O Combatente &raquo;" href="https://www.ocombatente.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ocombatente.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='whatsappchat-css'  href='https://www.ocombatente.com/wp-content/plugins/elevaweb/app/views/css/id_whatsappchat.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='whatsappchat-fa-css'  href='https://www.ocombatente.com/wp-content/plugins/elevaweb/app/views/css/font-awesome.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.ocombatente.com/wp-content/plugins/td-newsletter/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.ocombatente.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=3593e6198288cd1f8b28dc83dd3b8ada' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.ocombatente.com/wp-content/themes/Newspaper/style.css?ver=8.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.ocombatente.com/wp-content/themes/Newspaper/includes/demos/college/demo_style.css?ver=8.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.ocombatente.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=b750612463a242d669bd59c5cf49d705' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.1.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.1.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ocombatente.com/wp-content/plugins/elevaweb/app/views/js/id_whatsappchat.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.ocombatente.com/wp-content/plugins/sam-pro-free/js/polyfill.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.ocombatente.com/wp-content/plugins/sam-pro-free/js/jquery.iframetracker.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samProOptions = {"au":"https:\/\/www.ocombatente.com\/wp-content\/plugins\/sam-pro-free\/sam-pro-layout.php","load":"0","mailer":"1","clauses":"UQUs7ByN+UBEEMKpAlVSYsnBAQP16\/rfatEyRW3j+8bvIm5p3e6mngazuxinfWpGBTmOnayZPs8PioDUvfRQ89MPeaE1f2n4TNyK+91N6GNxr8p5V6I2hItADeT+itB7AZpysfAYibc9PpXAthd1n39GiN5iQ1i\/\/dnTgL8tGmWFBQV6\/VhubnDTZEes7\/tUUD3zM9plzoni8movJ70hFgUEpXnh8BZQmfeJ5VUMN1M6fxQ5ZE0KOaztdsiYkqiE\/YXJ7pY2ure+aeAy4LWAOVQQf7van\/2vny4Alt4m9AYfHFoO5Z1pcPBUPJc\/+eg8tlpkm9isvnBVR4hTL9f\/i2gfDoyRiL6F95NkryDZaJBzkYzdpezLNqRFwZ+TiUSxr5UODA8NroEhUbdoNLjL5dH7E0CzdeuKO0d5NS5WXXXTiI++47Xh3OT57vUomSmZvD6ofCWX+jJRzYyA\/7xLFFA+VTj5E5Nqi97rJCV3kcguf1Uvs1lKJ4Sqyz6eAESIzxkshBjIaXCAyP86HcNBvG+49i9NGgFlkBpusyK+OBff3dw379E2SP6LvazlclCM0MkVExdqJZJtWLgPN0FM\/3SfGe0oHKiMXt9c1co98sMWfLzmMCW9oDISMfXfNubYF7+ZThNwdPZAWPrXq3cWcr2JioFLdkg8pbacaPGoQI1Gaw7zs7PLKHszXAqcTkxospUol\/NBdO5\/jAML3M8MaU5xP+dCqQQ\/4NgOpmXguBHZ6YVOPkUM3Bf7uJmntnH2TYB9l3XPeIpuF\/8XMWMH\/FFLc8uOAYKWDFhhC7d7entMEXTeXOeuKlGOzqhI6vLv","doStats":"1","jsStats":"","container":"sam-pro-container","place":"sam-pro-place","ad":"sam-pro-ad","samProNonce":"431594cf69","ajaxUrl":"https:\/\/www.ocombatente.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ocombatente.com/wp-content/plugins/sam-pro-free/js/sam.pro.layout.min.js?ver=1.0.0.10'></script>
<link rel='https://api.w.org/' href='https://www.ocombatente.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ocombatente.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ocombatente.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='MUDANÇAS NA ASSEMBLEIA AMPLIAM TRANSPARÊNCIA. SÓ COM PESSOAL ECONOMIA SERÁ DE MAIS DE 8 MILHÕES NESTE ANO' href='https://www.ocombatente.com/2020/02/20/mudancas-na-assembleia-ampliam-transparencia-so-com-pessoal-economia-sera-de-mais-de-8-milhoes-neste-ano/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://wp.me/p8hMFa-4ug' />
<link rel="alternate" type="application/json+oembed" href="https://www.ocombatente.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ocombatente.com%2F2020%2F02%2F20%2Faposentadoria-por-que-investir-em-previdencia-privada%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ocombatente.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ocombatente.com%2F2020%2F02%2F20%2Faposentadoria-por-que-investir-em-previdencia-privada%2F&#038;format=xml" />
        <meta property="og:title" content="Aposentadoria: por que investir em previdência privada?" />
		<meta property="og:description" content="Entre as mudanças da Reforma da Previdência, estão os aumentos da idade de aposentadoria e do período de contribuição A democratização da informação e a facilitação ao acesso de investimentos têm feito as pessoas se alertarem para a importância de criar uma reserva financeira para situações de instabilidade. Nesse contexto, os planos de previdência privada são uma das modalidades mais atrativas. Estima-se que, após a aprovação da Reforma da Previdência, essa demanda aumente. Por conta disso, entender como funciona esse tipo de investimento e quais as suas vantagens é fundamental para decisões conscientes. O que é a previdência privada Atualmente existem dois tipos de previdência: privada e pública. A previdência pública fica a cargo do INSS e suas regras tornam a contribuição de determinados trabalhadores obrigatória. Já o plano de aposentadoria privada é um tipo de aplicação. O investimento permite maior liberdade na adesão, pois qualquer pessoa pode investir. Contar apenas com a aposentadoria do INSS pode ser arriscado Como&hellip;" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.ocombatente.com/2020/02/20/aposentadoria-por-que-investir-em-previdencia-privada/" />
		<meta property="og:site_name" content="https://www.ocombatente.com" />
		<meta property="og:image" content="https://www.ocombatente.com/wp-content/uploads/2020/02/previdencia.pgbl_.vgbl_.ir_-scaled-1.jpg" />
				<link rel="canonical" href="https://www.ocombatente.com/2020/02/20/aposentadoria-por-que-investir-em-previdencia-privada/" />
    <meta property="fb:app_id" content="316400828761431"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ocombatente.com\/wp-admin\/","wpRestNonce":"3d8855bf84","wpRestUrl":"https:\/\/www.ocombatente.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.ocombatente.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '5dbf44e0-ebab-49f9-9638-c91ef41a543d';
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['subdomainName'] = "https://ocombatente.onesignal.com";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.215a98b6-2876-4938-a894-401760de5038";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'deseja exibir notificações:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este é um exemplo de notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notificações irão aparecer na sua área de trabalho';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemplo de Notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Notificações serão exibidas no seu dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(você pode cancelar a qualquer momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Não, obrigado';
oneSignal_options['promptOptions']['siteName'] = 'http://ocombatente.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clique em Permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Receber Notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você receberá notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você bloqueou as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por inscrever-se';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você está inscrito para receber notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não receberá notificações novamente';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerenciar notificações do site';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'RECEBER NOTIFICAÇÕES';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELAR RECEBIMENTO';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear Notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga essas instruções para receber nossas notificações';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.ocombatente.com/2020/02/20/aposentadoria-por-que-investir-em-previdencia-privada/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Aposentadoria: por que investir em previdência privada?" />
<meta property="og:url" content="https://www.ocombatente.com/2020/02/20/aposentadoria-por-que-investir-em-previdencia-privada/" />
<meta property="og:description" content="Entre as mudanças da Reforma da Previdência, estão os aumentos da idade de aposentadoria e do período de contribuição A democratização da informação e a facilitação ao acesso de investimentos têm f…" />
<meta property="article:published_time" content="2020-02-20T11:19:32+00:00" />
<meta property="article:modified_time" content="2020-02-20T11:19:32+00:00" />
<meta property="article:author" content="https://www.facebook.com/O-Combatente-Rondônia-110141462431656/" />
<meta property="og:site_name" content="O Combatente" />
<meta property="og:image" content="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2020/02/previdencia.pgbl_.vgbl_.ir_-scaled-1.jpg?fit=1200%2C666&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="666" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:creator" content="@OCOMBATENTE" />
<meta name="twitter:site" content="@OCOMBATENTE" />
<meta name="twitter:text:title" content="Aposentadoria: por que investir em previdência privada?" />
<meta name="twitter:image" content="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2020/02/previdencia.pgbl_.vgbl_.ir_-scaled-1.jpg?fit=1200%2C666&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript>
<meta http-equiv="refresh" content="250" />
</noscript>
<meta http-equiv="refresh" content="250" />

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-89648254-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-89648254-1');
</script>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.ocombatente.com/",
                                "name": "Início"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ocombatente.com/category/brasil/",
                                "name": "#Brasil"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ocombatente.com/2020/02/20/aposentadoria-por-que-investir-em-previdencia-privada/",
                                "name": "Aposentadoria: por que investir em previdência privada?"                                
                            }
                        }    ]
                        }
                       </script>
<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #d00213;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #d00213;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #d00213;
                }
                .tdm-btn-style1 {
					background-color: #d00213;
				}
				.tdm-btn-style2:before {
				    border-color: #d00213;
				}
				.tdm-btn-style2 {
				    color: #d00213;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #d00213;
                    -moz-box-shadow: 0 2px 16px #d00213;
                    box-shadow: 0 2px 16px #d00213;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #d00213;
                    -moz-box-shadow: 0 4px 26px #d00213;
                    box-shadow: 0 4px 26px #d00213;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #d00213;
                }
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-17252 single-format-standard aposentadoria-por-que-investir-em-previdencia-privada global-block-template-10 td-college single_template_2 td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/O-Combatente-Rond%C3%B4nia-110141462431656/?ref=br_rs" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/OCOMBATENTE" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/combatenterondonia" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Entrar</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-9732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-9732"><a href="https://www.ocombatente.com/">CAPA</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-49"><a href="https://www.ocombatente.com/ultimas-noticias/">Plantão</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42"><a href="https://www.ocombatente.com/category/rondonia/">#Rondônia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/jaru/">#Jaru</a></li>
	<li class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/ji-parana/">#Ji Paraná</a></li>
	<li class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/ji-parana/palmares/">Palmares</a></li>
	<li class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/justica-rondonia/">#Justiça</a></li>
	<li class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/porto-velho/">#Porto Velho</a></li>
	<li class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/porto-velho/jirau/">#Jirau</a></li>
	<li class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/porto-velho/nova-mutum-parana/">#Nova Mutum Paraná</a></li>
	<li class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/porto-velho/usina-de-jirau/">#Usina de Jirau</a></li>
	<li class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/porto-velho/abuna/">Abunã</a></li>
	<li class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/porto-velho/cujubim-grande/">Cujubim Grande</a></li>
	<li class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/porto-velho/extrema/">Extrema</a></li>
	<li class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/porto-velho/fortaleza-do-abuna/">Fortaleza do Abunã</a></li>
	<li class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/porto-velho/jaci-parana/">Jaci-Paraná</a></li>
	<li class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/porto-velho/joana-darc/">Joana D&#8217;arc</a></li>
	<li class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/porto-velho/nova-california/">Nova Califórnia</a></li>
	<li class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/porto-velho/projeto-alto-madeira/">Projeto Alto Madeira</a></li>
	<li class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/porto-velho/sao-carlos/">São Carlos</a></li>
	<li class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/porto-velho/uniao-bandeirantes/">União Bandeirantes</a></li>
	<li class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/rolim-de-moura/">#Rolim de Moura</a></li>
	<li class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/rolim-de-moura/novaestrela/">#NovaEstrela</a></li>
	<li class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/alta-floresta-do-oeste/">Alta Floresta do Oeste</a></li>
	<li class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/alta-floresta-do-oeste/tancredopolis/">Tancredópolis</a></li>
	<li class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/alto-alegre-dos-parecis/">Alto Alegre dos Parecis</a></li>
	<li class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/alto-paraiso/">Alto Paraíso</a></li>
	<li class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/alvorada-do-oeste/">Alvorada do Oeste</a></li>
	<li class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/ariquemes/">Ariquemes</a></li>
	<li class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/buritis/">Buritis</a></li>
	<li class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/buritis/minas-nova/">Minas Nova</a></li>
	<li class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/cabixi/">Cabixi</a></li>
	<li class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/cacaulandia-rondonia/">Cacaulândia</a></li>
</ul>
</li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="https://www.ocombatente.com/category/politica/">#Política</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="https://www.ocombatente.com/category/esporte/">Esporte</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Entrar</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bem vinda!</span>Faça login na sua conta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>seu usuário</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>sua senha</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRAR">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperar senha</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupere sua senha</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>seu e-mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar meu passe">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.ocombatente.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 2
-->


    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
			<center>
				
				<div id='c8155_1_1' class='sam-pro-container sam-pro-place' style='display: flex; flex-direction: row; justify-content: center; flex-direction: row;'><iframe id='a133738f' name='a133738f' src="https://pnadigital.tk/adserver/revive-adserver-4-0-0/www/delivery/afr.php?zoneid=262&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder='0' scrolling='no' width='970' height='250'><a href='http://pnadigital.tk/adserver/revive-adserver-4-0-0/www/delivery/ck.php?n=a3f6c2f4&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://pnadigital.tk/adserver/revive-adserver-4-0-0/www/delivery/avw.php?zoneid=262&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3f6c2f4' border='0' alt='' /></a></iframe></div>
		</center>
				</div>
    </div>


<div class="td-header-wrap td-header-style-2 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                quinta-feira, fevereiro 20, 2020
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Entrar / Cadastrar</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/O-Combatente-Rond%C3%B4nia-110141462431656/?ref=br_rs" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/OCOMBATENTE" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/combatenterondonia" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Entrar</div>
                            <div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>seu usuário</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>sua senha</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperar senha</div>
                            <div class="td-login-panel-descr">Recupere sua senha</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>seu e-mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.ocombatente.com/">
            <img src="https://www.ocombatente.com/wp-content/uploads/2018/07/logo-o-combatente.png" alt="" />
        </a>
        </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-9732"><a href="https://www.ocombatente.com/">CAPA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent td-menu-item td-normal-menu menu-item-49"><a href="https://www.ocombatente.com/ultimas-noticias/">Plantão</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-42"><a href="https://www.ocombatente.com/category/rondonia/">#Rondônia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5e4e6b4b64913_rand td_with_ajax_pagination td-pb-border-top td_block_template_10"  data-td-block-uid="td_uid_1_5e4e6b4b64913" ><script>var block_td_uid_1_5e4e6b4b64913 = new tdBlock();
block_td_uid_1_5e4e6b4b64913.id = "td_uid_1_5e4e6b4b64913";
block_td_uid_1_5e4e6b4b64913.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5e4e6b4b64913_rand","tdc_css_class":"td_uid_1_5e4e6b4b64913_rand","tdc_css_class_style":"td_uid_1_5e4e6b4b64913_rand_style"}';
block_td_uid_1_5e4e6b4b64913.td_column_number = "3";
block_td_uid_1_5e4e6b4b64913.block_type = "td_block_mega_menu";
block_td_uid_1_5e4e6b4b64913.post_count = "4";
block_td_uid_1_5e4e6b4b64913.found_posts = "1631";
block_td_uid_1_5e4e6b4b64913.header_color = "";
block_td_uid_1_5e4e6b4b64913.ajax_pagination_infinite_stop = "";
block_td_uid_1_5e4e6b4b64913.max_num_pages = "408";
tdBlocksArray.push(block_td_uid_1_5e4e6b4b64913);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5e4e6b4b64913" id="td_uid_2_5e4e6b4b682ea" data-td_block_id="td_uid_1_5e4e6b4b64913" data-td_filter_value="" href="https://www.ocombatente.com/category/rondonia/">Todos</a><a class="mega-menu-sub-cat-td_uid_1_5e4e6b4b64913"  id="td_uid_3_5e4e6b4b68434" data-td_block_id="td_uid_1_5e4e6b4b64913" data-td_filter_value="79" href="https://www.ocombatente.com/category/rondonia/jaru/">#Jaru</a><a class="mega-menu-sub-cat-td_uid_1_5e4e6b4b64913"  id="td_uid_4_5e4e6b4b68602" data-td_block_id="td_uid_1_5e4e6b4b64913" data-td_filter_value="81" href="https://www.ocombatente.com/category/rondonia/ji-parana/">#Ji Paraná</a><a class="mega-menu-sub-cat-td_uid_1_5e4e6b4b64913"  id="td_uid_5_5e4e6b4b68c1e" data-td_block_id="td_uid_1_5e4e6b4b64913" data-td_filter_value="2449" href="https://www.ocombatente.com/category/rondonia/ji-parana/palmares/">Palmares</a><a class="mega-menu-sub-cat-td_uid_1_5e4e6b4b64913"  id="td_uid_6_5e4e6b4b691a8" data-td_block_id="td_uid_1_5e4e6b4b64913" data-td_filter_value="4379" href="https://www.ocombatente.com/category/rondonia/justica-rondonia/">#Justiça</a><a class="mega-menu-sub-cat-td_uid_1_5e4e6b4b64913"  id="td_uid_7_5e4e6b4b69663" data-td_block_id="td_uid_1_5e4e6b4b64913" data-td_filter_value="131" href="https://www.ocombatente.com/category/rondonia/porto-velho/">#Porto Velho</a><a class="mega-menu-sub-cat-td_uid_1_5e4e6b4b64913"  id="td_uid_8_5e4e6b4b69b16" data-td_block_id="td_uid_1_5e4e6b4b64913" data-td_filter_value="4097" href="https://www.ocombatente.com/category/rondonia/porto-velho/jirau/">#Jirau</a><a class="mega-menu-sub-cat-td_uid_1_5e4e6b4b64913"  id="td_uid_9_5e4e6b4b69f72" data-td_block_id="td_uid_1_5e4e6b4b64913" data-td_filter_value="4934" href="https://www.ocombatente.com/category/rondonia/porto-velho/nova-mutum-parana/">#Nova Mutum Paraná</a><a class="mega-menu-sub-cat-td_uid_1_5e4e6b4b64913"  id="td_uid_10_5e4e6b4b6a3c8" data-td_block_id="td_uid_1_5e4e6b4b64913" data-td_filter_value="3906" href="https://www.ocombatente.com/category/rondonia/porto-velho/usina-de-jirau/">#Usina de Jirau</a><a class="mega-menu-sub-cat-td_uid_1_5e4e6b4b64913"  id="td_uid_11_5e4e6b4b6a96c" data-td_block_id="td_uid_1_5e4e6b4b64913" data-td_filter_value="2179" href="https://www.ocombatente.com/category/rondonia/porto-velho/abuna/">Abunã</a><a class="mega-menu-sub-cat-td_uid_1_5e4e6b4b64913"  id="td_uid_12_5e4e6b4b6ac77" data-td_block_id="td_uid_1_5e4e6b4b64913" data-td_filter_value="1475" href="https://www.ocombatente.com/category/rondonia/porto-velho/cujubim-grande/">Cujubim Grande</a><a class="mega-menu-sub-cat-td_uid_1_5e4e6b4b64913"  id="td_uid_13_5e4e6b4b6ae6f" data-td_block_id="td_uid_1_5e4e6b4b64913" data-td_filter_value="5550" href="https://www.ocombatente.com/category/rondonia/porto-velho/extrema/">Extrema</a><a class="mega-menu-sub-cat-td_uid_1_5e4e6b4b64913"  id="td_uid_14_5e4e6b4b6b04b" data-td_block_id="td_uid_1_5e4e6b4b64913" data-td_filter_value="2111" href="https://www.ocombatente.com/category/rondonia/porto-velho/fortaleza-do-abuna/">Fortaleza do Abunã</a><a class="mega-menu-sub-cat-td_uid_1_5e4e6b4b64913"  id="td_uid_15_5e4e6b4b6b27a" data-td_block_id="td_uid_1_5e4e6b4b64913" data-td_filter_value="4391" href="https://www.ocombatente.com/category/rondonia/porto-velho/jaci-parana/">Jaci-Paraná</a><a class="mega-menu-sub-cat-td_uid_1_5e4e6b4b64913"  id="td_uid_16_5e4e6b4b6b87d" data-td_block_id="td_uid_1_5e4e6b4b64913" data-td_filter_value="3741" href="https://www.ocombatente.com/category/rondonia/porto-velho/joana-darc/">Joana D&#8217;arc</a><a class="mega-menu-sub-cat-td_uid_1_5e4e6b4b64913"  id="td_uid_17_5e4e6b4b6c42a" data-td_block_id="td_uid_1_5e4e6b4b64913" data-td_filter_value="1205" href="https://www.ocombatente.com/category/rondonia/porto-velho/nova-california/">Nova Califórnia</a><a class="mega-menu-sub-cat-td_uid_1_5e4e6b4b64913"  id="td_uid_18_5e4e6b4b6c6ca" data-td_block_id="td_uid_1_5e4e6b4b64913" data-td_filter_value="1375" href="https://www.ocombatente.com/category/rondonia/porto-velho/projeto-alto-madeira/">Projeto Alto Madeira</a><a class="mega-menu-sub-cat-td_uid_1_5e4e6b4b64913"  id="td_uid_19_5e4e6b4b6cbab" data-td_block_id="td_uid_1_5e4e6b4b64913" data-td_filter_value="4813" href="https://www.ocombatente.com/category/rondonia/porto-velho/sao-carlos/">São Carlos</a><a class="mega-menu-sub-cat-td_uid_1_5e4e6b4b64913"  id="td_uid_20_5e4e6b4b6d085" data-td_block_id="td_uid_1_5e4e6b4b64913" data-td_filter_value="1179" href="https://www.ocombatente.com/category/rondonia/porto-velho/uniao-bandeirantes/">União Bandeirantes</a><a class="mega-menu-sub-cat-td_uid_1_5e4e6b4b64913"  id="td_uid_21_5e4e6b4b6d588" data-td_block_id="td_uid_1_5e4e6b4b64913" data-td_filter_value="156" href="https://www.ocombatente.com/category/rondonia/rolim-de-moura/">#Rolim de Moura</a><a class="mega-menu-sub-cat-td_uid_1_5e4e6b4b64913"  id="td_uid_22_5e4e6b4b6d6eb" data-td_block_id="td_uid_1_5e4e6b4b64913" data-td_filter_value="4866" href="https://www.ocombatente.com/category/rondonia/rolim-de-moura/novaestrela/">#NovaEstrela</a><a class="mega-menu-sub-cat-td_uid_1_5e4e6b4b64913"  id="td_uid_23_5e4e6b4b6d83f" data-td_block_id="td_uid_1_5e4e6b4b64913" data-td_filter_value="312" href="https://www.ocombatente.com/category/rondonia/alta-floresta-do-oeste/">Alta Floresta do Oeste</a><a class="mega-menu-sub-cat-td_uid_1_5e4e6b4b64913"  id="td_uid_24_5e4e6b4b6d951" data-td_block_id="td_uid_1_5e4e6b4b64913" data-td_filter_value="1677" href="https://www.ocombatente.com/category/rondonia/alta-floresta-do-oeste/tancredopolis/">Tancredópolis</a><a class="mega-menu-sub-cat-td_uid_1_5e4e6b4b64913"  id="td_uid_25_5e4e6b4b6daaf" data-td_block_id="td_uid_1_5e4e6b4b64913" data-td_filter_value="3477" href="https://www.ocombatente.com/category/rondonia/alto-alegre-dos-parecis/">Alto Alegre dos Parecis</a><a class="mega-menu-sub-cat-td_uid_1_5e4e6b4b64913"  id="td_uid_26_5e4e6b4b6dbbd" data-td_block_id="td_uid_1_5e4e6b4b64913" data-td_filter_value="5292" href="https://www.ocombatente.com/category/rondonia/alto-paraiso/">Alto Paraíso</a><a class="mega-menu-sub-cat-td_uid_1_5e4e6b4b64913"  id="td_uid_27_5e4e6b4b6dcce" data-td_block_id="td_uid_1_5e4e6b4b64913" data-td_filter_value="1676" href="https://www.ocombatente.com/category/rondonia/alvorada-do-oeste/">Alvorada do Oeste</a><a class="mega-menu-sub-cat-td_uid_1_5e4e6b4b64913"  id="td_uid_28_5e4e6b4b6dddf" data-td_block_id="td_uid_1_5e4e6b4b64913" data-td_filter_value="78" href="https://www.ocombatente.com/category/rondonia/ariquemes/">Ariquemes</a><a class="mega-menu-sub-cat-td_uid_1_5e4e6b4b64913"  id="td_uid_29_5e4e6b4b6deef" data-td_block_id="td_uid_1_5e4e6b4b64913" data-td_filter_value="501" href="https://www.ocombatente.com/category/rondonia/buritis/">Buritis</a><a class="mega-menu-sub-cat-td_uid_1_5e4e6b4b64913"  id="td_uid_30_5e4e6b4b6dffa" data-td_block_id="td_uid_1_5e4e6b4b64913" data-td_filter_value="1282" href="https://www.ocombatente.com/category/rondonia/buritis/minas-nova/">Minas Nova</a><a class="mega-menu-sub-cat-td_uid_1_5e4e6b4b64913"  id="td_uid_31_5e4e6b4b6e156" data-td_block_id="td_uid_1_5e4e6b4b64913" data-td_filter_value="603" href="https://www.ocombatente.com/category/rondonia/cabixi/">Cabixi</a><a class="mega-menu-sub-cat-td_uid_1_5e4e6b4b64913"  id="td_uid_32_5e4e6b4b6e289" data-td_block_id="td_uid_1_5e4e6b4b64913" data-td_filter_value="7643" href="https://www.ocombatente.com/category/rondonia/cacaulandia-rondonia/">Cacaulândia</a></div></div><div id=td_uid_1_5e4e6b4b64913 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2020/02/19/nesse-carnaval-fique-atento-as-dicas-de-seguranca-com-a-rede-eletrica/" rel="bookmark" class="td-image-wrap" title="Nesse Carnaval, fique atento às dicas de segurança com a rede elétrica"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/02/carnaval-riscos.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/02/carnaval-riscos.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/02/carnaval-riscos.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/02/carnaval-riscos.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/02/carnaval-riscos.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nesse Carnaval, fique atento às dicas de segurança com a rede elétrica"/></a></div>                <a href="https://www.ocombatente.com/category/rondonia/" class="td-post-category">#Rondônia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2020/02/19/nesse-carnaval-fique-atento-as-dicas-de-seguranca-com-a-rede-eletrica/" rel="bookmark" title="Nesse Carnaval, fique atento às dicas de segurança com a rede elétrica">Nesse Carnaval, fique atento às dicas de segurança com a rede&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2020/02/19/laerte-gomes-discute-reforma-e-ampliacao-de-escola-municipal-de-cacaulandia/" rel="bookmark" class="td-image-wrap" title="Laerte Gomes discute reforma e ampliação de escola municipal de Cacaulândia"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2020/02/Laerte-Gomes-discute-reforma-e-ampliação-de-escola-municipal-de-Cacaulândia.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2020/02/Laerte-Gomes-discute-reforma-e-ampliação-de-escola-municipal-de-Cacaulândia.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2020/02/Laerte-Gomes-discute-reforma-e-ampliação-de-escola-municipal-de-Cacaulândia.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2020/02/Laerte-Gomes-discute-reforma-e-ampliação-de-escola-municipal-de-Cacaulândia.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2020/02/Laerte-Gomes-discute-reforma-e-ampliação-de-escola-municipal-de-Cacaulândia.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Laerte Gomes discute reforma e ampliação de escola municipal de Cacaulândia"/></a></div>                <a href="https://www.ocombatente.com/category/politica/" class="td-post-category">#Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2020/02/19/laerte-gomes-discute-reforma-e-ampliacao-de-escola-municipal-de-cacaulandia/" rel="bookmark" title="Laerte Gomes discute reforma e ampliação de escola municipal de Cacaulândia">Laerte Gomes discute reforma e ampliação de escola municipal de Cacaulândia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2020/02/19/operacao-propagare-ministerio-publico-de-rondonia-deflagra-operacao-contra-esquema-criminoso-envolvendo-empresas-de-publicidade-contratada-pelo-estado-de-rondonia/" rel="bookmark" class="td-image-wrap" title="OPERAÇÃO PROPAGARE – Ministério Público de Rondônia deflagra operação contra esquema criminoso envolvendo empresas de publicidade contratada pelo Estado de Rondônia"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2020/02/GAECO’s.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2020/02/GAECO’s.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2020/02/GAECO’s.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2020/02/GAECO’s.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2020/02/GAECO’s.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OPERAÇÃO PROPAGARE – Ministério Público de Rondônia deflagra operação contra esquema criminoso envolvendo empresas de publicidade contratada pelo Estado de Rondônia"/></a></div>                <a href="https://www.ocombatente.com/category/rondonia/" class="td-post-category">#Rondônia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2020/02/19/operacao-propagare-ministerio-publico-de-rondonia-deflagra-operacao-contra-esquema-criminoso-envolvendo-empresas-de-publicidade-contratada-pelo-estado-de-rondonia/" rel="bookmark" title="OPERAÇÃO PROPAGARE – Ministério Público de Rondônia deflagra operação contra esquema criminoso envolvendo empresas de publicidade contratada pelo Estado de Rondônia">OPERAÇÃO PROPAGARE – Ministério Público de Rondônia deflagra operação contra esquema&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2020/02/18/oportunidade-de-emprego-energisa-rondonia-abre-processo-seletivo-para-preenchimento-de-150-vagas/" rel="bookmark" class="td-image-wrap" title="OPORTUNIDADE DE EMPREGO: Energisa Rondônia abre processo seletivo para preenchimento de 150 vagas"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2020/02/Energisa-Rondônia-abre-processo-seletivo-para-preenchimento-de-150-vagas.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2020/02/Energisa-Rondônia-abre-processo-seletivo-para-preenchimento-de-150-vagas.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2020/02/Energisa-Rondônia-abre-processo-seletivo-para-preenchimento-de-150-vagas.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2020/02/Energisa-Rondônia-abre-processo-seletivo-para-preenchimento-de-150-vagas.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2020/02/Energisa-Rondônia-abre-processo-seletivo-para-preenchimento-de-150-vagas.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OPORTUNIDADE DE EMPREGO: Energisa Rondônia abre processo seletivo para preenchimento de 150 vagas"/></a></div>                <a href="https://www.ocombatente.com/category/rondonia/" class="td-post-category">#Rondônia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2020/02/18/oportunidade-de-emprego-energisa-rondonia-abre-processo-seletivo-para-preenchimento-de-150-vagas/" rel="bookmark" title="OPORTUNIDADE DE EMPREGO: Energisa Rondônia abre processo seletivo para preenchimento de 150 vagas">OPORTUNIDADE DE EMPREGO: Energisa Rondônia abre processo seletivo para preenchimento de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5e4e6b4b64913" data-td_block_id="td_uid_1_5e4e6b4b64913"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5e4e6b4b64913" data-td_block_id="td_uid_1_5e4e6b4b64913"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-43"><a href="https://www.ocombatente.com/category/politica/">#Política</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_33_5e4e6b4b7c6bd_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_10"  data-td-block-uid="td_uid_33_5e4e6b4b7c6bd" ><script>var block_td_uid_33_5e4e6b4b7c6bd = new tdBlock();
block_td_uid_33_5e4e6b4b7c6bd.id = "td_uid_33_5e4e6b4b7c6bd";
block_td_uid_33_5e4e6b4b7c6bd.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_33_5e4e6b4b7c6bd_rand","tdc_css_class":"td_uid_33_5e4e6b4b7c6bd_rand","tdc_css_class_style":"td_uid_33_5e4e6b4b7c6bd_rand_style"}';
block_td_uid_33_5e4e6b4b7c6bd.td_column_number = "3";
block_td_uid_33_5e4e6b4b7c6bd.block_type = "td_block_mega_menu";
block_td_uid_33_5e4e6b4b7c6bd.post_count = "5";
block_td_uid_33_5e4e6b4b7c6bd.found_posts = "679";
block_td_uid_33_5e4e6b4b7c6bd.header_color = "";
block_td_uid_33_5e4e6b4b7c6bd.ajax_pagination_infinite_stop = "";
block_td_uid_33_5e4e6b4b7c6bd.max_num_pages = "136";
tdBlocksArray.push(block_td_uid_33_5e4e6b4b7c6bd);
</script><div id=td_uid_33_5e4e6b4b7c6bd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2020/02/19/laerte-gomes-discute-reforma-e-ampliacao-de-escola-municipal-de-cacaulandia/" rel="bookmark" class="td-image-wrap" title="Laerte Gomes discute reforma e ampliação de escola municipal de Cacaulândia"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2020/02/Laerte-Gomes-discute-reforma-e-ampliação-de-escola-municipal-de-Cacaulândia.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2020/02/Laerte-Gomes-discute-reforma-e-ampliação-de-escola-municipal-de-Cacaulândia.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2020/02/Laerte-Gomes-discute-reforma-e-ampliação-de-escola-municipal-de-Cacaulândia.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2020/02/Laerte-Gomes-discute-reforma-e-ampliação-de-escola-municipal-de-Cacaulândia.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2020/02/Laerte-Gomes-discute-reforma-e-ampliação-de-escola-municipal-de-Cacaulândia.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Laerte Gomes discute reforma e ampliação de escola municipal de Cacaulândia"/></a></div>                <a href="https://www.ocombatente.com/category/politica/" class="td-post-category">#Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2020/02/19/laerte-gomes-discute-reforma-e-ampliacao-de-escola-municipal-de-cacaulandia/" rel="bookmark" title="Laerte Gomes discute reforma e ampliação de escola municipal de Cacaulândia">Laerte Gomes discute reforma e ampliação de escola municipal de Cacaulândia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2020/02/18/ato-civico-marca-primeiro-hasteamento-da-bandeira-da-assembleia-legislativa-escolhida-via-concurso-publico/" rel="bookmark" class="td-image-wrap" title="Ato cívico marca primeiro hasteamento da bandeira da Assembleia Legislativa, escolhida via concurso público"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2020/02/Ato-cívico-marca-primeiro-hasteamento-da-bandeira-da-Assembleia-Legislativa-escolhida-via-concurso-público.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2020/02/Ato-cívico-marca-primeiro-hasteamento-da-bandeira-da-Assembleia-Legislativa-escolhida-via-concurso-público.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2020/02/Ato-cívico-marca-primeiro-hasteamento-da-bandeira-da-Assembleia-Legislativa-escolhida-via-concurso-público.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2020/02/Ato-cívico-marca-primeiro-hasteamento-da-bandeira-da-Assembleia-Legislativa-escolhida-via-concurso-público.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2020/02/Ato-cívico-marca-primeiro-hasteamento-da-bandeira-da-Assembleia-Legislativa-escolhida-via-concurso-público.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ato cívico marca primeiro hasteamento da bandeira da Assembleia Legislativa, escolhida via concurso público"/></a></div>                <a href="https://www.ocombatente.com/category/politica/" class="td-post-category">#Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2020/02/18/ato-civico-marca-primeiro-hasteamento-da-bandeira-da-assembleia-legislativa-escolhida-via-concurso-publico/" rel="bookmark" title="Ato cívico marca primeiro hasteamento da bandeira da Assembleia Legislativa, escolhida via concurso público">Ato cívico marca primeiro hasteamento da bandeira da Assembleia Legislativa, escolhida&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2020/02/16/plenario-pode-votar-projeto-que-obriga-detentos-a-ressarcir-despesas-com-prisao/" rel="bookmark" class="td-image-wrap" title="Plenário pode votar projeto que obriga detentos a ressarcir despesas com prisão"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2020/02/plenario-senado.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2020/02/plenario-senado.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2020/02/plenario-senado.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2020/02/plenario-senado.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2020/02/plenario-senado.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Plenário pode votar projeto que obriga detentos a ressarcir despesas com prisão"/></a></div>                <a href="https://www.ocombatente.com/category/politica/" class="td-post-category">#Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2020/02/16/plenario-pode-votar-projeto-que-obriga-detentos-a-ressarcir-despesas-com-prisao/" rel="bookmark" title="Plenário pode votar projeto que obriga detentos a ressarcir despesas com prisão">Plenário pode votar projeto que obriga detentos a ressarcir despesas com&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2020/02/13/17141/" rel="bookmark" class="td-image-wrap" title=""><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2020/02/laerte-cupula-tce.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2020/02/laerte-cupula-tce.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2020/02/laerte-cupula-tce.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2020/02/laerte-cupula-tce.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title=""/></a></div>                <a href="https://www.ocombatente.com/category/politica/" class="td-post-category">#Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2020/02/13/17141/" rel="bookmark" title=""></a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2020/02/13/deputado-laerte-gomes-atende-liderancas-de-alto-alegre-dos-parecis/" rel="bookmark" class="td-image-wrap" title="Deputado Laerte Gomes atende lideranças de Alto Alegre dos Parecis"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/02/laeter-alto-alegre.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/02/laeter-alto-alegre.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/02/laeter-alto-alegre.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/02/laeter-alto-alegre.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/02/laeter-alto-alegre.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deputado Laerte Gomes atende lideranças de Alto Alegre dos Parecis"/></a></div>                <a href="https://www.ocombatente.com/category/politica/" class="td-post-category">#Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2020/02/13/deputado-laerte-gomes-atende-liderancas-de-alto-alegre-dos-parecis/" rel="bookmark" title="Deputado Laerte Gomes atende lideranças de Alto Alegre dos Parecis">Deputado Laerte Gomes atende lideranças de Alto Alegre dos Parecis</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_33_5e4e6b4b7c6bd" data-td_block_id="td_uid_33_5e4e6b4b7c6bd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_33_5e4e6b4b7c6bd" data-td_block_id="td_uid_33_5e4e6b4b7c6bd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-44"><a href="https://www.ocombatente.com/category/esporte/">Esporte</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_34_5e4e6b4b8b116_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_10"  data-td-block-uid="td_uid_34_5e4e6b4b8b116" ><script>var block_td_uid_34_5e4e6b4b8b116 = new tdBlock();
block_td_uid_34_5e4e6b4b8b116.id = "td_uid_34_5e4e6b4b8b116";
block_td_uid_34_5e4e6b4b8b116.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_34_5e4e6b4b8b116_rand","tdc_css_class":"td_uid_34_5e4e6b4b8b116_rand","tdc_css_class_style":"td_uid_34_5e4e6b4b8b116_rand_style"}';
block_td_uid_34_5e4e6b4b8b116.td_column_number = "3";
block_td_uid_34_5e4e6b4b8b116.block_type = "td_block_mega_menu";
block_td_uid_34_5e4e6b4b8b116.post_count = "5";
block_td_uid_34_5e4e6b4b8b116.found_posts = "72";
block_td_uid_34_5e4e6b4b8b116.header_color = "";
block_td_uid_34_5e4e6b4b8b116.ajax_pagination_infinite_stop = "";
block_td_uid_34_5e4e6b4b8b116.max_num_pages = "15";
tdBlocksArray.push(block_td_uid_34_5e4e6b4b8b116);
</script><div id=td_uid_34_5e4e6b4b8b116 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2019/10/24/flamengo-faz-5-a-0-atropela-o-gremio-no-maracana-e-vai-a-final-da-libertadores/" rel="bookmark" class="td-image-wrap" title="Flamengo faz 5 a 0, atropela o Grêmio no Maracanã e vai à final da Libertadores"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/GABIGOL.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/GABIGOL.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/GABIGOL.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/GABIGOL.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/GABIGOL.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Flamengo faz 5 a 0, atropela o Grêmio no Maracanã e vai à final da Libertadores"/></a></div>                <a href="https://www.ocombatente.com/category/esporte/" class="td-post-category">Esporte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2019/10/24/flamengo-faz-5-a-0-atropela-o-gremio-no-maracana-e-vai-a-final-da-libertadores/" rel="bookmark" title="Flamengo faz 5 a 0, atropela o Grêmio no Maracanã e vai à final da Libertadores">Flamengo faz 5 a 0, atropela o Grêmio no Maracanã e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2019/10/21/extrema-e-vila-nova-alianca-sao-os-campeoes-da-28a-edicao-do-campeonato/" rel="bookmark" class="td-image-wrap" title="Extrema e Vila Nova Aliança são os campeões da 28ª edição do campeonato"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-21-at-18.43.39.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-21-at-18.43.39.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-21-at-18.43.39.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-21-at-18.43.39.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-21-at-18.43.39.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Extrema e Vila Nova Aliança são os campeões da 28ª edição do campeonato"/></a></div>                <a href="https://www.ocombatente.com/category/esporte/" class="td-post-category">Esporte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2019/10/21/extrema-e-vila-nova-alianca-sao-os-campeoes-da-28a-edicao-do-campeonato/" rel="bookmark" title="Extrema e Vila Nova Aliança são os campeões da 28ª edição do campeonato">Extrema e Vila Nova Aliança são os campeões da 28ª edição&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2019/10/10/tite-reclama-do-calendario-do-futebol-do-brasil-convoco-com-pesartite-reclama-do-calendario-do-futebol-do-brasil-convoco-com-pesartite-reclama-do-calendario-do-fu/" rel="bookmark" class="td-image-wrap" title="Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’ Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/tite.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/tite.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/tite.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/tite.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/tite.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’ Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’"/></a></div>                <a href="https://www.ocombatente.com/category/esporte/" class="td-post-category">Esporte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2019/10/10/tite-reclama-do-calendario-do-futebol-do-brasil-convoco-com-pesartite-reclama-do-calendario-do-futebol-do-brasil-convoco-com-pesartite-reclama-do-calendario-do-fu/" rel="bookmark" title="Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’ Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’">Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2019/10/09/campeonato-esquenta-com-a-final-da-etapa-ribeirinha-nesta-quarta-feira/" rel="bookmark" class="td-image-wrap" title="Campeonato esquenta com a final da etapa ribeirinha nesta quarta-feira"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/72985138_2041453649220196_906190730261692416_n.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/72985138_2041453649220196_906190730261692416_n.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/72985138_2041453649220196_906190730261692416_n.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/72985138_2041453649220196_906190730261692416_n.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/72985138_2041453649220196_906190730261692416_n.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Campeonato esquenta com a final da etapa ribeirinha nesta quarta-feira"/></a></div>                <a href="https://www.ocombatente.com/category/rondonia/porto-velho/jirau/" class="td-post-category">#Jirau</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2019/10/09/campeonato-esquenta-com-a-final-da-etapa-ribeirinha-nesta-quarta-feira/" rel="bookmark" title="Campeonato esquenta com a final da etapa ribeirinha nesta quarta-feira">Campeonato esquenta com a final da etapa ribeirinha nesta quarta-feira</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2019/10/09/tite-ensaia-selecao-com-neymar-jesus-e-firmino-para-encarar-senegal/" rel="bookmark" class="td-image-wrap" title="Tite ensaia seleção com Neymar, Jesus e Firmino para encarar Senegal"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/neymar-foi-escalado-entre-os-titulares-da-selecao-brasileira-no-treino-em-cingapura-1570554754939_v2_900x506-865x480.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/neymar-foi-escalado-entre-os-titulares-da-selecao-brasileira-no-treino-em-cingapura-1570554754939_v2_900x506-865x480.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/neymar-foi-escalado-entre-os-titulares-da-selecao-brasileira-no-treino-em-cingapura-1570554754939_v2_900x506-865x480.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/neymar-foi-escalado-entre-os-titulares-da-selecao-brasileira-no-treino-em-cingapura-1570554754939_v2_900x506-865x480.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/neymar-foi-escalado-entre-os-titulares-da-selecao-brasileira-no-treino-em-cingapura-1570554754939_v2_900x506-865x480.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tite ensaia seleção com Neymar, Jesus e Firmino para encarar Senegal"/></a></div>                <a href="https://www.ocombatente.com/category/esporte/" class="td-post-category">Esporte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2019/10/09/tite-ensaia-selecao-com-neymar-jesus-e-firmino-para-encarar-senegal/" rel="bookmark" title="Tite ensaia seleção com Neymar, Jesus e Firmino para encarar Senegal">Tite ensaia seleção com Neymar, Jesus e Firmino para encarar Senegal</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_34_5e4e6b4b8b116" data-td_block_id="td_uid_34_5e4e6b4b8b116"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_34_5e4e6b4b8b116" data-td_block_id="td_uid_34_5e4e6b4b8b116"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.ocombatente.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.ocombatente.com/">
                <img src="https://www.ocombatente.com/wp-content/uploads/2018/07/logo-o-combatente.png" alt="" />
                <span class="td-visual-hidden">O Combatente</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_35_5e4e6b4b9457a_rand td_block_template_10"><a href="http://www.rondonia.ro.gov.br/sesau/" target="_blank"><img src="https://www.ocombatente.com/wp-content/uploads/sam-pro-images/970x90_DENGUE1.gif"/></a></div>
</div>                </div>
                    </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-17252" class="post-17252 post type-post status-publish format-standard has-post-thumbnail hentry category-brasil tag-alexa tag-destaque tag-inss tag-ir tag-pgbl tag-previdencia-privada tag-vgbl" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ocombatente.com/">Início</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os artigos em #Brasil" class="entry-crumb" href="https://www.ocombatente.com/category/brasil/">#Brasil</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Aposentadoria: por que investir em previdência privada?</span></div></div>

                        
                        <header class="td-post-title">
                            <h1 class="entry-title">Aposentadoria: por que investir em previdência privada?</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.ocombatente.com/author/assessoria/">Assessoria</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-02-20T07:19:32+00:00" >20/02/2020</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ocombatente.com%2F2020%2F02%2F20%2Faposentadoria-por-que-investir-em-previdencia-privada%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Aposentadoria%3A+por+que+investir+em+previd%C3%AAncia+privada%3F&url=https%3A%2F%2Fwww.ocombatente.com%2F2020%2F02%2F20%2Faposentadoria-por-que-investir-em-previdencia-privada%2F&via=O+Combatente">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Aposentadoria: por que investir em previdência privada? %0A%0A https://www.ocombatente.com/2020/02/20/aposentadoria-por-que-investir-em-previdencia-privada/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2020/02/previdencia.pgbl_.vgbl_.ir_-scaled-1.jpg?fit=1730%2C960&ssl=1" data-caption=""><img width="696" height="386" class="entry-thumb td-modal-image" src="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2020/02/previdencia.pgbl_.vgbl_.ir_-scaled-1.jpg?resize=696%2C386&ssl=1" srcset="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2020/02/previdencia.pgbl_.vgbl_.ir_-scaled-1.jpg?w=1730&ssl=1 1730w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2020/02/previdencia.pgbl_.vgbl_.ir_-scaled-1.jpg?resize=300%2C166&ssl=1 300w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2020/02/previdencia.pgbl_.vgbl_.ir_-scaled-1.jpg?resize=1024%2C568&ssl=1 1024w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2020/02/previdencia.pgbl_.vgbl_.ir_-scaled-1.jpg?resize=768%2C426&ssl=1 768w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2020/02/previdencia.pgbl_.vgbl_.ir_-scaled-1.jpg?resize=1536%2C852&ssl=1 1536w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2020/02/previdencia.pgbl_.vgbl_.ir_-scaled-1.jpg?resize=696%2C385&ssl=1 696w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2020/02/previdencia.pgbl_.vgbl_.ir_-scaled-1.jpg?resize=1068%2C593&ssl=1 1068w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2020/02/previdencia.pgbl_.vgbl_.ir_-scaled-1.jpg?resize=757%2C420&ssl=1 757w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2020/02/previdencia.pgbl_.vgbl_.ir_-scaled-1.jpg?w=1392&ssl=1 1392w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="previdencia.pgbl_.vgbl_.ir_-scaled"/></a></div>
            <p><strong>Entre as mudanças da Reforma da Previdência, estão os aumentos da idade de aposentadoria e do período de contribuição</strong><em></p>
<p>A democratização da informação e a facilitação ao acesso de investimentos têm feito as pessoas se alertarem para a importância de criar uma reserva financeira para situações de instabilidade.</p>
<p>Nesse contexto, os planos de previdência privada são uma das modalidades mais atrativas. Estima-se que, após a aprovação da Reforma da Previdência, essa demanda aumente. Por conta disso, entender como funciona esse tipo de investimento e quais as suas vantagens é fundamental para decisões conscientes.</p>
<p>O que é a previdência privada<br />
Atualmente existem dois tipos de previdência: privada e pública.</p>
<p>A previdência pública fica a cargo do INSS e suas regras tornam a contribuição de determinados trabalhadores obrigatória.</p>
<p>Já o plano de aposentadoria privada é um tipo de aplicação. O investimento permite maior liberdade na adesão, pois qualquer pessoa pode investir.</p>
<p>Contar apenas com a aposentadoria do INSS pode ser arriscado<br />
Como trata-se de um benefício público, as regras podem ser revistas devido a questões econômicas ou políticas, desfavorecendo o beneficiário.</p>
<p>Entre as mudanças da Reforma da Previdência, estão os aumentos da idade de aposentadoria e do período de contribuição para requerer o benefício em algumas situações.</p>
<p>Devido ao peso que possui no contexto econômico nacional e como é influenciada pelo cenário demográfico do país, questões relacionadas à previdência social estão sempre em pauta na Câmara dos Deputados e no Congresso Nacional.</p>
<p>Com um plano de aposentadoria privada, o investidor tem mais flexibilidade no resgate dos investimentos e na escolha do valor da aplicação.</p>
<p>Tipos de previdência privada<br />
No Brasil, as modalidades mais comuns são os Vida Gerador de Benefício Livre (VGBL), e Plano Gerador de Benefício Livre (PGBL).</p>
<p>No PGBL, o investidor poderá abater do imposto de renda até o limite de 12% da sua renda bruta o valor investido durante o ano.</p>
<p>Para quem faz declaração simplificada de IR ou é contemplado com o benefício da isenção, é recomendável aderir ao VGBL.</p>
<p>Nele, ao investidor não é permitido subtrair de seu imposto os desembolsos realizados durante o ano, mas, no momento do saque, pagará o imposto sobre os rendimentos.</p>
<p>A adesão a planos de previdência demanda os seguintes custos:</p>
<p>Taxa de carregamento: quantia paga sobre o valor investido que serve para cobrir despesas de quem está administrando, tida como uma taxa complementar;<br />
Taxa de administração: usada para pagar pelos serviços de administração e gestão dos investimentos.<br />
Além disso, o Imposto de Renda (IR) incide sobre o investimento. Por conta disso, aderir a um plano de aposentadoria privada deve estar alinhado a um planejamento tributário.</p>
<p>Existem, atualmente, duas forma de tributação.</p>
<p>A progressiva é a mesma usada para tributar mensalmente os salários. O percentual cresce de acordo com o valor resgatado ou do benefício mensal (tratando-se do PGBL) ou conforme os rendimentos, no caso do VGBL. Nessa tabela, quando o investidor realiza o resgate, existe uma cobrança de 15% de Imposto de Renda. Havendo diferença, menor ou maior, será ajustada na declaração anual.</p>
<p>A regressiva é uma tabela criada exclusivamente para planos de aposentadoria privada. Começa com alíquota de 35%, até o segundo ano da aplicação. Nesse percentual existe subtração de 5% a cada 2 anos até o limite de 10%. É indicada para quem investe no longo prazo.</p>
<p>Vantagens de investir em previdência privada<br />
Quem investe em previdência privada sabe que tem garantida uma renda futura para o caso de eventualidades, ou seja, uma reserva de emergência.</p>
<p>O dinheiro pode ser usado como complemento para a aposentadoria, para iniciar um negócio ou servir como fonte de renda futura.</p>
<p>Ao se aposentar, o INSS possui um teto máximo de valor que pode ser pago por mês aos beneficiários, independente do salário que serviu como base durante o período de contribuição.</p>
<p>Com um plano de aposentadoria privada, pode-se manter o padrão de vida, caso ganhe salário superior ao teto da previdência pública.</p>
<p>Esse tipo de investimento não possui o chamado “come-cotas”, que é o recolhimento antecipado de imposto de renda sobre os investimentos. Além disso, é possível fazer a portabilidade, mudando o plano a qualquer momento sem precisar efetuar o resgate.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://www.ocombatente.com/2020/02/20/aposentadoria-por-que-investir-em-previdencia-privada/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://www.ocombatente.com/2020/02/20/aposentadoria-por-que-investir-em-previdencia-privada/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Mais</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.ocombatente.com%2F2020%2F02%2F20%2Faposentadoria-por-que-investir-em-previdencia-privada%2F&#038;media=https%3A%2F%2Fi1.wp.com%2Fwww.ocombatente.com%2Fwp-content%2Fuploads%2F2020%2F02%2Fprevidencia.pgbl_.vgbl_.ir_-scaled-1.jpg%3Ffit%3D1200%252C666%26ssl%3D1&#038;description=Aposentadoria%3A%20por%20que%20investir%20em%20previd%C3%AAncia%20privada%3F" data-pin-do="buttonPin" data-pin-config="beside"><img src="https://i2.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=696" data-recalc-dims="1" /></a></div></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://www.ocombatente.com/2020/02/20/aposentadoria-por-que-investir-em-previdencia-privada/#print" target="_blank" title="Clique para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.ocombatente.com/2020/02/20/aposentadoria-por-que-investir-em-previdencia-privada/" data-text="Aposentadoria: por que investir em previdência privada?" data-via="OCOMBATENTE" >Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://www.ocombatente.com/2020/02/20/aposentadoria-por-que-investir-em-previdencia-privada/" data-layout="button_count"></div></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentários</h3><p><fb:comments-count href=https://www.ocombatente.com/2020/02/20/aposentadoria-por-que-investir-em-previdencia-privada/></fb:comments-count> comentários</p><div class="fb-comments" data-href="https://www.ocombatente.com/2020/02/20/aposentadoria-por-que-investir-em-previdencia-privada/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ocombatente.com/2020/02/20/aposentadoria-por-que-investir-em-previdencia-privada/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ocombatente.com%2F2020%2F02%2F20%2Faposentadoria-por-que-investir-em-previdencia-privada%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Aposentadoria%3A+por+que+investir+em+previd%C3%AAncia+privada%3F&url=https%3A%2F%2Fwww.ocombatente.com%2F2020%2F02%2F20%2Faposentadoria-por-que-investir-em-previdencia-privada%2F&via=O+Combatente">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Aposentadoria: por que investir em previdência privada? %0A%0A https://www.ocombatente.com/2020/02/20/aposentadoria-por-que-investir-em-previdencia-privada/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="https://www.ocombatente.com/2020/02/20/mudancas-na-assembleia-ampliam-transparencia-so-com-pessoal-economia-sera-de-mais-de-8-milhoes-neste-ano/">MUDANÇAS NA ASSEMBLEIA AMPLIAM TRANSPARÊNCIA. SÓ COM PESSOAL ECONOMIA SERÁ DE MAIS DE 8 MILHÕES NESTE ANO</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ocombatente.com/author/assessoria/">Assessoria</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Assessoria"></span><meta itemprop="datePublished" content="2020-02-20T07:19:32+00:00"><meta itemprop="dateModified" content="2020-02-20T07:19:32-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ocombatente.com/2020/02/20/aposentadoria-por-que-investir-em-previdencia-privada/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.ocombatente.com/wp-content/uploads/2018/07/logo-o-combatente.png"></span><meta itemprop="name" content="O Combatente"></span><meta itemprop="headline " content="Aposentadoria: por que investir em previdência privada?"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2020/02/previdencia.pgbl_.vgbl_.ir_-scaled-1.jpg?fit=1730%2C960&ssl=1"><meta itemprop="width" content="1730"><meta itemprop="height" content="960"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_37_5e4e6b4ba3407_rand td_with_ajax_pagination td-pb-border-top td_block_template_10"  data-td-block-uid="td_uid_37_5e4e6b4ba3407" ><script>var block_td_uid_37_5e4e6b4ba3407 = new tdBlock();
block_td_uid_37_5e4e6b4ba3407.id = "td_uid_37_5e4e6b4ba3407";
block_td_uid_37_5e4e6b4ba3407.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_37_5e4e6b4ba3407_rand","td_column_number":3,"live_filter_cur_post_id":17252,"live_filter_cur_post_author":"7","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_37_5e4e6b4ba3407_rand","tdc_css_class_style":"td_uid_37_5e4e6b4ba3407_rand_style"}';
block_td_uid_37_5e4e6b4ba3407.td_column_number = "3";
block_td_uid_37_5e4e6b4ba3407.block_type = "td_block_related_posts";
block_td_uid_37_5e4e6b4ba3407.post_count = "3";
block_td_uid_37_5e4e6b4ba3407.found_posts = "955";
block_td_uid_37_5e4e6b4ba3407.header_color = "";
block_td_uid_37_5e4e6b4ba3407.ajax_pagination_infinite_stop = "";
block_td_uid_37_5e4e6b4ba3407.max_num_pages = "319";
tdBlocksArray.push(block_td_uid_37_5e4e6b4ba3407);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_38_5e4e6b4ba7f41" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_37_5e4e6b4ba3407" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_39_5e4e6b4ba7f80" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_37_5e4e6b4ba3407" href="#">Mais do autor</a></h4><div id=td_uid_37_5e4e6b4ba3407 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2020/02/19/sem-acertadores-mega-sena-acumula-em-r-190-milhoes-para-o-sorteio-de-sabado-22/" rel="bookmark" class="td-image-wrap" title="Sem acertadores, Mega-Sena acumula em R$ 190 milhões para o sorteio de sábado (22)"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2019/11/mega.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2019/11/mega.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2019/11/mega.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2019/11/mega.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2019/11/mega.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sem acertadores, Mega-Sena acumula em R$ 190 milhões para o sorteio de sábado (22)"/></a></div>                <a href="https://www.ocombatente.com/category/brasil/" class="td-post-category">#Brasil</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2020/02/19/sem-acertadores-mega-sena-acumula-em-r-190-milhoes-para-o-sorteio-de-sabado-22/" rel="bookmark" title="Sem acertadores, Mega-Sena acumula em R$ 190 milhões para o sorteio de sábado (22)">Sem acertadores, Mega-Sena acumula em R$ 190 milhões para o sorteio de sábado (22)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2020/02/19/projeto-obriga-operadoras-a-levarem-sinal-as-estradas/" rel="bookmark" class="td-image-wrap" title="Projeto obriga operadoras a levarem sinal às estradas"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/02/mesa-celular.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/02/mesa-celular.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/02/mesa-celular.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/02/mesa-celular.jpg?zoom=2&resize=218%2C150&ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Projeto obriga operadoras a levarem sinal às estradas"/></a></div>                <a href="https://www.ocombatente.com/category/brasil/" class="td-post-category">#Brasil</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2020/02/19/projeto-obriga-operadoras-a-levarem-sinal-as-estradas/" rel="bookmark" title="Projeto obriga operadoras a levarem sinal às estradas">Projeto obriga operadoras a levarem sinal às estradas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2020/02/18/forca-tarefa-da-previdencia-quer-contratar-95-mil-inativos-para-acabar-com-filas-no-inss/" rel="bookmark" class="td-image-wrap" title="Força-tarefa da previdência quer contratar 9,5 mil inativos para acabar com filas no INSS"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/12/PREVIDENCIA-SOCIAL-e1553866175458.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/12/PREVIDENCIA-SOCIAL-e1553866175458.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/12/PREVIDENCIA-SOCIAL-e1553866175458.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/12/PREVIDENCIA-SOCIAL-e1553866175458.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/12/PREVIDENCIA-SOCIAL-e1553866175458.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Força-tarefa da previdência quer contratar 9,5 mil inativos para acabar com filas no INSS"/></a></div>                <a href="https://www.ocombatente.com/category/brasil/" class="td-post-category">#Brasil</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2020/02/18/forca-tarefa-da-previdencia-quer-contratar-95-mil-inativos-para-acabar-com-filas-no-inss/" rel="bookmark" title="Força-tarefa da previdência quer contratar 9,5 mil inativos para acabar com filas no INSS">Força-tarefa da previdência quer contratar 9,5 mil inativos para acabar com filas no INSS</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_37_5e4e6b4ba3407" data-td_block_id="td_uid_37_5e4e6b4ba3407"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_37_5e4e6b4ba3407" data-td_block_id="td_uid_37_5e4e6b4ba3407"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_10 widget sam_pro_place_widget"><div id='c6458_4_3' class='sam-pro-container sam-pro-place' style='display: flex; flex-direction: row; justify-content: center; flex-direction: row;'><img src='https://www.ocombatente.com/wp-content/uploads/sam-pro-images/6e95621673e3d3939e399966f521671d-1.gif' ></div></aside><aside class="td_block_template_10 widget widget_media_image"><h4 class="td-block-title"><span>CHARGE DO DIA</span></h4><a href="https://www.ocombatente.com/category/charge/"><img width="300" height="215" src="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2017/12/charge-Ivo-Cassol-de-Dodge-Ram-2.png?fit=300%2C215&amp;ssl=1" class="image wp-image-6777  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2017/12/charge-Ivo-Cassol-de-Dodge-Ram-2.png?w=2338&amp;ssl=1 2338w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2017/12/charge-Ivo-Cassol-de-Dodge-Ram-2.png?resize=300%2C215&amp;ssl=1 300w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2017/12/charge-Ivo-Cassol-de-Dodge-Ram-2.png?resize=768%2C550&amp;ssl=1 768w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2017/12/charge-Ivo-Cassol-de-Dodge-Ram-2.png?resize=1024%2C733&amp;ssl=1 1024w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2017/12/charge-Ivo-Cassol-de-Dodge-Ram-2.png?w=1392&amp;ssl=1 1392w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2017/12/charge-Ivo-Cassol-de-Dodge-Ram-2.png?w=2088&amp;ssl=1 2088w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside class="widget_text td_block_template_10 widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="hight: 300px;"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//acrehost.us5.list-manage.com/subscribe/post?u=53172726da82e984831390215&amp;id=7283855292" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<h2>Newsletter</h2>
<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group">
	<label for="mce-FNAME">Nome </label>
	<input type="text" value="" name="FNAME" class="" id="mce-FNAME">
</div>
<div class="mc-field-group">
	<label for="mce-EMAIL">E-mail  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_53172726da82e984831390215_7283855292" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[1]='FNAME';ftypes[1]='text';fnames[0]='EMAIL';ftypes[0]='email'; /**
 * Translated default messages for the $ validation plugin.
 * Locale: PT_PT
 */
$.extend($.validator.messages, {
	required: "Campo de preenchimento obrigat&oacute;rio.",
	remote: "Por favor, corrija este campo.",
	email: "Por favor, introduza um endere&ccedil;o eletr&oacute;nico v&aacute;lido.",
	url: "Por favor, introduza um URL v&aacute;lido.",
	date: "Por favor, introduza uma data v&aacute;lida.",
	dateISO: "Por favor, introduza uma data v&aacute;lida (ISO).",
	number: "Por favor, introduza um n&uacute;mero v&aacute;lido.",
	digits: "Por favor, introduza apenas d&iacute;gitos.",
	creditcard: "Por favor, introduza um n&uacute;mero de cart&atilde;o de cr&eacute;dito v&aacute;lido.",
	equalTo: "Por favor, introduza de novo o mesmo valor.",
	accept: "Por favor, introduza um ficheiro com uma extens&atilde;o v&aacute;lida.",
	maxlength: $.validator.format("Por favor, n&atilde;o introduza mais do que {0} caracteres."),
	minlength: $.validator.format("Por favor, introduza pelo menos {0} caracteres."),
	rangelength: $.validator.format("Por favor, introduza entre {0} e {1} caracteres."),
	range: $.validator.format("Por favor, introduza um valor entre {0} e {1}."),
	max: $.validator.format("Por favor, introduza um valor menor ou igual a {0}."),
	min: $.validator.format("Por favor, introduza um valor maior ou igual a {0}.")
});}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup-->
</div></div></aside><aside class="td_block_template_10 widget sam_pro_place_widget"><div id='c9467_4_3' class='sam-pro-container sam-pro-place' style='display: flex; flex-direction: row; justify-content: center; flex-direction: row;'><img src='https://www.ocombatente.com/wp-content/uploads/sam-pro-images/6e95621673e3d3939e399966f521671d-1.gif' ></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.ocombatente.com/"><img src="https://www.ocombatente.com/wp-content/uploads/2018/07/logo-o-combatente.png" alt="" title="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NÓS</span></div>Notícias de Rondônia, Porto Velho, Esporte, Política, Cultura, Promoções e muita informação do Brasil.<div class="footer-email-wrap">Contato: <a href="/cdn-cgi/l/email-protection#cabeabaeafbfa3beaba0bfa8ab8aa5a9a5a7a8abbeafa4beafe4a9a5a7"><span class="__cf_email__" data-cfemail="bdc9dcd9d8c8d4c9dcd7c8dfdcfdd2ded2d0dfdcc9d8d3c9d893ded2d0">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/O-Combatente-Rond%C3%B4nia-110141462431656/?ref=br_rs" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/OCOMBATENTE" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/combatenterondonia" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-principal-container"><ul id="menu-principal-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-9732"><a href="https://www.ocombatente.com/">CAPA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent td-menu-item td-normal-menu menu-item-49"><a href="https://www.ocombatente.com/ultimas-noticias/">Plantão</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-42"><a href="https://www.ocombatente.com/category/rondonia/">#Rondônia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_41_5e4e6b4bb8f7b_rand td_with_ajax_pagination td-pb-border-top td_block_template_10"  data-td-block-uid="td_uid_41_5e4e6b4bb8f7b" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_41_5e4e6b4bb8f7b = new tdBlock();
block_td_uid_41_5e4e6b4bb8f7b.id = "td_uid_41_5e4e6b4bb8f7b";
block_td_uid_41_5e4e6b4bb8f7b.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_41_5e4e6b4bb8f7b_rand","tdc_css_class":"td_uid_41_5e4e6b4bb8f7b_rand","tdc_css_class_style":"td_uid_41_5e4e6b4bb8f7b_rand_style"}';
block_td_uid_41_5e4e6b4bb8f7b.td_column_number = "3";
block_td_uid_41_5e4e6b4bb8f7b.block_type = "td_block_mega_menu";
block_td_uid_41_5e4e6b4bb8f7b.post_count = "4";
block_td_uid_41_5e4e6b4bb8f7b.found_posts = "1631";
block_td_uid_41_5e4e6b4bb8f7b.header_color = "";
block_td_uid_41_5e4e6b4bb8f7b.ajax_pagination_infinite_stop = "";
block_td_uid_41_5e4e6b4bb8f7b.max_num_pages = "408";
tdBlocksArray.push(block_td_uid_41_5e4e6b4bb8f7b);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_41_5e4e6b4bb8f7b" id="td_uid_42_5e4e6b4bbcb9d" data-td_block_id="td_uid_41_5e4e6b4bb8f7b" data-td_filter_value="" href="https://www.ocombatente.com/category/rondonia/">Todos</a><a class="mega-menu-sub-cat-td_uid_41_5e4e6b4bb8f7b"  id="td_uid_43_5e4e6b4bbde85" data-td_block_id="td_uid_41_5e4e6b4bb8f7b" data-td_filter_value="79" href="https://www.ocombatente.com/category/rondonia/jaru/">#Jaru</a><a class="mega-menu-sub-cat-td_uid_41_5e4e6b4bb8f7b"  id="td_uid_44_5e4e6b4bbe57a" data-td_block_id="td_uid_41_5e4e6b4bb8f7b" data-td_filter_value="81" href="https://www.ocombatente.com/category/rondonia/ji-parana/">#Ji Paraná</a><a class="mega-menu-sub-cat-td_uid_41_5e4e6b4bb8f7b"  id="td_uid_45_5e4e6b4bbe6bd" data-td_block_id="td_uid_41_5e4e6b4bb8f7b" data-td_filter_value="2449" href="https://www.ocombatente.com/category/rondonia/ji-parana/palmares/">Palmares</a><a class="mega-menu-sub-cat-td_uid_41_5e4e6b4bb8f7b"  id="td_uid_46_5e4e6b4bbe82b" data-td_block_id="td_uid_41_5e4e6b4bb8f7b" data-td_filter_value="4379" href="https://www.ocombatente.com/category/rondonia/justica-rondonia/">#Justiça</a><a class="mega-menu-sub-cat-td_uid_41_5e4e6b4bb8f7b"  id="td_uid_47_5e4e6b4bbe93c" data-td_block_id="td_uid_41_5e4e6b4bb8f7b" data-td_filter_value="131" href="https://www.ocombatente.com/category/rondonia/porto-velho/">#Porto Velho</a><a class="mega-menu-sub-cat-td_uid_41_5e4e6b4bb8f7b"  id="td_uid_48_5e4e6b4bbed39" data-td_block_id="td_uid_41_5e4e6b4bb8f7b" data-td_filter_value="4097" href="https://www.ocombatente.com/category/rondonia/porto-velho/jirau/">#Jirau</a><a class="mega-menu-sub-cat-td_uid_41_5e4e6b4bb8f7b"  id="td_uid_49_5e4e6b4bbeea8" data-td_block_id="td_uid_41_5e4e6b4bb8f7b" data-td_filter_value="4934" href="https://www.ocombatente.com/category/rondonia/porto-velho/nova-mutum-parana/">#Nova Mutum Paraná</a><a class="mega-menu-sub-cat-td_uid_41_5e4e6b4bb8f7b"  id="td_uid_50_5e4e6b4bbf003" data-td_block_id="td_uid_41_5e4e6b4bb8f7b" data-td_filter_value="3906" href="https://www.ocombatente.com/category/rondonia/porto-velho/usina-de-jirau/">#Usina de Jirau</a><a class="mega-menu-sub-cat-td_uid_41_5e4e6b4bb8f7b"  id="td_uid_51_5e4e6b4bbf18a" data-td_block_id="td_uid_41_5e4e6b4bb8f7b" data-td_filter_value="2179" href="https://www.ocombatente.com/category/rondonia/porto-velho/abuna/">Abunã</a><a class="mega-menu-sub-cat-td_uid_41_5e4e6b4bb8f7b"  id="td_uid_52_5e4e6b4bbfa4b" data-td_block_id="td_uid_41_5e4e6b4bb8f7b" data-td_filter_value="1475" href="https://www.ocombatente.com/category/rondonia/porto-velho/cujubim-grande/">Cujubim Grande</a><a class="mega-menu-sub-cat-td_uid_41_5e4e6b4bb8f7b"  id="td_uid_53_5e4e6b4bbfbb9" data-td_block_id="td_uid_41_5e4e6b4bb8f7b" data-td_filter_value="5550" href="https://www.ocombatente.com/category/rondonia/porto-velho/extrema/">Extrema</a><a class="mega-menu-sub-cat-td_uid_41_5e4e6b4bb8f7b"  id="td_uid_54_5e4e6b4bbfd1c" data-td_block_id="td_uid_41_5e4e6b4bb8f7b" data-td_filter_value="2111" href="https://www.ocombatente.com/category/rondonia/porto-velho/fortaleza-do-abuna/">Fortaleza do Abunã</a><a class="mega-menu-sub-cat-td_uid_41_5e4e6b4bb8f7b"  id="td_uid_55_5e4e6b4bbfe77" data-td_block_id="td_uid_41_5e4e6b4bb8f7b" data-td_filter_value="4391" href="https://www.ocombatente.com/category/rondonia/porto-velho/jaci-parana/">Jaci-Paraná</a><a class="mega-menu-sub-cat-td_uid_41_5e4e6b4bb8f7b"  id="td_uid_56_5e4e6b4bbffd8" data-td_block_id="td_uid_41_5e4e6b4bb8f7b" data-td_filter_value="3741" href="https://www.ocombatente.com/category/rondonia/porto-velho/joana-darc/">Joana D&#8217;arc</a><a class="mega-menu-sub-cat-td_uid_41_5e4e6b4bb8f7b"  id="td_uid_57_5e4e6b4bc0135" data-td_block_id="td_uid_41_5e4e6b4bb8f7b" data-td_filter_value="1205" href="https://www.ocombatente.com/category/rondonia/porto-velho/nova-california/">Nova Califórnia</a><a class="mega-menu-sub-cat-td_uid_41_5e4e6b4bb8f7b"  id="td_uid_58_5e4e6b4bc0292" data-td_block_id="td_uid_41_5e4e6b4bb8f7b" data-td_filter_value="1375" href="https://www.ocombatente.com/category/rondonia/porto-velho/projeto-alto-madeira/">Projeto Alto Madeira</a><a class="mega-menu-sub-cat-td_uid_41_5e4e6b4bb8f7b"  id="td_uid_59_5e4e6b4bc05ed" data-td_block_id="td_uid_41_5e4e6b4bb8f7b" data-td_filter_value="4813" href="https://www.ocombatente.com/category/rondonia/porto-velho/sao-carlos/">São Carlos</a><a class="mega-menu-sub-cat-td_uid_41_5e4e6b4bb8f7b"  id="td_uid_60_5e4e6b4bc0755" data-td_block_id="td_uid_41_5e4e6b4bb8f7b" data-td_filter_value="1179" href="https://www.ocombatente.com/category/rondonia/porto-velho/uniao-bandeirantes/">União Bandeirantes</a><a class="mega-menu-sub-cat-td_uid_41_5e4e6b4bb8f7b"  id="td_uid_61_5e4e6b4bc08c8" data-td_block_id="td_uid_41_5e4e6b4bb8f7b" data-td_filter_value="156" href="https://www.ocombatente.com/category/rondonia/rolim-de-moura/">#Rolim de Moura</a><a class="mega-menu-sub-cat-td_uid_41_5e4e6b4bb8f7b"  id="td_uid_62_5e4e6b4bc0aa1" data-td_block_id="td_uid_41_5e4e6b4bb8f7b" data-td_filter_value="4866" href="https://www.ocombatente.com/category/rondonia/rolim-de-moura/novaestrela/">#NovaEstrela</a><a class="mega-menu-sub-cat-td_uid_41_5e4e6b4bb8f7b"  id="td_uid_63_5e4e6b4bc0c7a" data-td_block_id="td_uid_41_5e4e6b4bb8f7b" data-td_filter_value="312" href="https://www.ocombatente.com/category/rondonia/alta-floresta-do-oeste/">Alta Floresta do Oeste</a><a class="mega-menu-sub-cat-td_uid_41_5e4e6b4bb8f7b"  id="td_uid_64_5e4e6b4bc0e35" data-td_block_id="td_uid_41_5e4e6b4bb8f7b" data-td_filter_value="1677" href="https://www.ocombatente.com/category/rondonia/alta-floresta-do-oeste/tancredopolis/">Tancredópolis</a><a class="mega-menu-sub-cat-td_uid_41_5e4e6b4bb8f7b"  id="td_uid_65_5e4e6b4bc11da" data-td_block_id="td_uid_41_5e4e6b4bb8f7b" data-td_filter_value="3477" href="https://www.ocombatente.com/category/rondonia/alto-alegre-dos-parecis/">Alto Alegre dos Parecis</a><a class="mega-menu-sub-cat-td_uid_41_5e4e6b4bb8f7b"  id="td_uid_66_5e4e6b4bc150e" data-td_block_id="td_uid_41_5e4e6b4bb8f7b" data-td_filter_value="5292" href="https://www.ocombatente.com/category/rondonia/alto-paraiso/">Alto Paraíso</a><a class="mega-menu-sub-cat-td_uid_41_5e4e6b4bb8f7b"  id="td_uid_67_5e4e6b4bc1634" data-td_block_id="td_uid_41_5e4e6b4bb8f7b" data-td_filter_value="1676" href="https://www.ocombatente.com/category/rondonia/alvorada-do-oeste/">Alvorada do Oeste</a><a class="mega-menu-sub-cat-td_uid_41_5e4e6b4bb8f7b"  id="td_uid_68_5e4e6b4bc1755" data-td_block_id="td_uid_41_5e4e6b4bb8f7b" data-td_filter_value="78" href="https://www.ocombatente.com/category/rondonia/ariquemes/">Ariquemes</a><a class="mega-menu-sub-cat-td_uid_41_5e4e6b4bb8f7b"  id="td_uid_69_5e4e6b4bc1a2a" data-td_block_id="td_uid_41_5e4e6b4bb8f7b" data-td_filter_value="501" href="https://www.ocombatente.com/category/rondonia/buritis/">Buritis</a><a class="mega-menu-sub-cat-td_uid_41_5e4e6b4bb8f7b"  id="td_uid_70_5e4e6b4bc1b2e" data-td_block_id="td_uid_41_5e4e6b4bb8f7b" data-td_filter_value="1282" href="https://www.ocombatente.com/category/rondonia/buritis/minas-nova/">Minas Nova</a><a class="mega-menu-sub-cat-td_uid_41_5e4e6b4bb8f7b"  id="td_uid_71_5e4e6b4bc1f7b" data-td_block_id="td_uid_41_5e4e6b4bb8f7b" data-td_filter_value="603" href="https://www.ocombatente.com/category/rondonia/cabixi/">Cabixi</a><a class="mega-menu-sub-cat-td_uid_41_5e4e6b4bb8f7b"  id="td_uid_72_5e4e6b4bc20af" data-td_block_id="td_uid_41_5e4e6b4bb8f7b" data-td_filter_value="7643" href="https://www.ocombatente.com/category/rondonia/cacaulandia-rondonia/">Cacaulândia</a></div></div><div id=td_uid_41_5e4e6b4bb8f7b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2020/02/19/nesse-carnaval-fique-atento-as-dicas-de-seguranca-com-a-rede-eletrica/" rel="bookmark" class="td-image-wrap" title="Nesse Carnaval, fique atento às dicas de segurança com a rede elétrica"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/02/carnaval-riscos.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/02/carnaval-riscos.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/02/carnaval-riscos.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/02/carnaval-riscos.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/02/carnaval-riscos.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nesse Carnaval, fique atento às dicas de segurança com a rede elétrica"/></a></div>                <a href="https://www.ocombatente.com/category/rondonia/" class="td-post-category">#Rondônia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2020/02/19/nesse-carnaval-fique-atento-as-dicas-de-seguranca-com-a-rede-eletrica/" rel="bookmark" title="Nesse Carnaval, fique atento às dicas de segurança com a rede elétrica">Nesse Carnaval, fique atento às dicas de segurança com a rede&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2020/02/19/laerte-gomes-discute-reforma-e-ampliacao-de-escola-municipal-de-cacaulandia/" rel="bookmark" class="td-image-wrap" title="Laerte Gomes discute reforma e ampliação de escola municipal de Cacaulândia"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2020/02/Laerte-Gomes-discute-reforma-e-ampliação-de-escola-municipal-de-Cacaulândia.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2020/02/Laerte-Gomes-discute-reforma-e-ampliação-de-escola-municipal-de-Cacaulândia.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2020/02/Laerte-Gomes-discute-reforma-e-ampliação-de-escola-municipal-de-Cacaulândia.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2020/02/Laerte-Gomes-discute-reforma-e-ampliação-de-escola-municipal-de-Cacaulândia.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2020/02/Laerte-Gomes-discute-reforma-e-ampliação-de-escola-municipal-de-Cacaulândia.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Laerte Gomes discute reforma e ampliação de escola municipal de Cacaulândia"/></a></div>                <a href="https://www.ocombatente.com/category/politica/" class="td-post-category">#Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2020/02/19/laerte-gomes-discute-reforma-e-ampliacao-de-escola-municipal-de-cacaulandia/" rel="bookmark" title="Laerte Gomes discute reforma e ampliação de escola municipal de Cacaulândia">Laerte Gomes discute reforma e ampliação de escola municipal de Cacaulândia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2020/02/19/operacao-propagare-ministerio-publico-de-rondonia-deflagra-operacao-contra-esquema-criminoso-envolvendo-empresas-de-publicidade-contratada-pelo-estado-de-rondonia/" rel="bookmark" class="td-image-wrap" title="OPERAÇÃO PROPAGARE – Ministério Público de Rondônia deflagra operação contra esquema criminoso envolvendo empresas de publicidade contratada pelo Estado de Rondônia"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2020/02/GAECO’s.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2020/02/GAECO’s.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2020/02/GAECO’s.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2020/02/GAECO’s.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2020/02/GAECO’s.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OPERAÇÃO PROPAGARE – Ministério Público de Rondônia deflagra operação contra esquema criminoso envolvendo empresas de publicidade contratada pelo Estado de Rondônia"/></a></div>                <a href="https://www.ocombatente.com/category/rondonia/" class="td-post-category">#Rondônia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2020/02/19/operacao-propagare-ministerio-publico-de-rondonia-deflagra-operacao-contra-esquema-criminoso-envolvendo-empresas-de-publicidade-contratada-pelo-estado-de-rondonia/" rel="bookmark" title="OPERAÇÃO PROPAGARE – Ministério Público de Rondônia deflagra operação contra esquema criminoso envolvendo empresas de publicidade contratada pelo Estado de Rondônia">OPERAÇÃO PROPAGARE – Ministério Público de Rondônia deflagra operação contra esquema&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2020/02/18/oportunidade-de-emprego-energisa-rondonia-abre-processo-seletivo-para-preenchimento-de-150-vagas/" rel="bookmark" class="td-image-wrap" title="OPORTUNIDADE DE EMPREGO: Energisa Rondônia abre processo seletivo para preenchimento de 150 vagas"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2020/02/Energisa-Rondônia-abre-processo-seletivo-para-preenchimento-de-150-vagas.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2020/02/Energisa-Rondônia-abre-processo-seletivo-para-preenchimento-de-150-vagas.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2020/02/Energisa-Rondônia-abre-processo-seletivo-para-preenchimento-de-150-vagas.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2020/02/Energisa-Rondônia-abre-processo-seletivo-para-preenchimento-de-150-vagas.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2020/02/Energisa-Rondônia-abre-processo-seletivo-para-preenchimento-de-150-vagas.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OPORTUNIDADE DE EMPREGO: Energisa Rondônia abre processo seletivo para preenchimento de 150 vagas"/></a></div>                <a href="https://www.ocombatente.com/category/rondonia/" class="td-post-category">#Rondônia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2020/02/18/oportunidade-de-emprego-energisa-rondonia-abre-processo-seletivo-para-preenchimento-de-150-vagas/" rel="bookmark" title="OPORTUNIDADE DE EMPREGO: Energisa Rondônia abre processo seletivo para preenchimento de 150 vagas">OPORTUNIDADE DE EMPREGO: Energisa Rondônia abre processo seletivo para preenchimento de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_41_5e4e6b4bb8f7b" data-td_block_id="td_uid_41_5e4e6b4bb8f7b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_41_5e4e6b4bb8f7b" data-td_block_id="td_uid_41_5e4e6b4bb8f7b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-43"><a href="https://www.ocombatente.com/category/politica/">#Política</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_73_5e4e6b4bc70a8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_10"  data-td-block-uid="td_uid_73_5e4e6b4bc70a8" ><script>var block_td_uid_73_5e4e6b4bc70a8 = new tdBlock();
block_td_uid_73_5e4e6b4bc70a8.id = "td_uid_73_5e4e6b4bc70a8";
block_td_uid_73_5e4e6b4bc70a8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_73_5e4e6b4bc70a8_rand","tdc_css_class":"td_uid_73_5e4e6b4bc70a8_rand","tdc_css_class_style":"td_uid_73_5e4e6b4bc70a8_rand_style"}';
block_td_uid_73_5e4e6b4bc70a8.td_column_number = "3";
block_td_uid_73_5e4e6b4bc70a8.block_type = "td_block_mega_menu";
block_td_uid_73_5e4e6b4bc70a8.post_count = "5";
block_td_uid_73_5e4e6b4bc70a8.found_posts = "679";
block_td_uid_73_5e4e6b4bc70a8.header_color = "";
block_td_uid_73_5e4e6b4bc70a8.ajax_pagination_infinite_stop = "";
block_td_uid_73_5e4e6b4bc70a8.max_num_pages = "136";
tdBlocksArray.push(block_td_uid_73_5e4e6b4bc70a8);
</script><div id=td_uid_73_5e4e6b4bc70a8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2020/02/19/laerte-gomes-discute-reforma-e-ampliacao-de-escola-municipal-de-cacaulandia/" rel="bookmark" class="td-image-wrap" title="Laerte Gomes discute reforma e ampliação de escola municipal de Cacaulândia"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2020/02/Laerte-Gomes-discute-reforma-e-ampliação-de-escola-municipal-de-Cacaulândia.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2020/02/Laerte-Gomes-discute-reforma-e-ampliação-de-escola-municipal-de-Cacaulândia.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2020/02/Laerte-Gomes-discute-reforma-e-ampliação-de-escola-municipal-de-Cacaulândia.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2020/02/Laerte-Gomes-discute-reforma-e-ampliação-de-escola-municipal-de-Cacaulândia.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2020/02/Laerte-Gomes-discute-reforma-e-ampliação-de-escola-municipal-de-Cacaulândia.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Laerte Gomes discute reforma e ampliação de escola municipal de Cacaulândia"/></a></div>                <a href="https://www.ocombatente.com/category/politica/" class="td-post-category">#Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2020/02/19/laerte-gomes-discute-reforma-e-ampliacao-de-escola-municipal-de-cacaulandia/" rel="bookmark" title="Laerte Gomes discute reforma e ampliação de escola municipal de Cacaulândia">Laerte Gomes discute reforma e ampliação de escola municipal de Cacaulândia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2020/02/18/ato-civico-marca-primeiro-hasteamento-da-bandeira-da-assembleia-legislativa-escolhida-via-concurso-publico/" rel="bookmark" class="td-image-wrap" title="Ato cívico marca primeiro hasteamento da bandeira da Assembleia Legislativa, escolhida via concurso público"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2020/02/Ato-cívico-marca-primeiro-hasteamento-da-bandeira-da-Assembleia-Legislativa-escolhida-via-concurso-público.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2020/02/Ato-cívico-marca-primeiro-hasteamento-da-bandeira-da-Assembleia-Legislativa-escolhida-via-concurso-público.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2020/02/Ato-cívico-marca-primeiro-hasteamento-da-bandeira-da-Assembleia-Legislativa-escolhida-via-concurso-público.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2020/02/Ato-cívico-marca-primeiro-hasteamento-da-bandeira-da-Assembleia-Legislativa-escolhida-via-concurso-público.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2020/02/Ato-cívico-marca-primeiro-hasteamento-da-bandeira-da-Assembleia-Legislativa-escolhida-via-concurso-público.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ato cívico marca primeiro hasteamento da bandeira da Assembleia Legislativa, escolhida via concurso público"/></a></div>                <a href="https://www.ocombatente.com/category/politica/" class="td-post-category">#Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2020/02/18/ato-civico-marca-primeiro-hasteamento-da-bandeira-da-assembleia-legislativa-escolhida-via-concurso-publico/" rel="bookmark" title="Ato cívico marca primeiro hasteamento da bandeira da Assembleia Legislativa, escolhida via concurso público">Ato cívico marca primeiro hasteamento da bandeira da Assembleia Legislativa, escolhida&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2020/02/16/plenario-pode-votar-projeto-que-obriga-detentos-a-ressarcir-despesas-com-prisao/" rel="bookmark" class="td-image-wrap" title="Plenário pode votar projeto que obriga detentos a ressarcir despesas com prisão"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2020/02/plenario-senado.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2020/02/plenario-senado.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2020/02/plenario-senado.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2020/02/plenario-senado.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2020/02/plenario-senado.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Plenário pode votar projeto que obriga detentos a ressarcir despesas com prisão"/></a></div>                <a href="https://www.ocombatente.com/category/politica/" class="td-post-category">#Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2020/02/16/plenario-pode-votar-projeto-que-obriga-detentos-a-ressarcir-despesas-com-prisao/" rel="bookmark" title="Plenário pode votar projeto que obriga detentos a ressarcir despesas com prisão">Plenário pode votar projeto que obriga detentos a ressarcir despesas com&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2020/02/13/17141/" rel="bookmark" class="td-image-wrap" title=""><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2020/02/laerte-cupula-tce.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2020/02/laerte-cupula-tce.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2020/02/laerte-cupula-tce.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2020/02/laerte-cupula-tce.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title=""/></a></div>                <a href="https://www.ocombatente.com/category/politica/" class="td-post-category">#Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2020/02/13/17141/" rel="bookmark" title=""></a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2020/02/13/deputado-laerte-gomes-atende-liderancas-de-alto-alegre-dos-parecis/" rel="bookmark" class="td-image-wrap" title="Deputado Laerte Gomes atende lideranças de Alto Alegre dos Parecis"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/02/laeter-alto-alegre.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/02/laeter-alto-alegre.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/02/laeter-alto-alegre.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/02/laeter-alto-alegre.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/02/laeter-alto-alegre.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deputado Laerte Gomes atende lideranças de Alto Alegre dos Parecis"/></a></div>                <a href="https://www.ocombatente.com/category/politica/" class="td-post-category">#Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2020/02/13/deputado-laerte-gomes-atende-liderancas-de-alto-alegre-dos-parecis/" rel="bookmark" title="Deputado Laerte Gomes atende lideranças de Alto Alegre dos Parecis">Deputado Laerte Gomes atende lideranças de Alto Alegre dos Parecis</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_73_5e4e6b4bc70a8" data-td_block_id="td_uid_73_5e4e6b4bc70a8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_73_5e4e6b4bc70a8" data-td_block_id="td_uid_73_5e4e6b4bc70a8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-44"><a href="https://www.ocombatente.com/category/esporte/">Esporte</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_74_5e4e6b4bce745_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_10"  data-td-block-uid="td_uid_74_5e4e6b4bce745" ><script>var block_td_uid_74_5e4e6b4bce745 = new tdBlock();
block_td_uid_74_5e4e6b4bce745.id = "td_uid_74_5e4e6b4bce745";
block_td_uid_74_5e4e6b4bce745.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_74_5e4e6b4bce745_rand","tdc_css_class":"td_uid_74_5e4e6b4bce745_rand","tdc_css_class_style":"td_uid_74_5e4e6b4bce745_rand_style"}';
block_td_uid_74_5e4e6b4bce745.td_column_number = "3";
block_td_uid_74_5e4e6b4bce745.block_type = "td_block_mega_menu";
block_td_uid_74_5e4e6b4bce745.post_count = "5";
block_td_uid_74_5e4e6b4bce745.found_posts = "72";
block_td_uid_74_5e4e6b4bce745.header_color = "";
block_td_uid_74_5e4e6b4bce745.ajax_pagination_infinite_stop = "";
block_td_uid_74_5e4e6b4bce745.max_num_pages = "15";
tdBlocksArray.push(block_td_uid_74_5e4e6b4bce745);
</script><div id=td_uid_74_5e4e6b4bce745 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2019/10/24/flamengo-faz-5-a-0-atropela-o-gremio-no-maracana-e-vai-a-final-da-libertadores/" rel="bookmark" class="td-image-wrap" title="Flamengo faz 5 a 0, atropela o Grêmio no Maracanã e vai à final da Libertadores"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/GABIGOL.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/GABIGOL.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/GABIGOL.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/GABIGOL.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/GABIGOL.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Flamengo faz 5 a 0, atropela o Grêmio no Maracanã e vai à final da Libertadores"/></a></div>                <a href="https://www.ocombatente.com/category/esporte/" class="td-post-category">Esporte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2019/10/24/flamengo-faz-5-a-0-atropela-o-gremio-no-maracana-e-vai-a-final-da-libertadores/" rel="bookmark" title="Flamengo faz 5 a 0, atropela o Grêmio no Maracanã e vai à final da Libertadores">Flamengo faz 5 a 0, atropela o Grêmio no Maracanã e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2019/10/21/extrema-e-vila-nova-alianca-sao-os-campeoes-da-28a-edicao-do-campeonato/" rel="bookmark" class="td-image-wrap" title="Extrema e Vila Nova Aliança são os campeões da 28ª edição do campeonato"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-21-at-18.43.39.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-21-at-18.43.39.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-21-at-18.43.39.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-21-at-18.43.39.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-21-at-18.43.39.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Extrema e Vila Nova Aliança são os campeões da 28ª edição do campeonato"/></a></div>                <a href="https://www.ocombatente.com/category/esporte/" class="td-post-category">Esporte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2019/10/21/extrema-e-vila-nova-alianca-sao-os-campeoes-da-28a-edicao-do-campeonato/" rel="bookmark" title="Extrema e Vila Nova Aliança são os campeões da 28ª edição do campeonato">Extrema e Vila Nova Aliança são os campeões da 28ª edição&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2019/10/10/tite-reclama-do-calendario-do-futebol-do-brasil-convoco-com-pesartite-reclama-do-calendario-do-futebol-do-brasil-convoco-com-pesartite-reclama-do-calendario-do-fu/" rel="bookmark" class="td-image-wrap" title="Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’ Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/tite.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/tite.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/tite.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/tite.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/tite.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’ Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’"/></a></div>                <a href="https://www.ocombatente.com/category/esporte/" class="td-post-category">Esporte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2019/10/10/tite-reclama-do-calendario-do-futebol-do-brasil-convoco-com-pesartite-reclama-do-calendario-do-futebol-do-brasil-convoco-com-pesartite-reclama-do-calendario-do-fu/" rel="bookmark" title="Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’ Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’">Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2019/10/09/campeonato-esquenta-com-a-final-da-etapa-ribeirinha-nesta-quarta-feira/" rel="bookmark" class="td-image-wrap" title="Campeonato esquenta com a final da etapa ribeirinha nesta quarta-feira"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/72985138_2041453649220196_906190730261692416_n.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/72985138_2041453649220196_906190730261692416_n.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/72985138_2041453649220196_906190730261692416_n.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/72985138_2041453649220196_906190730261692416_n.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/72985138_2041453649220196_906190730261692416_n.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Campeonato esquenta com a final da etapa ribeirinha nesta quarta-feira"/></a></div>                <a href="https://www.ocombatente.com/category/rondonia/porto-velho/jirau/" class="td-post-category">#Jirau</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2019/10/09/campeonato-esquenta-com-a-final-da-etapa-ribeirinha-nesta-quarta-feira/" rel="bookmark" title="Campeonato esquenta com a final da etapa ribeirinha nesta quarta-feira">Campeonato esquenta com a final da etapa ribeirinha nesta quarta-feira</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2019/10/09/tite-ensaia-selecao-com-neymar-jesus-e-firmino-para-encarar-senegal/" rel="bookmark" class="td-image-wrap" title="Tite ensaia seleção com Neymar, Jesus e Firmino para encarar Senegal"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/neymar-foi-escalado-entre-os-titulares-da-selecao-brasileira-no-treino-em-cingapura-1570554754939_v2_900x506-865x480.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/neymar-foi-escalado-entre-os-titulares-da-selecao-brasileira-no-treino-em-cingapura-1570554754939_v2_900x506-865x480.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/neymar-foi-escalado-entre-os-titulares-da-selecao-brasileira-no-treino-em-cingapura-1570554754939_v2_900x506-865x480.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/neymar-foi-escalado-entre-os-titulares-da-selecao-brasileira-no-treino-em-cingapura-1570554754939_v2_900x506-865x480.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/neymar-foi-escalado-entre-os-titulares-da-selecao-brasileira-no-treino-em-cingapura-1570554754939_v2_900x506-865x480.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tite ensaia seleção com Neymar, Jesus e Firmino para encarar Senegal"/></a></div>                <a href="https://www.ocombatente.com/category/esporte/" class="td-post-category">Esporte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2019/10/09/tite-ensaia-selecao-com-neymar-jesus-e-firmino-para-encarar-senegal/" rel="bookmark" title="Tite ensaia seleção com Neymar, Jesus e Firmino para encarar Senegal">Tite ensaia seleção com Neymar, Jesus e Firmino para encarar Senegal</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_74_5e4e6b4bce745" data-td_block_id="td_uid_74_5e4e6b4bce745"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_74_5e4e6b4bce745" data-td_block_id="td_uid_74_5e4e6b4bce745"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Notícias de Rondônia, Porto Velho, Esporte, Política, Cultura, Promoções e muita informaçã                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

	<div style="display:none">
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.8.2 (rara)
        Deploy mode: deploy
        
        uid: 5e4e6b4bdcf26
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.ocombatente.com\/2020\/02\/20\/aposentadoria-por-que-investir-em-previdencia-privada\/":17252};
	</script>
									<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
					<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://www.ocombatente.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.8.2'></script>
<script type='text/javascript' src='https://www.ocombatente.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=b750612463a242d669bd59c5cf49d705'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=316400828761431&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ocombatente.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ocombatente.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202008.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.1.1',blog:'122449328',post:'17252',tz:'-4',srv:'www.ocombatente.com'} ]);
	_stq.push([ 'clickTrackerInit', '122449328', '17252' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5e4e6b4be007a"></textarea>
						<div id="td_live_css_uid_1_5e4e6b4be007a" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e4e6b4be007a');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e4e6b4be007a");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>