<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Anvisa autoriza novo ensaio clínico de vacinas contra Covid-19 | O Combatente</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ocombatente.com/xmlrpc.php" />
    <meta property="og:image" content="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/07/VACINA-1.jpg?fit=696%2C418&ssl=1" /><link rel='dns-prefetch' href='//www.ocombatente.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para O Combatente &raquo;" href="https://www.ocombatente.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ocombatente.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ocombatente.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='whatsappchat-css'  href='https://www.ocombatente.com/wp-content/plugins/elevaweb/app/views/css/id_whatsappchat.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='whatsappchat-fa-css'  href='https://www.ocombatente.com/wp-content/plugins/elevaweb/app/views/css/font-awesome.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.ocombatente.com/wp-content/plugins/td-newsletter/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.ocombatente.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=3593e6198288cd1f8b28dc83dd3b8ada' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.ocombatente.com/wp-content/themes/Newspaper/style.css?ver=8.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.ocombatente.com/wp-content/themes/Newspaper/includes/demos/college/demo_style.css?ver=8.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.ocombatente.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=b750612463a242d669bd59c5cf49d705' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.ocombatente.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=8.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.ocombatente.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.7.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ocombatente.com/wp-content/plugins/elevaweb/app/views/js/id_whatsappchat.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.ocombatente.com/wp-content/plugins/sam-pro-free/js/polyfill.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.ocombatente.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ocombatente.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ocombatente.com/wp-content/plugins/sam-pro-free/js/jquery.iframetracker.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samProOptions = {"au":"https:\/\/www.ocombatente.com\/wp-content\/plugins\/sam-pro-free\/sam-pro-layout.php","load":"0","mailer":"1","clauses":"UQUs7ByN+UBEEMKpAlVSYsnBAQP16\/rfatEyRW3j+8bvIm5p3e6mngazuxinfWpGBTmOnayZPs8PioDUvfRQ89MPeaE1f2n4TNyK+91N6GNxr8p5V6I2hItADeT+itB7AZpysfAYibc9PpXAthd1n39GiN5iQ1i\/\/dnTgL8tGmWFBQV6\/VhubnDTZEes7\/tUNs0EIj9orDnVu4\/\/ZzqNoaSvJsZ3n5e2fr5Z\/6q+YqoEub\/EDSiCyr7YofNIgxjcIMfFEbgRRpIymX5d9T0irx1rqnquoOYbMMYehbcCSrrxKPApITVoGOZFZJ+O4tWdPh8e5xlR7MFtWGFqb0x6ZkV4C7dPDYxs4UaIIdsDyFydBQtrL2QHLXHV14xS4iKd8OVSrUkgGaXwQWAsJgSfrrRjXqolmMkF6QUZTyQQMlxCt8\/oCKqHdhyfep4lrSe5nk86fSayGd9gIfn1iT4GlYRsQL0yRum0ZKuXLZkeQlsCSXULQ3svj7JqBBCRvemyC9BCmnikD1ZhPyQbFrPjWzrqhL3kvCT3IaN1AxBCHUcv77gihLEqhNwuG1GLNRZqEo95+V3gW3ubUgcq91oJewo7y+pM+q45c6hilrj4XN1jdmN22+Ipfr4vnIq1Bv3Nj9frwu3eHjBt8jOiH5NcCOsZccTxWb7uEhi2AMFN7B5aH76wefcpTjEmaI84yheT","doStats":"1","jsStats":"","container":"sam-pro-container","place":"sam-pro-place","ad":"sam-pro-ad","samProNonce":"e87915ee41","ajaxUrl":"https:\/\/www.ocombatente.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ocombatente.com/wp-content/plugins/sam-pro-free/js/sam.pro.layout.min.js?ver=1.0.0.10'></script>
<link rel='https://api.w.org/' href='https://www.ocombatente.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ocombatente.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ocombatente.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='FT Amazônia: operação desarticula organização criminosa que obteve lucro de mais de R$ 330 milhões com fraudes e grilagem de terras em RO' href='https://www.ocombatente.com/2020/07/24/ft-amazonia-operacao-desarticula-organizacao-criminosa-que-obteve-lucro-de-mais-de-r-330-milhoes-com-fraudes-e-grilagem-de-terras-em-ro/' />
<link rel='next' title='Polícia Federal deflagra operação contra corrupção no combate à Covid-19 em Rondônia' href='https://www.ocombatente.com/2020/07/24/policia-federal-deflagra-operacao-contra-corrupcao-no-combate-a-covid-19-em-rondonia/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://wp.me/p8hMFa-511' />
<link rel="alternate" type="application/json+oembed" href="https://www.ocombatente.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ocombatente.com%2F2020%2F07%2F24%2Fanvisa-autoriza-novo-ensaio-clinico-de-vacinas-contra-covid-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ocombatente.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ocombatente.com%2F2020%2F07%2F24%2Fanvisa-autoriza-novo-ensaio-clinico-de-vacinas-contra-covid-19%2F&#038;format=xml" />
        <meta property="og:title" content="Anvisa autoriza novo ensaio clínico de vacinas contra Covid-19" />
		<meta property="og:description" content="A aprovação para condução de um ensaio clínico que estudará dois tipos de vacinas para Covid-19 foi pulicada nesta semana pela Anvisa. De acordo com o órgão, essas vacinas são baseadas em ácido ribonucleico (RNA), que codifica um antígeno específico do vírus Sars-CoV-2. Em todo o mundo, o estudo prevê a inclusão de cerca de 29 mil voluntários, sendo mil deles no Brasil, mais especificamente nos estados de São Paulo e Bahia. Os centros que conduzem a pesquisa serão responsáveis pelo recrutamento dos voluntários. Começam os testes da vacina contra o novo coronavírus no Brasil Vacina contra a Covid-19 começa a ser testada em voluntários de cinco estados e do DF Este é o terceiro estudo de vacina contra a Covid-19 autorizado pela Anvisa no Brasil. Para esta, o órgão analisou informações das etapas anteriores de desenvolvimento dos produtos, incluindo estudos não clínicos in vitro e em animais, bem como dados preliminares de estudos clínicos em andamento. Para que os&hellip;" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.ocombatente.com/2020/07/24/anvisa-autoriza-novo-ensaio-clinico-de-vacinas-contra-covid-19/" />
		<meta property="og:site_name" content="https://www.ocombatente.com" />
		<meta property="og:image" content="https://www.ocombatente.com/wp-content/uploads/2020/07/VACINA-1.jpg" />
				<link rel="canonical" href="https://www.ocombatente.com/2020/07/24/anvisa-autoriza-novo-ensaio-clinico-de-vacinas-contra-covid-19/" />
    <meta property="fb:app_id" content="316400828761431"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ocombatente.com\/wp-admin\/","wpRestNonce":"2414c8f428","wpRestUrl":"https:\/\/www.ocombatente.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.ocombatente.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '5dbf44e0-ebab-49f9-9638-c91ef41a543d';
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['subdomainName'] = "https://ocombatente.onesignal.com";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.215a98b6-2876-4938-a894-401760de5038";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'deseja exibir notificações:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este é um exemplo de notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notificações irão aparecer na sua área de trabalho';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemplo de Notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Notificações serão exibidas no seu dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(você pode cancelar a qualquer momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Não, obrigado';
oneSignal_options['promptOptions']['siteName'] = 'http://ocombatente.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clique em Permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Receber Notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você receberá notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você bloqueou as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por inscrever-se';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você está inscrito para receber notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não receberá notificações novamente';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerenciar notificações do site';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'RECEBER NOTIFICAÇÕES';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELAR RECEBIMENTO';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear Notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga essas instruções para receber nossas notificações';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://www.ocombatente.com/2020/07/24/anvisa-autoriza-novo-ensaio-clinico-de-vacinas-contra-covid-19/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Anvisa autoriza novo ensaio clínico de vacinas contra Covid-19" />
<meta property="og:url" content="https://www.ocombatente.com/2020/07/24/anvisa-autoriza-novo-ensaio-clinico-de-vacinas-contra-covid-19/" />
<meta property="og:description" content="A aprovação para condução de um ensaio clínico que estudará dois tipos de vacinas para Covid-19 foi pulicada nesta semana pela Anvisa. De acordo com o órgão, essas vacinas são baseadas em ácido rib…" />
<meta property="article:published_time" content="2020-07-24T13:21:30+00:00" />
<meta property="article:modified_time" content="2020-07-24T13:21:57+00:00" />
<meta property="article:author" content="https://www.facebook.com/110141462431656" />
<meta property="og:site_name" content="O Combatente" />
<meta property="og:image" content="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/07/VACINA-1.jpg?fit=696%2C418&amp;ssl=1" />
<meta property="og:image:width" content="696" />
<meta property="og:image:height" content="418" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:creator" content="@OCOMBATENTE" />
<meta name="twitter:site" content="@OCOMBATENTE" />
<meta name="twitter:text:title" content="Anvisa autoriza novo ensaio clínico de vacinas contra Covid-19" />
<meta name="twitter:image" content="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/07/VACINA-1.jpg?fit=696%2C418&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript>
<meta http-equiv="refresh" content="250" />
</noscript>
<meta http-equiv="refresh" content="250" />

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-89648254-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-89648254-1');
</script>

<script data-ad-client="ca-pub-6879362650277012" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.ocombatente.com/",
                                "name": "Início"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ocombatente.com/category/saude/",
                                "name": "#Saúde"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ocombatente.com/2020/07/24/anvisa-autoriza-novo-ensaio-clinico-de-vacinas-contra-covid-19/",
                                "name": "Anvisa autoriza novo ensaio clínico de vacinas contra Covid-19"                                
                            }
                        }    ]
                        }
                       </script>
<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #d00213;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #d00213;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #d00213;
                }
                .tdm-btn-style1 {
					background-color: #d00213;
				}
				.tdm-btn-style2:before {
				    border-color: #d00213;
				}
				.tdm-btn-style2 {
				    color: #d00213;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #d00213;
                    -moz-box-shadow: 0 2px 16px #d00213;
                    box-shadow: 0 2px 16px #d00213;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #d00213;
                    -moz-box-shadow: 0 4px 26px #d00213;
                    box-shadow: 0 4px 26px #d00213;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #d00213;
                }
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-19283 single-format-standard anvisa-autoriza-novo-ensaio-clinico-de-vacinas-contra-covid-19 global-block-template-10 td-college single_template_2 td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/O-Combatente-Rond%C3%B4nia-110141462431656/?ref=br_rs" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/OCOMBATENTE" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/combatenterondonia" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt src="https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" class="avatar avatar-80 photo avatar-default jetpack-lazy-image" height="80" width="80" data-lazy-srcset="https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/?s=80&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></noscript></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Entrar</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-9732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-9732"><a href="https://www.ocombatente.com/">CAPA</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-49"><a href="https://www.ocombatente.com/ultimas-noticias/">Plantão</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42"><a href="https://www.ocombatente.com/category/rondonia/">#Rondônia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/jaru/">#Jaru</a></li>
	<li class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/ji-parana/">#Ji Paraná</a></li>
	<li class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/ji-parana/palmares/">Palmares</a></li>
	<li class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/justica-rondonia/">#Justiça</a></li>
	<li class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/porto-velho/">#Porto Velho</a></li>
	<li class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/porto-velho/jirau/">#Jirau</a></li>
	<li class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/porto-velho/nova-mutum-parana/">#Nova Mutum Paraná</a></li>
	<li class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/porto-velho/usina-de-jirau/">#Usina de Jirau</a></li>
	<li class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/porto-velho/abuna/">Abunã</a></li>
	<li class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/porto-velho/cujubim-grande/">Cujubim Grande</a></li>
	<li class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/porto-velho/extrema/">Extrema</a></li>
	<li class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/porto-velho/fortaleza-do-abuna/">Fortaleza do Abunã</a></li>
	<li class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/porto-velho/jaci-parana/">Jaci-Paraná</a></li>
	<li class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/porto-velho/joana-darc/">Joana D&#8217;arc</a></li>
	<li class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/porto-velho/nova-california/">Nova Califórnia</a></li>
	<li class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/porto-velho/projeto-alto-madeira/">Projeto Alto Madeira</a></li>
	<li class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/porto-velho/sao-carlos/">São Carlos</a></li>
	<li class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/porto-velho/uniao-bandeirantes/">União Bandeirantes</a></li>
	<li class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/rolim-de-moura/">#Rolim de Moura</a></li>
	<li class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/rolim-de-moura/novaestrela/">#NovaEstrela</a></li>
	<li class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/alta-floresta-do-oeste/">Alta Floresta do Oeste</a></li>
	<li class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/alta-floresta-do-oeste/tancredopolis/">Tancredópolis</a></li>
	<li class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/alto-alegre-dos-parecis/">Alto Alegre dos Parecis</a></li>
	<li class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/alto-paraiso/">Alto Paraíso</a></li>
	<li class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/alvorada-do-oeste/">Alvorada do Oeste</a></li>
	<li class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/alvorada-do-oeste/terra-boa/">Terra Boa</a></li>
	<li class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/ariquemes/">Ariquemes</a></li>
	<li class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/buritis/">Buritis</a></li>
	<li class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/buritis/minas-nova/">Minas Nova</a></li>
	<li class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/cabixi/">Cabixi</a></li>
</ul>
</li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="https://www.ocombatente.com/category/politica/">#Política</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="https://www.ocombatente.com/category/esporte/">Esporte</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Entrar</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bem vinda!</span>Faça login na sua conta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>seu usuário</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>sua senha</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRAR">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperar senha</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupere sua senha</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>seu e-mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar meu passe">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.ocombatente.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 2
-->


    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
			<center>
				
				<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.0 -->
<ins data-revive-zoneid="5" data-revive-id="cd497201bed832e976bba2a50f63fec2"></ins>
<script async src="//www.ocombatente.com/anuncios/www/delivery/asyncjs.php"></script>

		</center>
				</div>
    </div>


<div class="td-header-wrap td-header-style-2 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                sexta-feira, julho 24, 2020
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Entrar / Cadastrar</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/O-Combatente-Rond%C3%B4nia-110141462431656/?ref=br_rs" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/OCOMBATENTE" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/combatenterondonia" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Entrar</div>
                            <div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>seu usuário</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>sua senha</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperar senha</div>
                            <div class="td-login-panel-descr">Recupere sua senha</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>seu e-mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.ocombatente.com/">
            <img src="https://www.ocombatente.com/wp-content/uploads/2018/07/logo-o-combatente.png" alt="" />
        </a>
        </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-9732"><a href="https://www.ocombatente.com/">CAPA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent td-menu-item td-normal-menu menu-item-49"><a href="https://www.ocombatente.com/ultimas-noticias/">Plantão</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-42"><a href="https://www.ocombatente.com/category/rondonia/">#Rondônia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5f1b1afba1c36_rand td_with_ajax_pagination td-pb-border-top td_block_template_10"  data-td-block-uid="td_uid_1_5f1b1afba1c36" ><script>var block_td_uid_1_5f1b1afba1c36 = new tdBlock();
block_td_uid_1_5f1b1afba1c36.id = "td_uid_1_5f1b1afba1c36";
block_td_uid_1_5f1b1afba1c36.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5f1b1afba1c36_rand","tdc_css_class":"td_uid_1_5f1b1afba1c36_rand","tdc_css_class_style":"td_uid_1_5f1b1afba1c36_rand_style"}';
block_td_uid_1_5f1b1afba1c36.td_column_number = "3";
block_td_uid_1_5f1b1afba1c36.block_type = "td_block_mega_menu";
block_td_uid_1_5f1b1afba1c36.post_count = "4";
block_td_uid_1_5f1b1afba1c36.found_posts = "1850";
block_td_uid_1_5f1b1afba1c36.header_color = "";
block_td_uid_1_5f1b1afba1c36.ajax_pagination_infinite_stop = "";
block_td_uid_1_5f1b1afba1c36.max_num_pages = "463";
tdBlocksArray.push(block_td_uid_1_5f1b1afba1c36);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5f1b1afba1c36" id="td_uid_2_5f1b1afba309e" data-td_block_id="td_uid_1_5f1b1afba1c36" data-td_filter_value="" href="https://www.ocombatente.com/category/rondonia/">Todos</a><a class="mega-menu-sub-cat-td_uid_1_5f1b1afba1c36"  id="td_uid_3_5f1b1afba312f" data-td_block_id="td_uid_1_5f1b1afba1c36" data-td_filter_value="79" href="https://www.ocombatente.com/category/rondonia/jaru/">#Jaru</a><a class="mega-menu-sub-cat-td_uid_1_5f1b1afba1c36"  id="td_uid_4_5f1b1afba31e4" data-td_block_id="td_uid_1_5f1b1afba1c36" data-td_filter_value="81" href="https://www.ocombatente.com/category/rondonia/ji-parana/">#Ji Paraná</a><a class="mega-menu-sub-cat-td_uid_1_5f1b1afba1c36"  id="td_uid_5_5f1b1afba3294" data-td_block_id="td_uid_1_5f1b1afba1c36" data-td_filter_value="2449" href="https://www.ocombatente.com/category/rondonia/ji-parana/palmares/">Palmares</a><a class="mega-menu-sub-cat-td_uid_1_5f1b1afba1c36"  id="td_uid_6_5f1b1afba336d" data-td_block_id="td_uid_1_5f1b1afba1c36" data-td_filter_value="4379" href="https://www.ocombatente.com/category/rondonia/justica-rondonia/">#Justiça</a><a class="mega-menu-sub-cat-td_uid_1_5f1b1afba1c36"  id="td_uid_7_5f1b1afba341a" data-td_block_id="td_uid_1_5f1b1afba1c36" data-td_filter_value="131" href="https://www.ocombatente.com/category/rondonia/porto-velho/">#Porto Velho</a><a class="mega-menu-sub-cat-td_uid_1_5f1b1afba1c36"  id="td_uid_8_5f1b1afba34c6" data-td_block_id="td_uid_1_5f1b1afba1c36" data-td_filter_value="4097" href="https://www.ocombatente.com/category/rondonia/porto-velho/jirau/">#Jirau</a><a class="mega-menu-sub-cat-td_uid_1_5f1b1afba1c36"  id="td_uid_9_5f1b1afba359d" data-td_block_id="td_uid_1_5f1b1afba1c36" data-td_filter_value="4934" href="https://www.ocombatente.com/category/rondonia/porto-velho/nova-mutum-parana/">#Nova Mutum Paraná</a><a class="mega-menu-sub-cat-td_uid_1_5f1b1afba1c36"  id="td_uid_10_5f1b1afba3675" data-td_block_id="td_uid_1_5f1b1afba1c36" data-td_filter_value="3906" href="https://www.ocombatente.com/category/rondonia/porto-velho/usina-de-jirau/">#Usina de Jirau</a><a class="mega-menu-sub-cat-td_uid_1_5f1b1afba1c36"  id="td_uid_11_5f1b1afba374c" data-td_block_id="td_uid_1_5f1b1afba1c36" data-td_filter_value="2179" href="https://www.ocombatente.com/category/rondonia/porto-velho/abuna/">Abunã</a><a class="mega-menu-sub-cat-td_uid_1_5f1b1afba1c36"  id="td_uid_12_5f1b1afba3850" data-td_block_id="td_uid_1_5f1b1afba1c36" data-td_filter_value="1475" href="https://www.ocombatente.com/category/rondonia/porto-velho/cujubim-grande/">Cujubim Grande</a><a class="mega-menu-sub-cat-td_uid_1_5f1b1afba1c36"  id="td_uid_13_5f1b1afba3922" data-td_block_id="td_uid_1_5f1b1afba1c36" data-td_filter_value="5550" href="https://www.ocombatente.com/category/rondonia/porto-velho/extrema/">Extrema</a><a class="mega-menu-sub-cat-td_uid_1_5f1b1afba1c36"  id="td_uid_14_5f1b1afba39f3" data-td_block_id="td_uid_1_5f1b1afba1c36" data-td_filter_value="2111" href="https://www.ocombatente.com/category/rondonia/porto-velho/fortaleza-do-abuna/">Fortaleza do Abunã</a><a class="mega-menu-sub-cat-td_uid_1_5f1b1afba1c36"  id="td_uid_15_5f1b1afba3ac6" data-td_block_id="td_uid_1_5f1b1afba1c36" data-td_filter_value="4391" href="https://www.ocombatente.com/category/rondonia/porto-velho/jaci-parana/">Jaci-Paraná</a><a class="mega-menu-sub-cat-td_uid_1_5f1b1afba1c36"  id="td_uid_16_5f1b1afba3b98" data-td_block_id="td_uid_1_5f1b1afba1c36" data-td_filter_value="3741" href="https://www.ocombatente.com/category/rondonia/porto-velho/joana-darc/">Joana D&#8217;arc</a><a class="mega-menu-sub-cat-td_uid_1_5f1b1afba1c36"  id="td_uid_17_5f1b1afba3c6a" data-td_block_id="td_uid_1_5f1b1afba1c36" data-td_filter_value="1205" href="https://www.ocombatente.com/category/rondonia/porto-velho/nova-california/">Nova Califórnia</a><a class="mega-menu-sub-cat-td_uid_1_5f1b1afba1c36"  id="td_uid_18_5f1b1afba3d3c" data-td_block_id="td_uid_1_5f1b1afba1c36" data-td_filter_value="1375" href="https://www.ocombatente.com/category/rondonia/porto-velho/projeto-alto-madeira/">Projeto Alto Madeira</a><a class="mega-menu-sub-cat-td_uid_1_5f1b1afba1c36"  id="td_uid_19_5f1b1afba3e0e" data-td_block_id="td_uid_1_5f1b1afba1c36" data-td_filter_value="4813" href="https://www.ocombatente.com/category/rondonia/porto-velho/sao-carlos/">São Carlos</a><a class="mega-menu-sub-cat-td_uid_1_5f1b1afba1c36"  id="td_uid_20_5f1b1afba3ee0" data-td_block_id="td_uid_1_5f1b1afba1c36" data-td_filter_value="1179" href="https://www.ocombatente.com/category/rondonia/porto-velho/uniao-bandeirantes/">União Bandeirantes</a><a class="mega-menu-sub-cat-td_uid_1_5f1b1afba1c36"  id="td_uid_21_5f1b1afba3fb1" data-td_block_id="td_uid_1_5f1b1afba1c36" data-td_filter_value="156" href="https://www.ocombatente.com/category/rondonia/rolim-de-moura/">#Rolim de Moura</a><a class="mega-menu-sub-cat-td_uid_1_5f1b1afba1c36"  id="td_uid_22_5f1b1afba405a" data-td_block_id="td_uid_1_5f1b1afba1c36" data-td_filter_value="4866" href="https://www.ocombatente.com/category/rondonia/rolim-de-moura/novaestrela/">#NovaEstrela</a><a class="mega-menu-sub-cat-td_uid_1_5f1b1afba1c36"  id="td_uid_23_5f1b1afba412c" data-td_block_id="td_uid_1_5f1b1afba1c36" data-td_filter_value="312" href="https://www.ocombatente.com/category/rondonia/alta-floresta-do-oeste/">Alta Floresta do Oeste</a><a class="mega-menu-sub-cat-td_uid_1_5f1b1afba1c36"  id="td_uid_24_5f1b1afba41d4" data-td_block_id="td_uid_1_5f1b1afba1c36" data-td_filter_value="1677" href="https://www.ocombatente.com/category/rondonia/alta-floresta-do-oeste/tancredopolis/">Tancredópolis</a><a class="mega-menu-sub-cat-td_uid_1_5f1b1afba1c36"  id="td_uid_25_5f1b1afba42a8" data-td_block_id="td_uid_1_5f1b1afba1c36" data-td_filter_value="3477" href="https://www.ocombatente.com/category/rondonia/alto-alegre-dos-parecis/">Alto Alegre dos Parecis</a><a class="mega-menu-sub-cat-td_uid_1_5f1b1afba1c36"  id="td_uid_26_5f1b1afba4352" data-td_block_id="td_uid_1_5f1b1afba1c36" data-td_filter_value="5292" href="https://www.ocombatente.com/category/rondonia/alto-paraiso/">Alto Paraíso</a><a class="mega-menu-sub-cat-td_uid_1_5f1b1afba1c36"  id="td_uid_27_5f1b1afba43fc" data-td_block_id="td_uid_1_5f1b1afba1c36" data-td_filter_value="1676" href="https://www.ocombatente.com/category/rondonia/alvorada-do-oeste/">Alvorada do Oeste</a><a class="mega-menu-sub-cat-td_uid_1_5f1b1afba1c36"  id="td_uid_28_5f1b1afba44a5" data-td_block_id="td_uid_1_5f1b1afba1c36" data-td_filter_value="8637" href="https://www.ocombatente.com/category/rondonia/alvorada-do-oeste/terra-boa/">Terra Boa</a><a class="mega-menu-sub-cat-td_uid_1_5f1b1afba1c36"  id="td_uid_29_5f1b1afba4577" data-td_block_id="td_uid_1_5f1b1afba1c36" data-td_filter_value="78" href="https://www.ocombatente.com/category/rondonia/ariquemes/">Ariquemes</a><a class="mega-menu-sub-cat-td_uid_1_5f1b1afba1c36"  id="td_uid_30_5f1b1afba4620" data-td_block_id="td_uid_1_5f1b1afba1c36" data-td_filter_value="501" href="https://www.ocombatente.com/category/rondonia/buritis/">Buritis</a><a class="mega-menu-sub-cat-td_uid_1_5f1b1afba1c36"  id="td_uid_31_5f1b1afba46c8" data-td_block_id="td_uid_1_5f1b1afba1c36" data-td_filter_value="1282" href="https://www.ocombatente.com/category/rondonia/buritis/minas-nova/">Minas Nova</a><a class="mega-menu-sub-cat-td_uid_1_5f1b1afba1c36"  id="td_uid_32_5f1b1afba47be" data-td_block_id="td_uid_1_5f1b1afba1c36" data-td_filter_value="603" href="https://www.ocombatente.com/category/rondonia/cabixi/">Cabixi</a></div></div><div id=td_uid_1_5f1b1afba1c36 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2020/07/24/trabalho-emprego-prefeitura-de-porto-velho-retoma-atendimento-presencial-no-sine/" rel="bookmark" class="td-image-wrap" title="TRABALHO &#038; EMPREGO: Prefeitura de Porto Velho retoma atendimento presencial no Sine"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/07/15892009291bss7ifzie2r4.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/07/15892009291bss7ifzie2r4.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/07/15892009291bss7ifzie2r4.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/07/15892009291bss7ifzie2r4.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="TRABALHO &#038; EMPREGO: Prefeitura de Porto Velho retoma atendimento presencial no Sine"/></a></div>                <a href="https://www.ocombatente.com/category/rondonia/porto-velho/" class="td-post-category">#Porto Velho</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2020/07/24/trabalho-emprego-prefeitura-de-porto-velho-retoma-atendimento-presencial-no-sine/" rel="bookmark" title="TRABALHO &#038; EMPREGO: Prefeitura de Porto Velho retoma atendimento presencial no Sine">TRABALHO &#038; EMPREGO: Prefeitura de Porto Velho retoma atendimento presencial no&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2020/07/24/policia-federal-deflagra-operacao-contra-corrupcao-no-combate-a-covid-19-em-rondonia/" rel="bookmark" class="td-image-wrap" title="Polícia Federal deflagra operação contra corrupção no combate à Covid-19 em Rondônia"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/07/1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/07/1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/07/1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/07/1.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/07/1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Polícia Federal deflagra operação contra corrupção no combate à Covid-19 em Rondônia"/></a></div>                <a href="https://www.ocombatente.com/category/rondonia/" class="td-post-category">#Rondônia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2020/07/24/policia-federal-deflagra-operacao-contra-corrupcao-no-combate-a-covid-19-em-rondonia/" rel="bookmark" title="Polícia Federal deflagra operação contra corrupção no combate à Covid-19 em Rondônia">Polícia Federal deflagra operação contra corrupção no combate à Covid-19 em&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2020/07/24/ft-amazonia-operacao-desarticula-organizacao-criminosa-que-obteve-lucro-de-mais-de-r-330-milhoes-com-fraudes-e-grilagem-de-terras-em-ro/" rel="bookmark" class="td-image-wrap" title="FT Amazônia: operação desarticula organização criminosa que obteve lucro de mais de R$ 330 milhões com fraudes e grilagem de terras em RO"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/07/OPREÇÃOMPF.png?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/07/OPREÇÃOMPF.png?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/07/OPREÇÃOMPF.png?resize=218%2C150&#038;ssl=1 218w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="FT Amazônia: operação desarticula organização criminosa que obteve lucro de mais de R$ 330 milhões com fraudes e grilagem de terras em RO"/></a></div>                <a href="https://www.ocombatente.com/category/rondonia/" class="td-post-category">#Rondônia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2020/07/24/ft-amazonia-operacao-desarticula-organizacao-criminosa-que-obteve-lucro-de-mais-de-r-330-milhoes-com-fraudes-e-grilagem-de-terras-em-ro/" rel="bookmark" title="FT Amazônia: operação desarticula organização criminosa que obteve lucro de mais de R$ 330 milhões com fraudes e grilagem de terras em RO">FT Amazônia: operação desarticula organização criminosa que obteve lucro de mais&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2020/07/24/a-culpa-agora-e-do-sistema-e-sus-com-instabilidade-mas-o-numero-de-mortes-estao-subindo-a-todo-vapor/" rel="bookmark" class="td-image-wrap" title="A culpa agora é do sistema e-SUS com instabilidade, mas o número de mortes estão subindo a todo vapor"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2020/03/MORTE-CORONAVIRUS-.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2020/03/MORTE-CORONAVIRUS-.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2020/03/MORTE-CORONAVIRUS-.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2020/03/MORTE-CORONAVIRUS-.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2020/03/MORTE-CORONAVIRUS-.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="A culpa agora é do sistema e-SUS com instabilidade, mas o número de mortes estão subindo a todo vapor"/></a></div>                <a href="https://www.ocombatente.com/category/rondonia/" class="td-post-category">#Rondônia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2020/07/24/a-culpa-agora-e-do-sistema-e-sus-com-instabilidade-mas-o-numero-de-mortes-estao-subindo-a-todo-vapor/" rel="bookmark" title="A culpa agora é do sistema e-SUS com instabilidade, mas o número de mortes estão subindo a todo vapor">A culpa agora é do sistema e-SUS com instabilidade, mas o&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5f1b1afba1c36" data-td_block_id="td_uid_1_5f1b1afba1c36"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5f1b1afba1c36" data-td_block_id="td_uid_1_5f1b1afba1c36"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-43"><a href="https://www.ocombatente.com/category/politica/">#Política</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_33_5f1b1afba6c32_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_10"  data-td-block-uid="td_uid_33_5f1b1afba6c32" ><script>var block_td_uid_33_5f1b1afba6c32 = new tdBlock();
block_td_uid_33_5f1b1afba6c32.id = "td_uid_33_5f1b1afba6c32";
block_td_uid_33_5f1b1afba6c32.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_33_5f1b1afba6c32_rand","tdc_css_class":"td_uid_33_5f1b1afba6c32_rand","tdc_css_class_style":"td_uid_33_5f1b1afba6c32_rand_style"}';
block_td_uid_33_5f1b1afba6c32.td_column_number = "3";
block_td_uid_33_5f1b1afba6c32.block_type = "td_block_mega_menu";
block_td_uid_33_5f1b1afba6c32.post_count = "5";
block_td_uid_33_5f1b1afba6c32.found_posts = "742";
block_td_uid_33_5f1b1afba6c32.header_color = "";
block_td_uid_33_5f1b1afba6c32.ajax_pagination_infinite_stop = "";
block_td_uid_33_5f1b1afba6c32.max_num_pages = "149";
tdBlocksArray.push(block_td_uid_33_5f1b1afba6c32);
</script><div id=td_uid_33_5f1b1afba6c32 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2020/07/24/aprovada-mp-que-desobriga-escolas-a-cumprir-a-quantidade-de-dias-letivos-em-2020/" rel="bookmark" class="td-image-wrap" title="Aprovada MP que desobriga escolas a cumprir a quantidade de dias letivos em 2020"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2020/07/Aprovada-MP-que-desobriga-escolas-a-cumprir-a-quantidade-de-dias-letivos-em-2020.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2020/07/Aprovada-MP-que-desobriga-escolas-a-cumprir-a-quantidade-de-dias-letivos-em-2020.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2020/07/Aprovada-MP-que-desobriga-escolas-a-cumprir-a-quantidade-de-dias-letivos-em-2020.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2020/07/Aprovada-MP-que-desobriga-escolas-a-cumprir-a-quantidade-de-dias-letivos-em-2020.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2020/07/Aprovada-MP-que-desobriga-escolas-a-cumprir-a-quantidade-de-dias-letivos-em-2020.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aprovada MP que desobriga escolas a cumprir a quantidade de dias letivos em 2020"/></a></div>                <a href="https://www.ocombatente.com/category/politica/" class="td-post-category">#Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2020/07/24/aprovada-mp-que-desobriga-escolas-a-cumprir-a-quantidade-de-dias-letivos-em-2020/" rel="bookmark" title="Aprovada MP que desobriga escolas a cumprir a quantidade de dias letivos em 2020">Aprovada MP que desobriga escolas a cumprir a quantidade de dias&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2020/07/24/presidente-laerte-gomes-visita-obra-na-associacao-dos-servidores-publicos-municipais-de-vale-do-paraiso/" rel="bookmark" class="td-image-wrap" title="Presidente Laerte Gomes visita obra na Associação dos Servidores Públicos Municipais de Vale do Paraíso"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2020/07/Presidente-Laerte-Gomes-visita-obra-na-Associação-dos-Servidores-Públicos-Municipais-de-Vale-do-Paraíso.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2020/07/Presidente-Laerte-Gomes-visita-obra-na-Associação-dos-Servidores-Públicos-Municipais-de-Vale-do-Paraíso.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2020/07/Presidente-Laerte-Gomes-visita-obra-na-Associação-dos-Servidores-Públicos-Municipais-de-Vale-do-Paraíso.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2020/07/Presidente-Laerte-Gomes-visita-obra-na-Associação-dos-Servidores-Públicos-Municipais-de-Vale-do-Paraíso.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2020/07/Presidente-Laerte-Gomes-visita-obra-na-Associação-dos-Servidores-Públicos-Municipais-de-Vale-do-Paraíso.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Presidente Laerte Gomes visita obra na Associação dos Servidores Públicos Municipais de Vale do Paraíso"/></a></div>                <a href="https://www.ocombatente.com/category/politica/" class="td-post-category">#Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2020/07/24/presidente-laerte-gomes-visita-obra-na-associacao-dos-servidores-publicos-municipais-de-vale-do-paraiso/" rel="bookmark" title="Presidente Laerte Gomes visita obra na Associação dos Servidores Públicos Municipais de Vale do Paraíso">Presidente Laerte Gomes visita obra na Associação dos Servidores Públicos Municipais&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2020/07/22/camara-aprova-novo-fundeb-e-aumenta-participacao-da-uniao-no-financiamento-escolar/" rel="bookmark" class="td-image-wrap" title="Câmara aprova novo Fundeb e aumenta participação da União no financiamento escolar"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2020/06/CAMARA-FEDERAL-HOJE-.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2020/06/CAMARA-FEDERAL-HOJE-.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2020/06/CAMARA-FEDERAL-HOJE-.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2020/06/CAMARA-FEDERAL-HOJE-.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2020/06/CAMARA-FEDERAL-HOJE-.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Câmara aprova novo Fundeb e aumenta participação da União no financiamento escolar"/></a></div>                <a href="https://www.ocombatente.com/category/brasil/" class="td-post-category">#Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2020/07/22/camara-aprova-novo-fundeb-e-aumenta-participacao-da-uniao-no-financiamento-escolar/" rel="bookmark" title="Câmara aprova novo Fundeb e aumenta participação da União no financiamento escolar">Câmara aprova novo Fundeb e aumenta participação da União no financiamento&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2020/07/21/eleicoes-municipais-comicios-e-eventos-com-aglomeracoes-podem-ser-proibidos/" rel="bookmark" class="td-image-wrap" title="Eleições Municipais: Comícios e eventos com aglomerações podem ser proibidos"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/07/eleições-2020.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/07/eleições-2020.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/07/eleições-2020.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/07/eleições-2020.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/07/eleições-2020.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Eleições Municipais: Comícios e eventos com aglomerações podem ser proibidos"/></a></div>                <a href="https://www.ocombatente.com/category/brasil/" class="td-post-category">#Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2020/07/21/eleicoes-municipais-comicios-e-eventos-com-aglomeracoes-podem-ser-proibidos/" rel="bookmark" title="Eleições Municipais: Comícios e eventos com aglomerações podem ser proibidos">Eleições Municipais: Comícios e eventos com aglomerações podem ser proibidos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2020/07/21/presidente-laerte-gomes-diz-que-governo-retirou-projeto-que-perdoava-mais-de-r-6-bilhoes-de-dividas-mas-apresentou-outro/" rel="bookmark" class="td-image-wrap" title="Presidente Laerte Gomes diz que Governo retirou projeto que perdoava mais de R$ 6 bilhões de dívidas, mas apresentou outro"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/07/laerte-coletiva.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/07/laerte-coletiva.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/07/laerte-coletiva.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/07/laerte-coletiva.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/07/laerte-coletiva.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Presidente Laerte Gomes diz que Governo retirou projeto que perdoava mais de R$ 6 bilhões de dívidas, mas apresentou outro"/></a></div>                <a href="https://www.ocombatente.com/category/politica/" class="td-post-category">#Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2020/07/21/presidente-laerte-gomes-diz-que-governo-retirou-projeto-que-perdoava-mais-de-r-6-bilhoes-de-dividas-mas-apresentou-outro/" rel="bookmark" title="Presidente Laerte Gomes diz que Governo retirou projeto que perdoava mais de R$ 6 bilhões de dívidas, mas apresentou outro">Presidente Laerte Gomes diz que Governo retirou projeto que perdoava mais&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_33_5f1b1afba6c32" data-td_block_id="td_uid_33_5f1b1afba6c32"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_33_5f1b1afba6c32" data-td_block_id="td_uid_33_5f1b1afba6c32"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-44"><a href="https://www.ocombatente.com/category/esporte/">Esporte</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_34_5f1b1afbaac19_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_10"  data-td-block-uid="td_uid_34_5f1b1afbaac19" ><script>var block_td_uid_34_5f1b1afbaac19 = new tdBlock();
block_td_uid_34_5f1b1afbaac19.id = "td_uid_34_5f1b1afbaac19";
block_td_uid_34_5f1b1afbaac19.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_34_5f1b1afbaac19_rand","tdc_css_class":"td_uid_34_5f1b1afbaac19_rand","tdc_css_class_style":"td_uid_34_5f1b1afbaac19_rand_style"}';
block_td_uid_34_5f1b1afbaac19.td_column_number = "3";
block_td_uid_34_5f1b1afbaac19.block_type = "td_block_mega_menu";
block_td_uid_34_5f1b1afbaac19.post_count = "5";
block_td_uid_34_5f1b1afbaac19.found_posts = "74";
block_td_uid_34_5f1b1afbaac19.header_color = "";
block_td_uid_34_5f1b1afbaac19.ajax_pagination_infinite_stop = "";
block_td_uid_34_5f1b1afbaac19.max_num_pages = "15";
tdBlocksArray.push(block_td_uid_34_5f1b1afbaac19);
</script><div id=td_uid_34_5f1b1afbaac19 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2020/04/01/com-investimento-bilionario-aston-martin-confirma-retorno-a-formula-1-em-2021/" rel="bookmark" class="td-image-wrap" title="Com investimento bilionário, Aston Martin confirma retorno à Fórmula 1 em 2021"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2018/10/FÓRMULA-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2018/10/FÓRMULA-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2018/10/FÓRMULA-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2018/10/FÓRMULA-1.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Com investimento bilionário, Aston Martin confirma retorno à Fórmula 1 em 2021"/></a></div>                <a href="https://www.ocombatente.com/category/esporte/" class="td-post-category">Esporte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2020/04/01/com-investimento-bilionario-aston-martin-confirma-retorno-a-formula-1-em-2021/" rel="bookmark" title="Com investimento bilionário, Aston Martin confirma retorno à Fórmula 1 em 2021">Com investimento bilionário, Aston Martin confirma retorno à Fórmula 1 em&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2020/03/02/rolim-de-moura-vice-prefeito-fabricio-melo-prestigia-abertura-da-1a-copinha-sinsezmat-de-futsal/" rel="bookmark" class="td-image-wrap" title="Rolim de Moura &#8211; Vice-prefeito Fabricio Melo prestigia abertura da 1ª Copinha Sinsezmat de futsal"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/03/7a0d46ff-a584-4caf-8c61-478d6eb3483b.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/03/7a0d46ff-a584-4caf-8c61-478d6eb3483b.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/03/7a0d46ff-a584-4caf-8c61-478d6eb3483b.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/03/7a0d46ff-a584-4caf-8c61-478d6eb3483b.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/03/7a0d46ff-a584-4caf-8c61-478d6eb3483b.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rolim de Moura &#8211; Vice-prefeito Fabricio Melo prestigia abertura da 1ª Copinha Sinsezmat de futsal"/></a></div>                <a href="https://www.ocombatente.com/category/rondonia/rolim-de-moura/" class="td-post-category">#Rolim de Moura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2020/03/02/rolim-de-moura-vice-prefeito-fabricio-melo-prestigia-abertura-da-1a-copinha-sinsezmat-de-futsal/" rel="bookmark" title="Rolim de Moura &#8211; Vice-prefeito Fabricio Melo prestigia abertura da 1ª Copinha Sinsezmat de futsal">Rolim de Moura &#8211; Vice-prefeito Fabricio Melo prestigia abertura da 1ª&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2019/10/24/flamengo-faz-5-a-0-atropela-o-gremio-no-maracana-e-vai-a-final-da-libertadores/" rel="bookmark" class="td-image-wrap" title="Flamengo faz 5 a 0, atropela o Grêmio no Maracanã e vai à final da Libertadores"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/GABIGOL.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/GABIGOL.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/GABIGOL.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/GABIGOL.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/GABIGOL.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Flamengo faz 5 a 0, atropela o Grêmio no Maracanã e vai à final da Libertadores"/></a></div>                <a href="https://www.ocombatente.com/category/esporte/" class="td-post-category">Esporte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2019/10/24/flamengo-faz-5-a-0-atropela-o-gremio-no-maracana-e-vai-a-final-da-libertadores/" rel="bookmark" title="Flamengo faz 5 a 0, atropela o Grêmio no Maracanã e vai à final da Libertadores">Flamengo faz 5 a 0, atropela o Grêmio no Maracanã e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2019/10/21/extrema-e-vila-nova-alianca-sao-os-campeoes-da-28a-edicao-do-campeonato/" rel="bookmark" class="td-image-wrap" title="Extrema e Vila Nova Aliança são os campeões da 28ª edição do campeonato"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-21-at-18.43.39.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-21-at-18.43.39.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-21-at-18.43.39.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-21-at-18.43.39.jpeg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-21-at-18.43.39.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Extrema e Vila Nova Aliança são os campeões da 28ª edição do campeonato"/></a></div>                <a href="https://www.ocombatente.com/category/esporte/" class="td-post-category">Esporte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2019/10/21/extrema-e-vila-nova-alianca-sao-os-campeoes-da-28a-edicao-do-campeonato/" rel="bookmark" title="Extrema e Vila Nova Aliança são os campeões da 28ª edição do campeonato">Extrema e Vila Nova Aliança são os campeões da 28ª edição&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2019/10/10/tite-reclama-do-calendario-do-futebol-do-brasil-convoco-com-pesartite-reclama-do-calendario-do-futebol-do-brasil-convoco-com-pesartite-reclama-do-calendario-do-fu/" rel="bookmark" class="td-image-wrap" title="Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’ Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/tite.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/tite.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/tite.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/tite.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/tite.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’ Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’"/></a></div>                <a href="https://www.ocombatente.com/category/esporte/" class="td-post-category">Esporte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2019/10/10/tite-reclama-do-calendario-do-futebol-do-brasil-convoco-com-pesartite-reclama-do-calendario-do-futebol-do-brasil-convoco-com-pesartite-reclama-do-calendario-do-fu/" rel="bookmark" title="Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’ Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’">Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_34_5f1b1afbaac19" data-td_block_id="td_uid_34_5f1b1afbaac19"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_34_5f1b1afbaac19" data-td_block_id="td_uid_34_5f1b1afbaac19"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.ocombatente.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.ocombatente.com/">
                <img src="https://www.ocombatente.com/wp-content/uploads/2018/07/logo-o-combatente.png" alt="" />
                <span class="td-visual-hidden">O Combatente</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_35_5f1b1afbaf5d0_rand td_block_template_10"><div class="td-all-devices">
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.0 -->
<ins data-revive-zoneid="1" data-revive-id="cd497201bed832e976bba2a50f63fec2"></ins>
<script async src="//www.ocombatente.com/anuncios/www/delivery/asyncjs.php"></script>
</div></div>
</div>                </div>
                    </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-19283" class="post-19283 post type-post status-publish format-standard has-post-thumbnail hentry category-saude tag-alexa tag-corona-virus tag-covid-19 tag-saude" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ocombatente.com/">Início</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os artigos em #Saúde" class="entry-crumb" href="https://www.ocombatente.com/category/saude/">#Saúde</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Anvisa autoriza novo ensaio clínico de vacinas contra Covid-19</span></div></div>

                        
                        <header class="td-post-title">
                            <h1 class="entry-title">Anvisa autoriza novo ensaio clínico de vacinas contra Covid-19</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.ocombatente.com/author/tadeu/">Tadeu Itajubá</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-07-24T09:21:30+00:00" >24/07/2020</time></span> - 09:21 
                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ocombatente.com%2F2020%2F07%2F24%2Fanvisa-autoriza-novo-ensaio-clinico-de-vacinas-contra-covid-19%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Anvisa+autoriza+novo+ensaio+cl%C3%ADnico+de+vacinas+contra+Covid-19&url=https%3A%2F%2Fwww.ocombatente.com%2F2020%2F07%2F24%2Fanvisa-autoriza-novo-ensaio-clinico-de-vacinas-contra-covid-19%2F&via=O+Combatente">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Anvisa autoriza novo ensaio clínico de vacinas contra Covid-19 %0A%0A https://www.ocombatente.com/2020/07/24/anvisa-autoriza-novo-ensaio-clinico-de-vacinas-contra-covid-19/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/07/VACINA-1.jpg?fit=696%2C418&ssl=1" data-caption=""><img width="696" height="418" class="entry-thumb td-modal-image" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/07/VACINA-1.jpg?resize=696%2C418&ssl=1" srcset="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/07/VACINA-1.jpg?w=696&ssl=1 696w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/07/VACINA-1.jpg?resize=300%2C180&ssl=1 300w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="VACINA 1"/></a></div>
            <p>A aprovação para condução de um ensaio clínico que estudará dois tipos de vacinas para Covid-19 foi pulicada nesta semana pela Anvisa. De acordo com o órgão, essas vacinas são baseadas em ácido ribonucleico (RNA), que codifica um antígeno específico do vírus Sars-CoV-2.</p>
<p>Em todo o mundo, o estudo prevê a inclusão de cerca de 29 mil voluntários, sendo mil deles no Brasil, mais especificamente nos estados de São Paulo e Bahia. Os centros que conduzem a pesquisa serão responsáveis pelo recrutamento dos voluntários.</p>
<p>Começam os testes da vacina contra o novo coronavírus no Brasil</p>
<p>Vacina contra a Covid-19 começa a ser testada em voluntários de cinco estados e do DF</p>
<p>Este é o terceiro estudo de vacina contra a Covid-19 autorizado pela Anvisa no Brasil. Para esta, o órgão analisou informações das etapas anteriores de desenvolvimento dos produtos, incluindo estudos não clínicos in vitro e em animais, bem como dados preliminares de estudos clínicos em andamento.</p>
<p>Para que os testes sejam iniciados em seres humanos, são necessários dois fatores: a aprovação no Conep, órgão ligado ao Ministério da Saúde, responsável pela avaliação ética de pesquisas clínicas, e da própria organização interna dos pesquisadores para recrutamento dos voluntários.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://www.ocombatente.com/2020/07/24/anvisa-autoriza-novo-ensaio-clinico-de-vacinas-contra-covid-19/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://www.ocombatente.com/2020/07/24/anvisa-autoriza-novo-ensaio-clinico-de-vacinas-contra-covid-19/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Mais</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.ocombatente.com%2F2020%2F07%2F24%2Fanvisa-autoriza-novo-ensaio-clinico-de-vacinas-contra-covid-19%2F&#038;media=https%3A%2F%2Fi0.wp.com%2Fwww.ocombatente.com%2Fwp-content%2Fuploads%2F2020%2F07%2FVACINA-1.jpg%3Ffit%3D696%252C418%26ssl%3D1&#038;description=Anvisa%20autoriza%20novo%20ensaio%20cl%C3%ADnico%20de%20vacinas%20contra%20Covid-19" data-pin-do="buttonPin" data-pin-config="beside"><img src="https://i2.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=696" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=696&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=696" data-recalc-dims="1" /></noscript></a></div></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://www.ocombatente.com/2020/07/24/anvisa-autoriza-novo-ensaio-clinico-de-vacinas-contra-covid-19/#print" target="_blank" title="Clique para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.ocombatente.com/2020/07/24/anvisa-autoriza-novo-ensaio-clinico-de-vacinas-contra-covid-19/" data-text="Anvisa autoriza novo ensaio clínico de vacinas contra Covid-19" data-via="OCOMBATENTE" >Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://www.ocombatente.com/2020/07/24/anvisa-autoriza-novo-ensaio-clinico-de-vacinas-contra-covid-19/" data-layout="button_count"></div></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentários</h3><p><fb:comments-count href=https://www.ocombatente.com/2020/07/24/anvisa-autoriza-novo-ensaio-clinico-de-vacinas-contra-covid-19/></fb:comments-count> comentários</p><div class="fb-comments" data-href="https://www.ocombatente.com/2020/07/24/anvisa-autoriza-novo-ensaio-clinico-de-vacinas-contra-covid-19/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_36_5f1b1afbb1c42_rand td_block_template_10"><div class="td-all-devices">
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.0 -->
<ins data-revive-zoneid="3" data-revive-id="cd497201bed832e976bba2a50f63fec2"></ins>
<script async src="//www.ocombatente.com/anuncios/www/delivery/asyncjs.php"></script>
</div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ocombatente.com/2020/07/24/anvisa-autoriza-novo-ensaio-clinico-de-vacinas-contra-covid-19/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ocombatente.com%2F2020%2F07%2F24%2Fanvisa-autoriza-novo-ensaio-clinico-de-vacinas-contra-covid-19%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Anvisa+autoriza+novo+ensaio+cl%C3%ADnico+de+vacinas+contra+Covid-19&url=https%3A%2F%2Fwww.ocombatente.com%2F2020%2F07%2F24%2Fanvisa-autoriza-novo-ensaio-clinico-de-vacinas-contra-covid-19%2F&via=O+Combatente">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Anvisa autoriza novo ensaio clínico de vacinas contra Covid-19 %0A%0A https://www.ocombatente.com/2020/07/24/anvisa-autoriza-novo-ensaio-clinico-de-vacinas-contra-covid-19/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="https://www.ocombatente.com/2020/07/24/ft-amazonia-operacao-desarticula-organizacao-criminosa-que-obteve-lucro-de-mais-de-r-330-milhoes-com-fraudes-e-grilagem-de-terras-em-ro/">FT Amazônia: operação desarticula organização criminosa que obteve lucro de mais de R$ 330 milhões com fraudes e grilagem de terras em RO</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Próximo artigo</span><a href="https://www.ocombatente.com/2020/07/24/policia-federal-deflagra-operacao-contra-corrupcao-no-combate-a-covid-19-em-rondonia/">Polícia Federal deflagra operação contra corrupção no combate à Covid-19 em Rondônia</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ocombatente.com/author/tadeu/">Tadeu Itajubá</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Tadeu Itajubá"></span><meta itemprop="datePublished" content="2020-07-24T09:21:30+00:00"><meta itemprop="dateModified" content="2020-07-24T09:21:57-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ocombatente.com/2020/07/24/anvisa-autoriza-novo-ensaio-clinico-de-vacinas-contra-covid-19/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.ocombatente.com/wp-content/uploads/2018/07/logo-o-combatente.png"></span><meta itemprop="name" content="O Combatente"></span><meta itemprop="headline " content="Anvisa autoriza novo ensaio clínico de vacinas contra Covid-19"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/07/VACINA-1.jpg?fit=696%2C418&ssl=1"><meta itemprop="width" content="696"><meta itemprop="height" content="418"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_37_5f1b1afbb27ce_rand td_with_ajax_pagination td-pb-border-top td_block_template_10"  data-td-block-uid="td_uid_37_5f1b1afbb27ce" ><script>var block_td_uid_37_5f1b1afbb27ce = new tdBlock();
block_td_uid_37_5f1b1afbb27ce.id = "td_uid_37_5f1b1afbb27ce";
block_td_uid_37_5f1b1afbb27ce.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_37_5f1b1afbb27ce_rand","td_column_number":3,"live_filter_cur_post_id":19283,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_37_5f1b1afbb27ce_rand","tdc_css_class_style":"td_uid_37_5f1b1afbb27ce_rand_style"}';
block_td_uid_37_5f1b1afbb27ce.td_column_number = "3";
block_td_uid_37_5f1b1afbb27ce.block_type = "td_block_related_posts";
block_td_uid_37_5f1b1afbb27ce.post_count = "3";
block_td_uid_37_5f1b1afbb27ce.found_posts = "228";
block_td_uid_37_5f1b1afbb27ce.header_color = "";
block_td_uid_37_5f1b1afbb27ce.ajax_pagination_infinite_stop = "";
block_td_uid_37_5f1b1afbb27ce.max_num_pages = "76";
tdBlocksArray.push(block_td_uid_37_5f1b1afbb27ce);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_38_5f1b1afbb382e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_37_5f1b1afbb27ce" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_39_5f1b1afbb3867" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_37_5f1b1afbb27ce" href="#">Mais do autor</a></h4><div id=td_uid_37_5f1b1afbb27ce class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2020/07/24/a-culpa-agora-e-do-sistema-e-sus-com-instabilidade-mas-o-numero-de-mortes-estao-subindo-a-todo-vapor/" rel="bookmark" class="td-image-wrap" title="A culpa agora é do sistema e-SUS com instabilidade, mas o número de mortes estão subindo a todo vapor"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2020/03/MORTE-CORONAVIRUS-.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2020/03/MORTE-CORONAVIRUS-.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2020/03/MORTE-CORONAVIRUS-.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2020/03/MORTE-CORONAVIRUS-.jpg?zoom=2&resize=218%2C150 436w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2020/03/MORTE-CORONAVIRUS-.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="A culpa agora é do sistema e-SUS com instabilidade, mas o número de mortes estão subindo a todo vapor"/></a></div>                <a href="https://www.ocombatente.com/category/rondonia/" class="td-post-category">#Rondônia</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2020/07/24/a-culpa-agora-e-do-sistema-e-sus-com-instabilidade-mas-o-numero-de-mortes-estao-subindo-a-todo-vapor/" rel="bookmark" title="A culpa agora é do sistema e-SUS com instabilidade, mas o número de mortes estão subindo a todo vapor">A culpa agora é do sistema e-SUS com instabilidade, mas o número de mortes estão subindo a todo vapor</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2020/07/23/ministerio-da-saude-torna-obrigatoria-notificacao-do-resultado-de-todos-os-testes-para-diagnostico-da-covid-19/" rel="bookmark" class="td-image-wrap" title="Ministério da Saúde torna obrigatória notificação do resultado de todos os testes para diagnóstico da Covid-19"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/04/TESTE-CORONA.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/04/TESTE-CORONA.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/04/TESTE-CORONA.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/04/TESTE-CORONA.jpg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/04/TESTE-CORONA.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ministério da Saúde torna obrigatória notificação do resultado de todos os testes para diagnóstico da Covid-19"/></a></div>                <a href="https://www.ocombatente.com/category/brasil/" class="td-post-category">#Brasil</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2020/07/23/ministerio-da-saude-torna-obrigatoria-notificacao-do-resultado-de-todos-os-testes-para-diagnostico-da-covid-19/" rel="bookmark" title="Ministério da Saúde torna obrigatória notificação do resultado de todos os testes para diagnóstico da Covid-19">Ministério da Saúde torna obrigatória notificação do resultado de todos os testes para diagnóstico da Covid-19</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2020/07/21/coronavirus-call-center-da-prefeitura-de-porto-velho-superou-75-mil-teleatendimentos-a-pacientes-suspeitos/" rel="bookmark" class="td-image-wrap" title="CORONAVÍRUS: Call Center da prefeitura de Porto Velho superou 75 mil teleatendimentos a pacientes suspeitos"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2020/07/call-center-e1595420781161.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2020/07/call-center-e1595420781161.jpg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2020/07/call-center-e1595420781161.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CORONAVÍRUS: Call Center da prefeitura de Porto Velho superou 75 mil teleatendimentos a pacientes suspeitos"/></a></div>                <a href="https://www.ocombatente.com/category/rondonia/porto-velho/" class="td-post-category">#Porto Velho</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2020/07/21/coronavirus-call-center-da-prefeitura-de-porto-velho-superou-75-mil-teleatendimentos-a-pacientes-suspeitos/" rel="bookmark" title="CORONAVÍRUS: Call Center da prefeitura de Porto Velho superou 75 mil teleatendimentos a pacientes suspeitos">CORONAVÍRUS: Call Center da prefeitura de Porto Velho superou 75 mil teleatendimentos a pacientes suspeitos</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_37_5f1b1afbb27ce" data-td_block_id="td_uid_37_5f1b1afbb27ce"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_37_5f1b1afbb27ce" data-td_block_id="td_uid_37_5f1b1afbb27ce"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget_text td_block_template_10 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.0 -->
<ins data-revive-zoneid="2" data-revive-id="cd497201bed832e976bba2a50f63fec2"></ins>
<script async src="//www.ocombatente.com/anuncios/www/delivery/asyncjs.php"></script></div></aside><aside class="widget_text td_block_template_10 widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="hight: 300px;"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//acrehost.us5.list-manage.com/subscribe/post?u=53172726da82e984831390215&amp;id=7283855292" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<h2>Newsletter</h2>
<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group">
	<label for="mce-FNAME">Nome </label>
	<input type="text" value="" name="FNAME" class="" id="mce-FNAME">
</div>
<div class="mc-field-group">
	<label for="mce-EMAIL">E-mail  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_53172726da82e984831390215_7283855292" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[1]='FNAME';ftypes[1]='text';fnames[0]='EMAIL';ftypes[0]='email'; /**
 * Translated default messages for the $ validation plugin.
 * Locale: PT_PT
 */
$.extend($.validator.messages, {
	required: "Campo de preenchimento obrigat&oacute;rio.",
	remote: "Por favor, corrija este campo.",
	email: "Por favor, introduza um endere&ccedil;o eletr&oacute;nico v&aacute;lido.",
	url: "Por favor, introduza um URL v&aacute;lido.",
	date: "Por favor, introduza uma data v&aacute;lida.",
	dateISO: "Por favor, introduza uma data v&aacute;lida (ISO).",
	number: "Por favor, introduza um n&uacute;mero v&aacute;lido.",
	digits: "Por favor, introduza apenas d&iacute;gitos.",
	creditcard: "Por favor, introduza um n&uacute;mero de cart&atilde;o de cr&eacute;dito v&aacute;lido.",
	equalTo: "Por favor, introduza de novo o mesmo valor.",
	accept: "Por favor, introduza um ficheiro com uma extens&atilde;o v&aacute;lida.",
	maxlength: $.validator.format("Por favor, n&atilde;o introduza mais do que {0} caracteres."),
	minlength: $.validator.format("Por favor, introduza pelo menos {0} caracteres."),
	rangelength: $.validator.format("Por favor, introduza entre {0} e {1} caracteres."),
	range: $.validator.format("Por favor, introduza um valor entre {0} e {1}."),
	max: $.validator.format("Por favor, introduza um valor menor ou igual a {0}."),
	min: $.validator.format("Por favor, introduza um valor maior ou igual a {0}.")
});}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup-->
</div></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.ocombatente.com/"><img src="https://www.ocombatente.com/wp-content/uploads/2018/07/logo-o-combatente.png" alt="" title="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NÓS</span></div>Notícias de Rondônia, Porto Velho, Esporte, Política, Cultura, Promoções e muita informação do Brasil.<div class="footer-email-wrap">Contato: <a href="/cdn-cgi/l/email-protection#7206131617071b061318071013321d111d1f101306171c06175c111d1f"><span class="__cf_email__" data-cfemail="cfbbaeabaabaa6bbaea5baadae8fa0aca0a2adaebbaaa1bbaae1aca0a2">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/O-Combatente-Rond%C3%B4nia-110141462431656/?ref=br_rs" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/OCOMBATENTE" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/combatenterondonia" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-principal-container"><ul id="menu-principal-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-9732"><a href="https://www.ocombatente.com/">CAPA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent td-menu-item td-normal-menu menu-item-49"><a href="https://www.ocombatente.com/ultimas-noticias/">Plantão</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-42"><a href="https://www.ocombatente.com/category/rondonia/">#Rondônia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_41_5f1b1afbb7d7d_rand td_with_ajax_pagination td-pb-border-top td_block_template_10"  data-td-block-uid="td_uid_41_5f1b1afbb7d7d" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_41_5f1b1afbb7d7d = new tdBlock();
block_td_uid_41_5f1b1afbb7d7d.id = "td_uid_41_5f1b1afbb7d7d";
block_td_uid_41_5f1b1afbb7d7d.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_41_5f1b1afbb7d7d_rand","tdc_css_class":"td_uid_41_5f1b1afbb7d7d_rand","tdc_css_class_style":"td_uid_41_5f1b1afbb7d7d_rand_style"}';
block_td_uid_41_5f1b1afbb7d7d.td_column_number = "3";
block_td_uid_41_5f1b1afbb7d7d.block_type = "td_block_mega_menu";
block_td_uid_41_5f1b1afbb7d7d.post_count = "4";
block_td_uid_41_5f1b1afbb7d7d.found_posts = "1850";
block_td_uid_41_5f1b1afbb7d7d.header_color = "";
block_td_uid_41_5f1b1afbb7d7d.ajax_pagination_infinite_stop = "";
block_td_uid_41_5f1b1afbb7d7d.max_num_pages = "463";
tdBlocksArray.push(block_td_uid_41_5f1b1afbb7d7d);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_41_5f1b1afbb7d7d" id="td_uid_42_5f1b1afbb8ce4" data-td_block_id="td_uid_41_5f1b1afbb7d7d" data-td_filter_value="" href="https://www.ocombatente.com/category/rondonia/">Todos</a><a class="mega-menu-sub-cat-td_uid_41_5f1b1afbb7d7d"  id="td_uid_43_5f1b1afbb8d74" data-td_block_id="td_uid_41_5f1b1afbb7d7d" data-td_filter_value="79" href="https://www.ocombatente.com/category/rondonia/jaru/">#Jaru</a><a class="mega-menu-sub-cat-td_uid_41_5f1b1afbb7d7d"  id="td_uid_44_5f1b1afbb8e28" data-td_block_id="td_uid_41_5f1b1afbb7d7d" data-td_filter_value="81" href="https://www.ocombatente.com/category/rondonia/ji-parana/">#Ji Paraná</a><a class="mega-menu-sub-cat-td_uid_41_5f1b1afbb7d7d"  id="td_uid_45_5f1b1afbb8ed6" data-td_block_id="td_uid_41_5f1b1afbb7d7d" data-td_filter_value="2449" href="https://www.ocombatente.com/category/rondonia/ji-parana/palmares/">Palmares</a><a class="mega-menu-sub-cat-td_uid_41_5f1b1afbb7d7d"  id="td_uid_46_5f1b1afbb8fc6" data-td_block_id="td_uid_41_5f1b1afbb7d7d" data-td_filter_value="4379" href="https://www.ocombatente.com/category/rondonia/justica-rondonia/">#Justiça</a><a class="mega-menu-sub-cat-td_uid_41_5f1b1afbb7d7d"  id="td_uid_47_5f1b1afbb9071" data-td_block_id="td_uid_41_5f1b1afbb7d7d" data-td_filter_value="131" href="https://www.ocombatente.com/category/rondonia/porto-velho/">#Porto Velho</a><a class="mega-menu-sub-cat-td_uid_41_5f1b1afbb7d7d"  id="td_uid_48_5f1b1afbb911b" data-td_block_id="td_uid_41_5f1b1afbb7d7d" data-td_filter_value="4097" href="https://www.ocombatente.com/category/rondonia/porto-velho/jirau/">#Jirau</a><a class="mega-menu-sub-cat-td_uid_41_5f1b1afbb7d7d"  id="td_uid_49_5f1b1afbb91ee" data-td_block_id="td_uid_41_5f1b1afbb7d7d" data-td_filter_value="4934" href="https://www.ocombatente.com/category/rondonia/porto-velho/nova-mutum-parana/">#Nova Mutum Paraná</a><a class="mega-menu-sub-cat-td_uid_41_5f1b1afbb7d7d"  id="td_uid_50_5f1b1afbb92de" data-td_block_id="td_uid_41_5f1b1afbb7d7d" data-td_filter_value="3906" href="https://www.ocombatente.com/category/rondonia/porto-velho/usina-de-jirau/">#Usina de Jirau</a><a class="mega-menu-sub-cat-td_uid_41_5f1b1afbb7d7d"  id="td_uid_51_5f1b1afbb93b4" data-td_block_id="td_uid_41_5f1b1afbb7d7d" data-td_filter_value="2179" href="https://www.ocombatente.com/category/rondonia/porto-velho/abuna/">Abunã</a><a class="mega-menu-sub-cat-td_uid_41_5f1b1afbb7d7d"  id="td_uid_52_5f1b1afbb948a" data-td_block_id="td_uid_41_5f1b1afbb7d7d" data-td_filter_value="1475" href="https://www.ocombatente.com/category/rondonia/porto-velho/cujubim-grande/">Cujubim Grande</a><a class="mega-menu-sub-cat-td_uid_41_5f1b1afbb7d7d"  id="td_uid_53_5f1b1afbb955f" data-td_block_id="td_uid_41_5f1b1afbb7d7d" data-td_filter_value="5550" href="https://www.ocombatente.com/category/rondonia/porto-velho/extrema/">Extrema</a><a class="mega-menu-sub-cat-td_uid_41_5f1b1afbb7d7d"  id="td_uid_54_5f1b1afbb9636" data-td_block_id="td_uid_41_5f1b1afbb7d7d" data-td_filter_value="2111" href="https://www.ocombatente.com/category/rondonia/porto-velho/fortaleza-do-abuna/">Fortaleza do Abunã</a><a class="mega-menu-sub-cat-td_uid_41_5f1b1afbb7d7d"  id="td_uid_55_5f1b1afbb970d" data-td_block_id="td_uid_41_5f1b1afbb7d7d" data-td_filter_value="4391" href="https://www.ocombatente.com/category/rondonia/porto-velho/jaci-parana/">Jaci-Paraná</a><a class="mega-menu-sub-cat-td_uid_41_5f1b1afbb7d7d"  id="td_uid_56_5f1b1afbb97e3" data-td_block_id="td_uid_41_5f1b1afbb7d7d" data-td_filter_value="3741" href="https://www.ocombatente.com/category/rondonia/porto-velho/joana-darc/">Joana D&#8217;arc</a><a class="mega-menu-sub-cat-td_uid_41_5f1b1afbb7d7d"  id="td_uid_57_5f1b1afbb98b9" data-td_block_id="td_uid_41_5f1b1afbb7d7d" data-td_filter_value="1205" href="https://www.ocombatente.com/category/rondonia/porto-velho/nova-california/">Nova Califórnia</a><a class="mega-menu-sub-cat-td_uid_41_5f1b1afbb7d7d"  id="td_uid_58_5f1b1afbb998e" data-td_block_id="td_uid_41_5f1b1afbb7d7d" data-td_filter_value="1375" href="https://www.ocombatente.com/category/rondonia/porto-velho/projeto-alto-madeira/">Projeto Alto Madeira</a><a class="mega-menu-sub-cat-td_uid_41_5f1b1afbb7d7d"  id="td_uid_59_5f1b1afbb9a64" data-td_block_id="td_uid_41_5f1b1afbb7d7d" data-td_filter_value="4813" href="https://www.ocombatente.com/category/rondonia/porto-velho/sao-carlos/">São Carlos</a><a class="mega-menu-sub-cat-td_uid_41_5f1b1afbb7d7d"  id="td_uid_60_5f1b1afbb9b3a" data-td_block_id="td_uid_41_5f1b1afbb7d7d" data-td_filter_value="1179" href="https://www.ocombatente.com/category/rondonia/porto-velho/uniao-bandeirantes/">União Bandeirantes</a><a class="mega-menu-sub-cat-td_uid_41_5f1b1afbb7d7d"  id="td_uid_61_5f1b1afbb9c11" data-td_block_id="td_uid_41_5f1b1afbb7d7d" data-td_filter_value="156" href="https://www.ocombatente.com/category/rondonia/rolim-de-moura/">#Rolim de Moura</a><a class="mega-menu-sub-cat-td_uid_41_5f1b1afbb7d7d"  id="td_uid_62_5f1b1afbb9cbc" data-td_block_id="td_uid_41_5f1b1afbb7d7d" data-td_filter_value="4866" href="https://www.ocombatente.com/category/rondonia/rolim-de-moura/novaestrela/">#NovaEstrela</a><a class="mega-menu-sub-cat-td_uid_41_5f1b1afbb7d7d"  id="td_uid_63_5f1b1afbb9d93" data-td_block_id="td_uid_41_5f1b1afbb7d7d" data-td_filter_value="312" href="https://www.ocombatente.com/category/rondonia/alta-floresta-do-oeste/">Alta Floresta do Oeste</a><a class="mega-menu-sub-cat-td_uid_41_5f1b1afbb7d7d"  id="td_uid_64_5f1b1afbb9e3f" data-td_block_id="td_uid_41_5f1b1afbb7d7d" data-td_filter_value="1677" href="https://www.ocombatente.com/category/rondonia/alta-floresta-do-oeste/tancredopolis/">Tancredópolis</a><a class="mega-menu-sub-cat-td_uid_41_5f1b1afbb7d7d"  id="td_uid_65_5f1b1afbb9f15" data-td_block_id="td_uid_41_5f1b1afbb7d7d" data-td_filter_value="3477" href="https://www.ocombatente.com/category/rondonia/alto-alegre-dos-parecis/">Alto Alegre dos Parecis</a><a class="mega-menu-sub-cat-td_uid_41_5f1b1afbb7d7d"  id="td_uid_66_5f1b1afbba007" data-td_block_id="td_uid_41_5f1b1afbb7d7d" data-td_filter_value="5292" href="https://www.ocombatente.com/category/rondonia/alto-paraiso/">Alto Paraíso</a><a class="mega-menu-sub-cat-td_uid_41_5f1b1afbb7d7d"  id="td_uid_67_5f1b1afbba0b0" data-td_block_id="td_uid_41_5f1b1afbb7d7d" data-td_filter_value="1676" href="https://www.ocombatente.com/category/rondonia/alvorada-do-oeste/">Alvorada do Oeste</a><a class="mega-menu-sub-cat-td_uid_41_5f1b1afbb7d7d"  id="td_uid_68_5f1b1afbba158" data-td_block_id="td_uid_41_5f1b1afbb7d7d" data-td_filter_value="8637" href="https://www.ocombatente.com/category/rondonia/alvorada-do-oeste/terra-boa/">Terra Boa</a><a class="mega-menu-sub-cat-td_uid_41_5f1b1afbb7d7d"  id="td_uid_69_5f1b1afbba22b" data-td_block_id="td_uid_41_5f1b1afbb7d7d" data-td_filter_value="78" href="https://www.ocombatente.com/category/rondonia/ariquemes/">Ariquemes</a><a class="mega-menu-sub-cat-td_uid_41_5f1b1afbb7d7d"  id="td_uid_70_5f1b1afbba2d4" data-td_block_id="td_uid_41_5f1b1afbb7d7d" data-td_filter_value="501" href="https://www.ocombatente.com/category/rondonia/buritis/">Buritis</a><a class="mega-menu-sub-cat-td_uid_41_5f1b1afbb7d7d"  id="td_uid_71_5f1b1afbba37d" data-td_block_id="td_uid_41_5f1b1afbb7d7d" data-td_filter_value="1282" href="https://www.ocombatente.com/category/rondonia/buritis/minas-nova/">Minas Nova</a><a class="mega-menu-sub-cat-td_uid_41_5f1b1afbb7d7d"  id="td_uid_72_5f1b1afbba44f" data-td_block_id="td_uid_41_5f1b1afbb7d7d" data-td_filter_value="603" href="https://www.ocombatente.com/category/rondonia/cabixi/">Cabixi</a></div></div><div id=td_uid_41_5f1b1afbb7d7d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2020/07/24/trabalho-emprego-prefeitura-de-porto-velho-retoma-atendimento-presencial-no-sine/" rel="bookmark" class="td-image-wrap" title="TRABALHO &#038; EMPREGO: Prefeitura de Porto Velho retoma atendimento presencial no Sine"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/07/15892009291bss7ifzie2r4.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/07/15892009291bss7ifzie2r4.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/07/15892009291bss7ifzie2r4.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/07/15892009291bss7ifzie2r4.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="TRABALHO &#038; EMPREGO: Prefeitura de Porto Velho retoma atendimento presencial no Sine"/></a></div>                <a href="https://www.ocombatente.com/category/rondonia/porto-velho/" class="td-post-category">#Porto Velho</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2020/07/24/trabalho-emprego-prefeitura-de-porto-velho-retoma-atendimento-presencial-no-sine/" rel="bookmark" title="TRABALHO &#038; EMPREGO: Prefeitura de Porto Velho retoma atendimento presencial no Sine">TRABALHO &#038; EMPREGO: Prefeitura de Porto Velho retoma atendimento presencial no&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2020/07/24/policia-federal-deflagra-operacao-contra-corrupcao-no-combate-a-covid-19-em-rondonia/" rel="bookmark" class="td-image-wrap" title="Polícia Federal deflagra operação contra corrupção no combate à Covid-19 em Rondônia"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/07/1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/07/1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/07/1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/07/1.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/07/1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Polícia Federal deflagra operação contra corrupção no combate à Covid-19 em Rondônia"/></a></div>                <a href="https://www.ocombatente.com/category/rondonia/" class="td-post-category">#Rondônia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2020/07/24/policia-federal-deflagra-operacao-contra-corrupcao-no-combate-a-covid-19-em-rondonia/" rel="bookmark" title="Polícia Federal deflagra operação contra corrupção no combate à Covid-19 em Rondônia">Polícia Federal deflagra operação contra corrupção no combate à Covid-19 em&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2020/07/24/ft-amazonia-operacao-desarticula-organizacao-criminosa-que-obteve-lucro-de-mais-de-r-330-milhoes-com-fraudes-e-grilagem-de-terras-em-ro/" rel="bookmark" class="td-image-wrap" title="FT Amazônia: operação desarticula organização criminosa que obteve lucro de mais de R$ 330 milhões com fraudes e grilagem de terras em RO"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/07/OPREÇÃOMPF.png?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/07/OPREÇÃOMPF.png?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/07/OPREÇÃOMPF.png?resize=218%2C150&#038;ssl=1 218w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="FT Amazônia: operação desarticula organização criminosa que obteve lucro de mais de R$ 330 milhões com fraudes e grilagem de terras em RO"/></a></div>                <a href="https://www.ocombatente.com/category/rondonia/" class="td-post-category">#Rondônia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2020/07/24/ft-amazonia-operacao-desarticula-organizacao-criminosa-que-obteve-lucro-de-mais-de-r-330-milhoes-com-fraudes-e-grilagem-de-terras-em-ro/" rel="bookmark" title="FT Amazônia: operação desarticula organização criminosa que obteve lucro de mais de R$ 330 milhões com fraudes e grilagem de terras em RO">FT Amazônia: operação desarticula organização criminosa que obteve lucro de mais&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2020/07/24/a-culpa-agora-e-do-sistema-e-sus-com-instabilidade-mas-o-numero-de-mortes-estao-subindo-a-todo-vapor/" rel="bookmark" class="td-image-wrap" title="A culpa agora é do sistema e-SUS com instabilidade, mas o número de mortes estão subindo a todo vapor"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2020/03/MORTE-CORONAVIRUS-.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2020/03/MORTE-CORONAVIRUS-.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2020/03/MORTE-CORONAVIRUS-.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2020/03/MORTE-CORONAVIRUS-.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2020/03/MORTE-CORONAVIRUS-.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="A culpa agora é do sistema e-SUS com instabilidade, mas o número de mortes estão subindo a todo vapor"/></a></div>                <a href="https://www.ocombatente.com/category/rondonia/" class="td-post-category">#Rondônia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2020/07/24/a-culpa-agora-e-do-sistema-e-sus-com-instabilidade-mas-o-numero-de-mortes-estao-subindo-a-todo-vapor/" rel="bookmark" title="A culpa agora é do sistema e-SUS com instabilidade, mas o número de mortes estão subindo a todo vapor">A culpa agora é do sistema e-SUS com instabilidade, mas o&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_41_5f1b1afbb7d7d" data-td_block_id="td_uid_41_5f1b1afbb7d7d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_41_5f1b1afbb7d7d" data-td_block_id="td_uid_41_5f1b1afbb7d7d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-43"><a href="https://www.ocombatente.com/category/politica/">#Política</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_73_5f1b1afbbc611_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_10"  data-td-block-uid="td_uid_73_5f1b1afbbc611" ><script>var block_td_uid_73_5f1b1afbbc611 = new tdBlock();
block_td_uid_73_5f1b1afbbc611.id = "td_uid_73_5f1b1afbbc611";
block_td_uid_73_5f1b1afbbc611.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_73_5f1b1afbbc611_rand","tdc_css_class":"td_uid_73_5f1b1afbbc611_rand","tdc_css_class_style":"td_uid_73_5f1b1afbbc611_rand_style"}';
block_td_uid_73_5f1b1afbbc611.td_column_number = "3";
block_td_uid_73_5f1b1afbbc611.block_type = "td_block_mega_menu";
block_td_uid_73_5f1b1afbbc611.post_count = "5";
block_td_uid_73_5f1b1afbbc611.found_posts = "742";
block_td_uid_73_5f1b1afbbc611.header_color = "";
block_td_uid_73_5f1b1afbbc611.ajax_pagination_infinite_stop = "";
block_td_uid_73_5f1b1afbbc611.max_num_pages = "149";
tdBlocksArray.push(block_td_uid_73_5f1b1afbbc611);
</script><div id=td_uid_73_5f1b1afbbc611 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2020/07/24/aprovada-mp-que-desobriga-escolas-a-cumprir-a-quantidade-de-dias-letivos-em-2020/" rel="bookmark" class="td-image-wrap" title="Aprovada MP que desobriga escolas a cumprir a quantidade de dias letivos em 2020"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2020/07/Aprovada-MP-que-desobriga-escolas-a-cumprir-a-quantidade-de-dias-letivos-em-2020.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2020/07/Aprovada-MP-que-desobriga-escolas-a-cumprir-a-quantidade-de-dias-letivos-em-2020.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2020/07/Aprovada-MP-que-desobriga-escolas-a-cumprir-a-quantidade-de-dias-letivos-em-2020.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2020/07/Aprovada-MP-que-desobriga-escolas-a-cumprir-a-quantidade-de-dias-letivos-em-2020.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2020/07/Aprovada-MP-que-desobriga-escolas-a-cumprir-a-quantidade-de-dias-letivos-em-2020.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aprovada MP que desobriga escolas a cumprir a quantidade de dias letivos em 2020"/></a></div>                <a href="https://www.ocombatente.com/category/politica/" class="td-post-category">#Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2020/07/24/aprovada-mp-que-desobriga-escolas-a-cumprir-a-quantidade-de-dias-letivos-em-2020/" rel="bookmark" title="Aprovada MP que desobriga escolas a cumprir a quantidade de dias letivos em 2020">Aprovada MP que desobriga escolas a cumprir a quantidade de dias&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2020/07/24/presidente-laerte-gomes-visita-obra-na-associacao-dos-servidores-publicos-municipais-de-vale-do-paraiso/" rel="bookmark" class="td-image-wrap" title="Presidente Laerte Gomes visita obra na Associação dos Servidores Públicos Municipais de Vale do Paraíso"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2020/07/Presidente-Laerte-Gomes-visita-obra-na-Associação-dos-Servidores-Públicos-Municipais-de-Vale-do-Paraíso.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2020/07/Presidente-Laerte-Gomes-visita-obra-na-Associação-dos-Servidores-Públicos-Municipais-de-Vale-do-Paraíso.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2020/07/Presidente-Laerte-Gomes-visita-obra-na-Associação-dos-Servidores-Públicos-Municipais-de-Vale-do-Paraíso.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2020/07/Presidente-Laerte-Gomes-visita-obra-na-Associação-dos-Servidores-Públicos-Municipais-de-Vale-do-Paraíso.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2020/07/Presidente-Laerte-Gomes-visita-obra-na-Associação-dos-Servidores-Públicos-Municipais-de-Vale-do-Paraíso.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Presidente Laerte Gomes visita obra na Associação dos Servidores Públicos Municipais de Vale do Paraíso"/></a></div>                <a href="https://www.ocombatente.com/category/politica/" class="td-post-category">#Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2020/07/24/presidente-laerte-gomes-visita-obra-na-associacao-dos-servidores-publicos-municipais-de-vale-do-paraiso/" rel="bookmark" title="Presidente Laerte Gomes visita obra na Associação dos Servidores Públicos Municipais de Vale do Paraíso">Presidente Laerte Gomes visita obra na Associação dos Servidores Públicos Municipais&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2020/07/22/camara-aprova-novo-fundeb-e-aumenta-participacao-da-uniao-no-financiamento-escolar/" rel="bookmark" class="td-image-wrap" title="Câmara aprova novo Fundeb e aumenta participação da União no financiamento escolar"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2020/06/CAMARA-FEDERAL-HOJE-.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2020/06/CAMARA-FEDERAL-HOJE-.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2020/06/CAMARA-FEDERAL-HOJE-.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2020/06/CAMARA-FEDERAL-HOJE-.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2020/06/CAMARA-FEDERAL-HOJE-.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Câmara aprova novo Fundeb e aumenta participação da União no financiamento escolar"/></a></div>                <a href="https://www.ocombatente.com/category/brasil/" class="td-post-category">#Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2020/07/22/camara-aprova-novo-fundeb-e-aumenta-participacao-da-uniao-no-financiamento-escolar/" rel="bookmark" title="Câmara aprova novo Fundeb e aumenta participação da União no financiamento escolar">Câmara aprova novo Fundeb e aumenta participação da União no financiamento&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2020/07/21/eleicoes-municipais-comicios-e-eventos-com-aglomeracoes-podem-ser-proibidos/" rel="bookmark" class="td-image-wrap" title="Eleições Municipais: Comícios e eventos com aglomerações podem ser proibidos"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/07/eleições-2020.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/07/eleições-2020.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/07/eleições-2020.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/07/eleições-2020.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/07/eleições-2020.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Eleições Municipais: Comícios e eventos com aglomerações podem ser proibidos"/></a></div>                <a href="https://www.ocombatente.com/category/brasil/" class="td-post-category">#Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2020/07/21/eleicoes-municipais-comicios-e-eventos-com-aglomeracoes-podem-ser-proibidos/" rel="bookmark" title="Eleições Municipais: Comícios e eventos com aglomerações podem ser proibidos">Eleições Municipais: Comícios e eventos com aglomerações podem ser proibidos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2020/07/21/presidente-laerte-gomes-diz-que-governo-retirou-projeto-que-perdoava-mais-de-r-6-bilhoes-de-dividas-mas-apresentou-outro/" rel="bookmark" class="td-image-wrap" title="Presidente Laerte Gomes diz que Governo retirou projeto que perdoava mais de R$ 6 bilhões de dívidas, mas apresentou outro"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/07/laerte-coletiva.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/07/laerte-coletiva.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/07/laerte-coletiva.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/07/laerte-coletiva.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/07/laerte-coletiva.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Presidente Laerte Gomes diz que Governo retirou projeto que perdoava mais de R$ 6 bilhões de dívidas, mas apresentou outro"/></a></div>                <a href="https://www.ocombatente.com/category/politica/" class="td-post-category">#Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2020/07/21/presidente-laerte-gomes-diz-que-governo-retirou-projeto-que-perdoava-mais-de-r-6-bilhoes-de-dividas-mas-apresentou-outro/" rel="bookmark" title="Presidente Laerte Gomes diz que Governo retirou projeto que perdoava mais de R$ 6 bilhões de dívidas, mas apresentou outro">Presidente Laerte Gomes diz que Governo retirou projeto que perdoava mais&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_73_5f1b1afbbc611" data-td_block_id="td_uid_73_5f1b1afbbc611"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_73_5f1b1afbbc611" data-td_block_id="td_uid_73_5f1b1afbbc611"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-44"><a href="https://www.ocombatente.com/category/esporte/">Esporte</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_74_5f1b1afbbf72f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_10"  data-td-block-uid="td_uid_74_5f1b1afbbf72f" ><script>var block_td_uid_74_5f1b1afbbf72f = new tdBlock();
block_td_uid_74_5f1b1afbbf72f.id = "td_uid_74_5f1b1afbbf72f";
block_td_uid_74_5f1b1afbbf72f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_74_5f1b1afbbf72f_rand","tdc_css_class":"td_uid_74_5f1b1afbbf72f_rand","tdc_css_class_style":"td_uid_74_5f1b1afbbf72f_rand_style"}';
block_td_uid_74_5f1b1afbbf72f.td_column_number = "3";
block_td_uid_74_5f1b1afbbf72f.block_type = "td_block_mega_menu";
block_td_uid_74_5f1b1afbbf72f.post_count = "5";
block_td_uid_74_5f1b1afbbf72f.found_posts = "74";
block_td_uid_74_5f1b1afbbf72f.header_color = "";
block_td_uid_74_5f1b1afbbf72f.ajax_pagination_infinite_stop = "";
block_td_uid_74_5f1b1afbbf72f.max_num_pages = "15";
tdBlocksArray.push(block_td_uid_74_5f1b1afbbf72f);
</script><div id=td_uid_74_5f1b1afbbf72f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2020/04/01/com-investimento-bilionario-aston-martin-confirma-retorno-a-formula-1-em-2021/" rel="bookmark" class="td-image-wrap" title="Com investimento bilionário, Aston Martin confirma retorno à Fórmula 1 em 2021"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2018/10/FÓRMULA-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2018/10/FÓRMULA-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2018/10/FÓRMULA-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2018/10/FÓRMULA-1.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Com investimento bilionário, Aston Martin confirma retorno à Fórmula 1 em 2021"/></a></div>                <a href="https://www.ocombatente.com/category/esporte/" class="td-post-category">Esporte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2020/04/01/com-investimento-bilionario-aston-martin-confirma-retorno-a-formula-1-em-2021/" rel="bookmark" title="Com investimento bilionário, Aston Martin confirma retorno à Fórmula 1 em 2021">Com investimento bilionário, Aston Martin confirma retorno à Fórmula 1 em&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2020/03/02/rolim-de-moura-vice-prefeito-fabricio-melo-prestigia-abertura-da-1a-copinha-sinsezmat-de-futsal/" rel="bookmark" class="td-image-wrap" title="Rolim de Moura &#8211; Vice-prefeito Fabricio Melo prestigia abertura da 1ª Copinha Sinsezmat de futsal"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/03/7a0d46ff-a584-4caf-8c61-478d6eb3483b.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/03/7a0d46ff-a584-4caf-8c61-478d6eb3483b.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/03/7a0d46ff-a584-4caf-8c61-478d6eb3483b.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/03/7a0d46ff-a584-4caf-8c61-478d6eb3483b.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/03/7a0d46ff-a584-4caf-8c61-478d6eb3483b.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rolim de Moura &#8211; Vice-prefeito Fabricio Melo prestigia abertura da 1ª Copinha Sinsezmat de futsal"/></a></div>                <a href="https://www.ocombatente.com/category/rondonia/rolim-de-moura/" class="td-post-category">#Rolim de Moura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2020/03/02/rolim-de-moura-vice-prefeito-fabricio-melo-prestigia-abertura-da-1a-copinha-sinsezmat-de-futsal/" rel="bookmark" title="Rolim de Moura &#8211; Vice-prefeito Fabricio Melo prestigia abertura da 1ª Copinha Sinsezmat de futsal">Rolim de Moura &#8211; Vice-prefeito Fabricio Melo prestigia abertura da 1ª&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2019/10/24/flamengo-faz-5-a-0-atropela-o-gremio-no-maracana-e-vai-a-final-da-libertadores/" rel="bookmark" class="td-image-wrap" title="Flamengo faz 5 a 0, atropela o Grêmio no Maracanã e vai à final da Libertadores"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/GABIGOL.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/GABIGOL.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/GABIGOL.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/GABIGOL.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/GABIGOL.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Flamengo faz 5 a 0, atropela o Grêmio no Maracanã e vai à final da Libertadores"/></a></div>                <a href="https://www.ocombatente.com/category/esporte/" class="td-post-category">Esporte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2019/10/24/flamengo-faz-5-a-0-atropela-o-gremio-no-maracana-e-vai-a-final-da-libertadores/" rel="bookmark" title="Flamengo faz 5 a 0, atropela o Grêmio no Maracanã e vai à final da Libertadores">Flamengo faz 5 a 0, atropela o Grêmio no Maracanã e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2019/10/21/extrema-e-vila-nova-alianca-sao-os-campeoes-da-28a-edicao-do-campeonato/" rel="bookmark" class="td-image-wrap" title="Extrema e Vila Nova Aliança são os campeões da 28ª edição do campeonato"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-21-at-18.43.39.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-21-at-18.43.39.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-21-at-18.43.39.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-21-at-18.43.39.jpeg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-21-at-18.43.39.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Extrema e Vila Nova Aliança são os campeões da 28ª edição do campeonato"/></a></div>                <a href="https://www.ocombatente.com/category/esporte/" class="td-post-category">Esporte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2019/10/21/extrema-e-vila-nova-alianca-sao-os-campeoes-da-28a-edicao-do-campeonato/" rel="bookmark" title="Extrema e Vila Nova Aliança são os campeões da 28ª edição do campeonato">Extrema e Vila Nova Aliança são os campeões da 28ª edição&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2019/10/10/tite-reclama-do-calendario-do-futebol-do-brasil-convoco-com-pesartite-reclama-do-calendario-do-futebol-do-brasil-convoco-com-pesartite-reclama-do-calendario-do-fu/" rel="bookmark" class="td-image-wrap" title="Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’ Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/tite.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/tite.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/tite.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/tite.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/tite.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’ Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’"/></a></div>                <a href="https://www.ocombatente.com/category/esporte/" class="td-post-category">Esporte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2019/10/10/tite-reclama-do-calendario-do-futebol-do-brasil-convoco-com-pesartite-reclama-do-calendario-do-futebol-do-brasil-convoco-com-pesartite-reclama-do-calendario-do-fu/" rel="bookmark" title="Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’ Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’">Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_74_5f1b1afbbf72f" data-td_block_id="td_uid_74_5f1b1afbbf72f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_74_5f1b1afbbf72f" data-td_block_id="td_uid_74_5f1b1afbbf72f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Notícias de Rondônia, Porto Velho, Esporte, Política, Cultura, Promoções e muita informaçã                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

	<div style="display:none">
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.8.2 (rara)
        Deploy mode: deploy
        
        uid: 5f1b1afbc3742
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.ocombatente.com\/2020\/07\/24\/anvisa-autoriza-novo-ensaio-clinico-de-vacinas-contra-covid-19\/":19283};
	</script>
									<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
					<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			<script type='text/javascript' src='https://www.ocombatente.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202030'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ocombatente.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=8.7.1'></script>
<script type='text/javascript' src='https://www.ocombatente.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.8.2'></script>
<script type='text/javascript' src='https://www.ocombatente.com/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=8.7.1'></script>
<script type='text/javascript' src='https://www.ocombatente.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=b750612463a242d669bd59c5cf49d705'></script>
<script type='text/javascript' src='https://www.ocombatente.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ocombatente.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.7.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=316400828761431&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ocombatente.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ocombatente.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202030.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7.1',blog:'122449328',post:'19283',tz:'-4',srv:'www.ocombatente.com'} ]);
	_stq.push([ 'clickTrackerInit', '122449328', '19283' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5f1b1afbc3f02"></textarea>
						<div id="td_live_css_uid_1_5f1b1afbc3f02" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5f1b1afbc3f02');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5f1b1afbc3f02");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!-- Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com -->
