<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Cantora Luísa Sonza é confundida com ex-assessora de Flávio Bolsonaro | O Combatente</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ocombatente.com/xmlrpc.php" />
    <link rel='dns-prefetch' href='//www.ocombatente.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para O Combatente &raquo;" href="https://www.ocombatente.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ocombatente.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ocombatente.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='whatsappchat-css'  href='https://www.ocombatente.com/wp-content/plugins/elevaweb/app/views/css/id_whatsappchat.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='whatsappchat-fa-css'  href='https://www.ocombatente.com/wp-content/plugins/elevaweb/app/views/css/font-awesome.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.ocombatente.com/wp-content/plugins/td-newsletter/style.css?ver=10.3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.ocombatente.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.ocombatente.com/wp-content/themes/Newspaper/style.css?ver=10.3.6.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.ocombatente.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.ocombatente.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f0bb15f19d923f80d074525b9859334c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.ocombatente.com/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/college/demo_style.css?ver=10.3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.ocombatente.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a336a33b491e4d82f056f6bf77847b68' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.ocombatente.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.ocombatente.com/wp-content/plugins/jetpack/css/jetpack.css?ver=9.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ocombatente.com/wp-content/plugins/elevaweb/app/views/js/id_whatsappchat.js?ver=5.5.3' id='whatsappchat-js'></script>
<script type='text/javascript' src='https://www.ocombatente.com/wp-content/plugins/sam-pro-free/js/polyfill.min.js?ver=5.5.3' id='polyfills-js'></script>
<script type='text/javascript' src='https://www.ocombatente.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ocombatente.com/wp-content/plugins/sam-pro-free/js/jquery.iframetracker.js?ver=5.5.3' id='samProTracker-js'></script>
<script type='text/javascript' id='samProLayout-js-extra'>
/* <![CDATA[ */
var samProOptions = {"au":"https:\/\/www.ocombatente.com\/wp-content\/plugins\/sam-pro-free\/sam-pro-layout.php","load":"0","mailer":"1","clauses":"UQUs7ByN+UBEEMKpAlVSYsnBAQP16\/rfatEyRW3j+8bvIm5p3e6mngazuxinfWpGBTmOnayZPs8PioDUvfRQ89MPeaE1f2n4TNyK+91N6GNxr8p5V6I2hItADeT+itB7AZpysfAYibc9PpXAthd1n39GiN5iQ1i\/\/dnTgL8tGmWFBQV6\/VhubnDTZEes7\/tUNRDJb1jX3MTDLFeRaBdveOvYVb7W4OKXPILSKRO4A0eRTySrTV9WrfyRj6q1Miz3Ob\/jAcuigWBKTabBHfOsUL1klVslDqBnGTv+BigDNRYwGnBjihR1C0XMItsFdP+aZ9iUo26IOrd\/Lyuk2ImWBEVj\/a9INNsltiJLlgNT+YNluD\/W\/DhogXfj9G2DutlJLI3t\/GITrgvqcHqcsJ1fqhq\/gQGEWFFyZ5xcJh\/9WXCwTVkb1IpNE71kjJtSJldNROdYrs1J1\/RRNikv3Ve4ExuzZaA8D9ukNi2h0b67oTpqt7UUKM9uHjQOxVKr9hvgkpXbp+VecHIgPMHrEXspfU3FqEPmf5hrmqh88qC0RqJKm9gmvno6ycVY8EkO4whq","doStats":"1","jsStats":"","container":"sam-pro-container","place":"sam-pro-place","ad":"sam-pro-ad","samProNonce":"025206f451","ajaxUrl":"https:\/\/www.ocombatente.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ocombatente.com/wp-content/plugins/sam-pro-free/js/sam.pro.layout.min.js?ver=1.0.0.10' id='samProLayout-js'></script>
<link rel="https://api.w.org/" href="https://www.ocombatente.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ocombatente.com/wp-json/wp/v2/posts/21090" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ocombatente.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ocombatente.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Whatsapp lança função que apaga mensagens automaticamente após 7 dias' href='https://www.ocombatente.com/2020/11/06/whatsapp-lanca-funcao-que-apaga-mensagens-automaticamente-apos-7-dias/' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://wp.me/p8hMFa-5ua' />
<link rel="alternate" type="application/json+oembed" href="https://www.ocombatente.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ocombatente.com%2F2020%2F11%2F06%2Fcantora-luisa-sonza-e-confundida-com-ex-assessora-de-flavio-bolsonaro%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ocombatente.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ocombatente.com%2F2020%2F11%2F06%2Fcantora-luisa-sonza-e-confundida-com-ex-assessora-de-flavio-bolsonaro%2F&#038;format=xml" />
        <meta property="og:title" content="Cantora Luísa Sonza é confundida com ex-assessora de Flávio Bolsonaro" />
		<meta property="og:description" content="Internautas repercutiram a confusão no Twitter e ainda fizeram memes sobre o assunto A cantora Luísa Sonza passou por uma situação inusitada nesta quarta-feira (4) ao ter seu nome confundido com da ex-assessora de Flávio Bolsonaro, Luiza Sousa Paes. Segundo jornal O Globo, a ex-assessora confessou que havia um esquema de rachadinha que era comandado por Fabrício Queiroz no gabinete de Flávio. Luiza afirmou no depoimento que nunca atuou como funcionária de Flávio, mas trabalhava na Assembleia Legislativa do Rio de Janeiro (Alerj). Ela recebia salário e repassava mais de 90% do valor para Queiroz. No Twitter, os internautas não perderam a oportunidade de comentar sobre a confusão e fazer memes sobre o assunto. A própria cantora também comentou sobre o ocorrido: “Quando eu digo que a vida prega peças”" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.ocombatente.com/2020/11/06/cantora-luisa-sonza-e-confundida-com-ex-assessora-de-flavio-bolsonaro/" />
		<meta property="og:site_name" content="https://www.ocombatente.com" />
		<meta property="og:image" content="https://www.ocombatente.com/wp-content/uploads/2020/11/Luisa-Sonza.-Reproducao-do-Instagram.jpg" />
				<link rel="canonical" href="https://www.ocombatente.com/2020/11/06/cantora-luisa-sonza-e-confundida-com-ex-assessora-de-flavio-bolsonaro/" />
    <meta property="fb:app_id" content="316400828761431"/><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"d9a242fa24","wpRestUrl":"https:\/\/www.ocombatente.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ocombatente.com\/wp-admin\/","wpRestNonce":"d9a242fa24","wpRestUrl":"https:\/\/www.ocombatente.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			        <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.ocombatente.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '5dbf44e0-ebab-49f9-9638-c91ef41a543d';
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['subdomainName'] = "https://ocombatente.onesignal.com";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.215a98b6-2876-4938-a894-401760de5038";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'deseja exibir notificações:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este é um exemplo de notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notificações irão aparecer na sua área de trabalho';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemplo de Notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Notificações serão exibidas no seu dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(você pode cancelar a qualquer momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Não, obrigado';
oneSignal_options['promptOptions']['siteName'] = 'http://ocombatente.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clique em Permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Receber Notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você receberá notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você bloqueou as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por inscrever-se';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você está inscrito para receber notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não receberá notificações novamente';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerenciar notificações do site';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'RECEBER NOTIFICAÇÕES';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELAR RECEBIMENTO';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear Notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga essas instruções para receber nossas notificações';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Cantora Luísa Sonza é confundida com ex-assessora de Flávio Bolsonaro" />
<meta property="og:url" content="https://www.ocombatente.com/2020/11/06/cantora-luisa-sonza-e-confundida-com-ex-assessora-de-flavio-bolsonaro/" />
<meta property="og:description" content="Internautas repercutiram a confusão no Twitter e ainda fizeram memes sobre o assunto A cantora Luísa Sonza passou por uma situação inusitada nesta quarta-feira (4) ao ter seu nome confundido com da…" />
<meta property="article:published_time" content="2020-11-06T11:30:02+00:00" />
<meta property="article:modified_time" content="2020-11-06T11:30:02+00:00" />
<meta property="article:author" content="https://www.facebook.com/110141462431656" />
<meta property="og:site_name" content="O Combatente" />
<meta property="og:image" content="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2020/11/Luisa-Sonza.-Reproducao-do-Instagram.jpg?fit=865%2C480&amp;ssl=1" />
<meta property="og:image:width" content="865" />
<meta property="og:image:height" content="480" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:creator" content="@OCOMBATENTE" />
<meta name="twitter:site" content="@OCOMBATENTE" />
<meta name="twitter:text:title" content="Cantora Luísa Sonza é confundida com ex-assessora de Flávio Bolsonaro" />
<meta name="twitter:image" content="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2020/11/Luisa-Sonza.-Reproducao-do-Instagram.jpg?fit=865%2C480&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript>
<meta http-equiv="refresh" content="250" />
</noscript>
<meta http-equiv="refresh" content="250" />

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-89648254-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-89648254-1');
</script>

<script data-ad-client="ca-pub-6879362650277012" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.ocombatente.com/",
                    "name": "Início"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ocombatente.com/category/tv-diversao-famosos/",
                    "name": "#Tv &amp; Diversão &amp; Famosos"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ocombatente.com/2020/11/06/cantora-luisa-sonza-e-confundida-com-ex-assessora-de-flavio-bolsonaro/",
                    "name": "Cantora Luísa Sonza é confundida com ex-assessora de Flávio Bolsonaro"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #d00213;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #d00213;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #d00213;
                }
                .tdm-btn-style1 {
					background-color: #d00213;
				}
				.tdm-btn-style2:before {
				    border-color: #d00213;
				}
				.tdm-btn-style2 {
				    color: #d00213;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #d00213;
                    -moz-box-shadow: 0 2px 16px #d00213;
                    box-shadow: 0 2px 16px #d00213;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #d00213;
                    -moz-box-shadow: 0 4px 26px #d00213;
                    box-shadow: 0 4px 26px #d00213;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-21090 single-format-standard td-standard-pack cantora-luisa-sonza-e-confundida-com-ex-assessora-de-flavio-bolsonaro global-block-template-10 td-college single_template_2 td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/O-Combatente-Rond%C3%B4nia-110141462431656/?ref=br_rs" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/OCOMBATENTE" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/combatenterondonia" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-login"><a id="login-link-mob">Entrar</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-9732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-9732"><a href="https://www.ocombatente.com/">CAPA</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-49"><a href="https://www.ocombatente.com/ultimas-noticias/">Plantão</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42"><a href="https://www.ocombatente.com/category/rondonia/">#Rondônia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/jaru/">#Jaru</a></li>
	<li class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/ji-parana/">#Ji Paraná</a></li>
	<li class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/ji-parana/palmares/">Palmares</a></li>
	<li class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/justica-rondonia/">#Justiça</a></li>
	<li class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/porto-velho/">#Porto Velho</a></li>
	<li class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/porto-velho/jirau/">#Jirau</a></li>
	<li class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/porto-velho/nova-mutum-parana/">#Nova Mutum Paraná</a></li>
	<li class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/porto-velho/usina-de-jirau/">#Usina de Jirau</a></li>
	<li class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/porto-velho/abuna/">Abunã</a></li>
	<li class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/porto-velho/cujubim-grande/">Cujubim Grande</a></li>
	<li class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/porto-velho/extrema/">Extrema</a></li>
	<li class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/porto-velho/fortaleza-do-abuna/">Fortaleza do Abunã</a></li>
	<li class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/porto-velho/jaci-parana/">Jaci-Paraná</a></li>
	<li class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/porto-velho/joana-darc/">Joana D&#8217;arc</a></li>
	<li class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/porto-velho/nova-california/">Nova Califórnia</a></li>
	<li class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/porto-velho/projeto-alto-madeira/">Projeto Alto Madeira</a></li>
	<li class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/porto-velho/sao-carlos/">São Carlos</a></li>
	<li class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/porto-velho/uniao-bandeirantes/">União Bandeirantes</a></li>
	<li class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/rolim-de-moura/">#Rolim de Moura</a></li>
	<li class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/rolim-de-moura/novaestrela/">#NovaEstrela</a></li>
	<li class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/alta-floresta-do-oeste/">Alta Floresta do Oeste</a></li>
	<li class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/alta-floresta-do-oeste/tancredopolis/">Tancredópolis</a></li>
	<li class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/alto-alegre-dos-parecis/">Alto Alegre dos Parecis</a></li>
	<li class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/alto-paraiso/">Alto Paraíso</a></li>
	<li class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/alvorada-do-oeste/">Alvorada do Oeste</a></li>
	<li class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/alvorada-do-oeste/terra-boa/">Terra Boa</a></li>
	<li class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/ariquemes/">Ariquemes</a></li>
	<li class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/buritis/">Buritis</a></li>
	<li class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/buritis/minas-nova/">Minas Nova</a></li>
	<li class="menu-item-0"><a href="https://www.ocombatente.com/category/rondonia/cabixi/">Cabixi</a></li>
</ul>
</li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="https://www.ocombatente.com/category/politica/">#Política</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="https://www.ocombatente.com/category/esporte/">Esporte</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Entrar</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bem vinda!</span>Faça login na sua conta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>seu usuário</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>sua senha</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRAR">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperar senha</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupere sua senha</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>seu e-mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar meu passe">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.ocombatente.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 2
-->


<div class="td-header-wrap td-header-style-2 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                sexta-feira, novembro 6, 2020
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Entrar / Cadastrar</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/O-Combatente-Rond%C3%B4nia-110141462431656/?ref=br_rs" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/OCOMBATENTE" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/combatenterondonia" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Entrar</div>
                            <div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>seu usuário</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>sua senha</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperar senha</div>
                            <div class="td-login-panel-descr">Recupere sua senha</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>seu e-mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.ocombatente.com/">
            <img src="https://www.ocombatente.com/wp-content/uploads/2018/07/logo-o-combatente.png" alt="" />
        </a>
        </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-9732"><a href="https://www.ocombatente.com/">CAPA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent td-menu-item td-normal-menu menu-item-49"><a href="https://www.ocombatente.com/ultimas-noticias/">Plantão</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-42"><a href="https://www.ocombatente.com/category/rondonia/">#Rondônia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_fff td_with_ajax_pagination td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_1_fff" ><script>var block_tdi_1_fff = new tdBlock();
block_tdi_1_fff.id = "tdi_1_fff";
block_tdi_1_fff.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_fff","tdc_css_class":"tdi_1_fff","tdc_css_class_style":"tdi_1_fff_rand_style"}';
block_tdi_1_fff.td_column_number = "3";
block_tdi_1_fff.block_type = "td_block_mega_menu";
block_tdi_1_fff.post_count = "4";
block_tdi_1_fff.found_posts = "1981";
block_tdi_1_fff.header_color = "";
block_tdi_1_fff.ajax_pagination_infinite_stop = "";
block_tdi_1_fff.max_num_pages = "496";
tdBlocksArray.push(block_tdi_1_fff);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_1_fff" id="tdi_2_583" data-td_block_id="tdi_1_fff" data-td_filter_value="" href="https://www.ocombatente.com/category/rondonia/">Todos</a><a class="mega-menu-sub-cat-tdi_1_fff"  id="tdi_3_35a" data-td_block_id="tdi_1_fff" data-td_filter_value="79" href="https://www.ocombatente.com/category/rondonia/jaru/">#Jaru</a><a class="mega-menu-sub-cat-tdi_1_fff"  id="tdi_4_f0c" data-td_block_id="tdi_1_fff" data-td_filter_value="81" href="https://www.ocombatente.com/category/rondonia/ji-parana/">#Ji Paraná</a><a class="mega-menu-sub-cat-tdi_1_fff"  id="tdi_5_5f0" data-td_block_id="tdi_1_fff" data-td_filter_value="2449" href="https://www.ocombatente.com/category/rondonia/ji-parana/palmares/">Palmares</a><a class="mega-menu-sub-cat-tdi_1_fff"  id="tdi_6_390" data-td_block_id="tdi_1_fff" data-td_filter_value="4379" href="https://www.ocombatente.com/category/rondonia/justica-rondonia/">#Justiça</a><a class="mega-menu-sub-cat-tdi_1_fff"  id="tdi_7_577" data-td_block_id="tdi_1_fff" data-td_filter_value="131" href="https://www.ocombatente.com/category/rondonia/porto-velho/">#Porto Velho</a><a class="mega-menu-sub-cat-tdi_1_fff"  id="tdi_8_2fb" data-td_block_id="tdi_1_fff" data-td_filter_value="4097" href="https://www.ocombatente.com/category/rondonia/porto-velho/jirau/">#Jirau</a><a class="mega-menu-sub-cat-tdi_1_fff"  id="tdi_9_7cc" data-td_block_id="tdi_1_fff" data-td_filter_value="4934" href="https://www.ocombatente.com/category/rondonia/porto-velho/nova-mutum-parana/">#Nova Mutum Paraná</a><a class="mega-menu-sub-cat-tdi_1_fff"  id="tdi_10_f3e" data-td_block_id="tdi_1_fff" data-td_filter_value="3906" href="https://www.ocombatente.com/category/rondonia/porto-velho/usina-de-jirau/">#Usina de Jirau</a><a class="mega-menu-sub-cat-tdi_1_fff"  id="tdi_11_036" data-td_block_id="tdi_1_fff" data-td_filter_value="2179" href="https://www.ocombatente.com/category/rondonia/porto-velho/abuna/">Abunã</a><a class="mega-menu-sub-cat-tdi_1_fff"  id="tdi_12_a36" data-td_block_id="tdi_1_fff" data-td_filter_value="1475" href="https://www.ocombatente.com/category/rondonia/porto-velho/cujubim-grande/">Cujubim Grande</a><a class="mega-menu-sub-cat-tdi_1_fff"  id="tdi_13_586" data-td_block_id="tdi_1_fff" data-td_filter_value="5550" href="https://www.ocombatente.com/category/rondonia/porto-velho/extrema/">Extrema</a><a class="mega-menu-sub-cat-tdi_1_fff"  id="tdi_14_c55" data-td_block_id="tdi_1_fff" data-td_filter_value="2111" href="https://www.ocombatente.com/category/rondonia/porto-velho/fortaleza-do-abuna/">Fortaleza do Abunã</a><a class="mega-menu-sub-cat-tdi_1_fff"  id="tdi_15_553" data-td_block_id="tdi_1_fff" data-td_filter_value="4391" href="https://www.ocombatente.com/category/rondonia/porto-velho/jaci-parana/">Jaci-Paraná</a><a class="mega-menu-sub-cat-tdi_1_fff"  id="tdi_16_c3f" data-td_block_id="tdi_1_fff" data-td_filter_value="3741" href="https://www.ocombatente.com/category/rondonia/porto-velho/joana-darc/">Joana D&#8217;arc</a><a class="mega-menu-sub-cat-tdi_1_fff"  id="tdi_17_565" data-td_block_id="tdi_1_fff" data-td_filter_value="1205" href="https://www.ocombatente.com/category/rondonia/porto-velho/nova-california/">Nova Califórnia</a><a class="mega-menu-sub-cat-tdi_1_fff"  id="tdi_18_a0a" data-td_block_id="tdi_1_fff" data-td_filter_value="1375" href="https://www.ocombatente.com/category/rondonia/porto-velho/projeto-alto-madeira/">Projeto Alto Madeira</a><a class="mega-menu-sub-cat-tdi_1_fff"  id="tdi_19_508" data-td_block_id="tdi_1_fff" data-td_filter_value="4813" href="https://www.ocombatente.com/category/rondonia/porto-velho/sao-carlos/">São Carlos</a><a class="mega-menu-sub-cat-tdi_1_fff"  id="tdi_20_c63" data-td_block_id="tdi_1_fff" data-td_filter_value="1179" href="https://www.ocombatente.com/category/rondonia/porto-velho/uniao-bandeirantes/">União Bandeirantes</a><a class="mega-menu-sub-cat-tdi_1_fff"  id="tdi_21_331" data-td_block_id="tdi_1_fff" data-td_filter_value="156" href="https://www.ocombatente.com/category/rondonia/rolim-de-moura/">#Rolim de Moura</a><a class="mega-menu-sub-cat-tdi_1_fff"  id="tdi_22_55a" data-td_block_id="tdi_1_fff" data-td_filter_value="4866" href="https://www.ocombatente.com/category/rondonia/rolim-de-moura/novaestrela/">#NovaEstrela</a><a class="mega-menu-sub-cat-tdi_1_fff"  id="tdi_23_60f" data-td_block_id="tdi_1_fff" data-td_filter_value="312" href="https://www.ocombatente.com/category/rondonia/alta-floresta-do-oeste/">Alta Floresta do Oeste</a><a class="mega-menu-sub-cat-tdi_1_fff"  id="tdi_24_35f" data-td_block_id="tdi_1_fff" data-td_filter_value="1677" href="https://www.ocombatente.com/category/rondonia/alta-floresta-do-oeste/tancredopolis/">Tancredópolis</a><a class="mega-menu-sub-cat-tdi_1_fff"  id="tdi_25_05f" data-td_block_id="tdi_1_fff" data-td_filter_value="3477" href="https://www.ocombatente.com/category/rondonia/alto-alegre-dos-parecis/">Alto Alegre dos Parecis</a><a class="mega-menu-sub-cat-tdi_1_fff"  id="tdi_26_70c" data-td_block_id="tdi_1_fff" data-td_filter_value="5292" href="https://www.ocombatente.com/category/rondonia/alto-paraiso/">Alto Paraíso</a><a class="mega-menu-sub-cat-tdi_1_fff"  id="tdi_27_5ba" data-td_block_id="tdi_1_fff" data-td_filter_value="1676" href="https://www.ocombatente.com/category/rondonia/alvorada-do-oeste/">Alvorada do Oeste</a><a class="mega-menu-sub-cat-tdi_1_fff"  id="tdi_28_ff1" data-td_block_id="tdi_1_fff" data-td_filter_value="8637" href="https://www.ocombatente.com/category/rondonia/alvorada-do-oeste/terra-boa/">Terra Boa</a><a class="mega-menu-sub-cat-tdi_1_fff"  id="tdi_29_335" data-td_block_id="tdi_1_fff" data-td_filter_value="78" href="https://www.ocombatente.com/category/rondonia/ariquemes/">Ariquemes</a><a class="mega-menu-sub-cat-tdi_1_fff"  id="tdi_30_3c6" data-td_block_id="tdi_1_fff" data-td_filter_value="501" href="https://www.ocombatente.com/category/rondonia/buritis/">Buritis</a><a class="mega-menu-sub-cat-tdi_1_fff"  id="tdi_31_623" data-td_block_id="tdi_1_fff" data-td_filter_value="1282" href="https://www.ocombatente.com/category/rondonia/buritis/minas-nova/">Minas Nova</a><a class="mega-menu-sub-cat-tdi_1_fff"  id="tdi_32_316" data-td_block_id="tdi_1_fff" data-td_filter_value="603" href="https://www.ocombatente.com/category/rondonia/cabixi/">Cabixi</a></div></div><div id=tdi_1_fff class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2020/11/05/sebrae-e-jovens-empresarios-de-rondonia-juntos-em-mais-uma-acao/" rel="bookmark" class="td-image-wrap " title="Sebrae e Jovens Empresários de Rondônia juntos em mais uma ação" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sebrae e Jovens Empresários de Rondônia juntos em mais uma ação" data-type="image_tag" data-img-url="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2020/11/ebrae-e-Jovens-Empresarios-de-Rondonia-juntos-em-mais-uma-acao.jpeg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://www.ocombatente.com/category/rondonia/" class="td-post-category">#Rondônia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2020/11/05/sebrae-e-jovens-empresarios-de-rondonia-juntos-em-mais-uma-acao/" rel="bookmark" title="Sebrae e Jovens Empresários de Rondônia juntos em mais uma ação">Sebrae e Jovens Empresários de Rondônia juntos em mais uma ação</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2020/11/05/aposta-de-rolim-de-moura-leva-premio-de-quase-r-1-milhao-na-lotofacil/" rel="bookmark" class="td-image-wrap " title="Aposta de Rolim de Moura leva prêmio de quase R$ 1 milhão na Lotofácil" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Aposta de Rolim de Moura leva prêmio de quase R$ 1 milhão na Lotofácil" data-type="image_tag" data-img-url="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2019/11/mega.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://www.ocombatente.com/category/rondonia/rolim-de-moura/" class="td-post-category">#Rolim de Moura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2020/11/05/aposta-de-rolim-de-moura-leva-premio-de-quase-r-1-milhao-na-lotofacil/" rel="bookmark" title="Aposta de Rolim de Moura leva prêmio de quase R$ 1 milhão na Lotofácil">Aposta de Rolim de Moura leva prêmio de quase R$ 1&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2020/11/05/regiao-norte-do-pais-tem-previsao-de-chuva-nesta-quinta-feira-05/" rel="bookmark" class="td-image-wrap " title="Região Norte do país tem previsão de chuva, nesta quinta-feira (05)" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Região Norte do país tem previsão de chuva, nesta quinta-feira (05)" data-type="image_tag" data-img-url="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2020/11/otemono.png?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://www.ocombatente.com/category/brasil/" class="td-post-category">#Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2020/11/05/regiao-norte-do-pais-tem-previsao-de-chuva-nesta-quinta-feira-05/" rel="bookmark" title="Região Norte do país tem previsão de chuva, nesta quinta-feira (05)">Região Norte do país tem previsão de chuva, nesta quinta-feira (05)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2020/11/03/que-e-isso-companheiro-pt-lanca-candidato-melancia-em-sao-miguel-verde-por-fora-e-vermelho-por-dentro/" rel="bookmark" class="td-image-wrap " title="Que é isso companheiro? PT lança candidato melancia em São Miguel: verde por fora e vermelho por dentro" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Que é isso companheiro? PT lança candidato melancia em São Miguel: verde por fora e vermelho por dentro" data-type="image_tag" data-img-url="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-03-at-4.02.43-PM.jpeg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://www.ocombatente.com/category/sem-categoria/" class="td-post-category">Sem categoria</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2020/11/03/que-e-isso-companheiro-pt-lanca-candidato-melancia-em-sao-miguel-verde-por-fora-e-vermelho-por-dentro/" rel="bookmark" title="Que é isso companheiro? PT lança candidato melancia em São Miguel: verde por fora e vermelho por dentro">Que é isso companheiro? PT lança candidato melancia em São Miguel:&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_fff" data-td_block_id="tdi_1_fff"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_1_fff" data-td_block_id="tdi_1_fff"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-43"><a href="https://www.ocombatente.com/category/politica/">#Política</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_33_60a td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_33_60a" ><script>var block_tdi_33_60a = new tdBlock();
block_tdi_33_60a.id = "tdi_33_60a";
block_tdi_33_60a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_33_60a","tdc_css_class":"tdi_33_60a","tdc_css_class_style":"tdi_33_60a_rand_style"}';
block_tdi_33_60a.td_column_number = "3";
block_tdi_33_60a.block_type = "td_block_mega_menu";
block_tdi_33_60a.post_count = "5";
block_tdi_33_60a.found_posts = "804";
block_tdi_33_60a.header_color = "";
block_tdi_33_60a.ajax_pagination_infinite_stop = "";
block_tdi_33_60a.max_num_pages = "161";
tdBlocksArray.push(block_tdi_33_60a);
</script><div id=tdi_33_60a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2020/11/05/senado-derruba-veto-de-bolsonaro-por-64-a-2-e-desoneracao-sera-prorrogada/" rel="bookmark" class="td-image-wrap " title="Senado derruba veto de Bolsonaro por 64 a 2, e desoneração será prorrogada" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Senado derruba veto de Bolsonaro por 64 a 2, e desoneração será prorrogada" data-type="image_tag" data-img-url="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2020/06/Senado-aprova-suspensão-de-consignados-por-120-dias.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://www.ocombatente.com/category/politica/" class="td-post-category">#Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2020/11/05/senado-derruba-veto-de-bolsonaro-por-64-a-2-e-desoneracao-sera-prorrogada/" rel="bookmark" title="Senado derruba veto de Bolsonaro por 64 a 2, e desoneração será prorrogada">Senado derruba veto de Bolsonaro por 64 a 2, e desoneração&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2020/11/03/presidente-laerte-gomes-solicita-ao-corpo-de-bombeiros-prazo-para-igrejas-se-adequarem-as-normas-regulamentadoras-da-corporacao/" rel="bookmark" class="td-image-wrap " title="Presidente Laerte Gomes solicita ao Corpo de Bombeiros prazo para igrejas se adequarem às normas regulamentadoras da corporação" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Presidente Laerte Gomes solicita ao Corpo de Bombeiros prazo para igrejas se adequarem às normas regulamentadoras da corporação" data-type="image_tag" data-img-url="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2020/11/laerte.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://www.ocombatente.com/category/politica/" class="td-post-category">#Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2020/11/03/presidente-laerte-gomes-solicita-ao-corpo-de-bombeiros-prazo-para-igrejas-se-adequarem-as-normas-regulamentadoras-da-corporacao/" rel="bookmark" title="Presidente Laerte Gomes solicita ao Corpo de Bombeiros prazo para igrejas se adequarem às normas regulamentadoras da corporação">Presidente Laerte Gomes solicita ao Corpo de Bombeiros prazo para igrejas&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2020/11/03/doa-a-quem-doer-comissao-de-cassacao-do-deputado-lebrao-vai-ate-o-final-afirma-alex-redano/" rel="bookmark" class="td-image-wrap " title="DOA A QUEM DOER COMISSÃO DE CASSACÃO DO DEPUTADO &#8220;LEBRÃO&#8221; VAI ATÉ O FINAL, AFIRMA ALEX REDANO" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="DOA A QUEM DOER COMISSÃO DE CASSACÃO DO DEPUTADO &#8220;LEBRÃO&#8221; VAI ATÉ O FINAL, AFIRMA ALEX REDANO" data-type="image_tag" data-img-url="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/01/redano.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://www.ocombatente.com/category/politica/" class="td-post-category">#Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2020/11/03/doa-a-quem-doer-comissao-de-cassacao-do-deputado-lebrao-vai-ate-o-final-afirma-alex-redano/" rel="bookmark" title="DOA A QUEM DOER COMISSÃO DE CASSACÃO DO DEPUTADO &#8220;LEBRÃO&#8221; VAI ATÉ O FINAL, AFIRMA ALEX REDANO">DOA A QUEM DOER COMISSÃO DE CASSACÃO DO DEPUTADO &#8220;LEBRÃO&#8221; VAI&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2020/10/28/deputado-aelcio-fala-sobre-cassacao-de-mandato/" rel="bookmark" class="td-image-wrap " title="Deputado Aélcio fala sobre cassação de mandato" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Deputado Aélcio fala sobre cassação de mandato" data-type="image_tag" data-img-url="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2018/10/Aélcio-da-TV-indica-reforço-no-patrulhamento-policial-no-Bairro-Teixeirão-02Mai18-Ronaldo-Afonso-Decom-ALE-RO.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://www.ocombatente.com/category/eleicoes/" class="td-post-category">#Eleições</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2020/10/28/deputado-aelcio-fala-sobre-cassacao-de-mandato/" rel="bookmark" title="Deputado Aélcio fala sobre cassação de mandato">Deputado Aélcio fala sobre cassação de mandato</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2020/10/28/em-entrevista-coletiva-ismael-crispin-afirma-que-conselho-de-etica-e-decoro-atuara-de-forma-imparcial/" rel="bookmark" class="td-image-wrap " title="Em entrevista coletiva, Ismael Crispin afirma que Conselho de Ética e Decoro atuará de forma imparcial" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Em entrevista coletiva, Ismael Crispin afirma que Conselho de Ética e Decoro atuará de forma imparcial" data-type="image_tag" data-img-url="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2020/10/Em-entrevista-coletiva-Ismael-Crispin-afirma-que-Conselho-de-Etica-e-Decoro-atuara-de-forma-imparcial.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://www.ocombatente.com/category/politica/" class="td-post-category">#Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2020/10/28/em-entrevista-coletiva-ismael-crispin-afirma-que-conselho-de-etica-e-decoro-atuara-de-forma-imparcial/" rel="bookmark" title="Em entrevista coletiva, Ismael Crispin afirma que Conselho de Ética e Decoro atuará de forma imparcial">Em entrevista coletiva, Ismael Crispin afirma que Conselho de Ética e&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_33_60a" data-td_block_id="tdi_33_60a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_33_60a" data-td_block_id="tdi_33_60a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-44"><a href="https://www.ocombatente.com/category/esporte/">Esporte</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_34_c15 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_34_c15" ><script>var block_tdi_34_c15 = new tdBlock();
block_tdi_34_c15.id = "tdi_34_c15";
block_tdi_34_c15.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_34_c15","tdc_css_class":"tdi_34_c15","tdc_css_class_style":"tdi_34_c15_rand_style"}';
block_tdi_34_c15.td_column_number = "3";
block_tdi_34_c15.block_type = "td_block_mega_menu";
block_tdi_34_c15.post_count = "5";
block_tdi_34_c15.found_posts = "74";
block_tdi_34_c15.header_color = "";
block_tdi_34_c15.ajax_pagination_infinite_stop = "";
block_tdi_34_c15.max_num_pages = "15";
tdBlocksArray.push(block_tdi_34_c15);
</script><div id=tdi_34_c15 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2020/04/01/com-investimento-bilionario-aston-martin-confirma-retorno-a-formula-1-em-2021/" rel="bookmark" class="td-image-wrap " title="Com investimento bilionário, Aston Martin confirma retorno à Fórmula 1 em 2021" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Com investimento bilionário, Aston Martin confirma retorno à Fórmula 1 em 2021" data-type="image_tag" data-img-url="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2018/10/FÓRMULA-1.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://www.ocombatente.com/category/esporte/" class="td-post-category">Esporte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2020/04/01/com-investimento-bilionario-aston-martin-confirma-retorno-a-formula-1-em-2021/" rel="bookmark" title="Com investimento bilionário, Aston Martin confirma retorno à Fórmula 1 em 2021">Com investimento bilionário, Aston Martin confirma retorno à Fórmula 1 em&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2020/03/02/rolim-de-moura-vice-prefeito-fabricio-melo-prestigia-abertura-da-1a-copinha-sinsezmat-de-futsal/" rel="bookmark" class="td-image-wrap " title="Rolim de Moura &#8211; Vice-prefeito Fabricio Melo prestigia abertura da 1ª Copinha Sinsezmat de futsal" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Rolim de Moura &#8211; Vice-prefeito Fabricio Melo prestigia abertura da 1ª Copinha Sinsezmat de futsal" data-type="image_tag" data-img-url="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/03/7a0d46ff-a584-4caf-8c61-478d6eb3483b.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://www.ocombatente.com/category/rondonia/rolim-de-moura/" class="td-post-category">#Rolim de Moura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2020/03/02/rolim-de-moura-vice-prefeito-fabricio-melo-prestigia-abertura-da-1a-copinha-sinsezmat-de-futsal/" rel="bookmark" title="Rolim de Moura &#8211; Vice-prefeito Fabricio Melo prestigia abertura da 1ª Copinha Sinsezmat de futsal">Rolim de Moura &#8211; Vice-prefeito Fabricio Melo prestigia abertura da 1ª&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2019/10/24/flamengo-faz-5-a-0-atropela-o-gremio-no-maracana-e-vai-a-final-da-libertadores/" rel="bookmark" class="td-image-wrap " title="Flamengo faz 5 a 0, atropela o Grêmio no Maracanã e vai à final da Libertadores" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Flamengo faz 5 a 0, atropela o Grêmio no Maracanã e vai à final da Libertadores" data-type="image_tag" data-img-url="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/GABIGOL.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://www.ocombatente.com/category/esporte/" class="td-post-category">Esporte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2019/10/24/flamengo-faz-5-a-0-atropela-o-gremio-no-maracana-e-vai-a-final-da-libertadores/" rel="bookmark" title="Flamengo faz 5 a 0, atropela o Grêmio no Maracanã e vai à final da Libertadores">Flamengo faz 5 a 0, atropela o Grêmio no Maracanã e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2019/10/21/extrema-e-vila-nova-alianca-sao-os-campeoes-da-28a-edicao-do-campeonato/" rel="bookmark" class="td-image-wrap " title="Extrema e Vila Nova Aliança são os campeões da 28ª edição do campeonato" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Extrema e Vila Nova Aliança são os campeões da 28ª edição do campeonato" data-type="image_tag" data-img-url="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-21-at-18.43.39.jpeg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://www.ocombatente.com/category/esporte/" class="td-post-category">Esporte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2019/10/21/extrema-e-vila-nova-alianca-sao-os-campeoes-da-28a-edicao-do-campeonato/" rel="bookmark" title="Extrema e Vila Nova Aliança são os campeões da 28ª edição do campeonato">Extrema e Vila Nova Aliança são os campeões da 28ª edição&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2019/10/10/tite-reclama-do-calendario-do-futebol-do-brasil-convoco-com-pesartite-reclama-do-calendario-do-futebol-do-brasil-convoco-com-pesartite-reclama-do-calendario-do-fu/" rel="bookmark" class="td-image-wrap " title="Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’ Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’ Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’" data-type="image_tag" data-img-url="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/tite.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://www.ocombatente.com/category/esporte/" class="td-post-category">Esporte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2019/10/10/tite-reclama-do-calendario-do-futebol-do-brasil-convoco-com-pesartite-reclama-do-calendario-do-futebol-do-brasil-convoco-com-pesartite-reclama-do-calendario-do-fu/" rel="bookmark" title="Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’ Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’">Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_34_c15" data-td_block_id="tdi_34_c15"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_34_c15" data-td_block_id="tdi_34_c15"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.ocombatente.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.ocombatente.com/">
                <img src="https://www.ocombatente.com/wp-content/uploads/2018/07/logo-o-combatente.png" alt="" />
                <span class="td-visual-hidden">O Combatente</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_35_8c5 td_block_template_10">
<style>
/* custom css */
.tdi_35_8c5.td-a-rec{
					text-align: center;
				}.tdi_35_8c5 .td-element-style{
					z-index: -1;
				}.tdi_35_8c5.td-a-rec-img{
				    text-align: left;
				}.tdi_35_8c5.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_35_8c5.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-all-devices">
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.0 -->
<ins data-revive-zoneid="1" data-revive-id="cd497201bed832e976bba2a50f63fec2"></ins>
<script async src="//www.ocombatente.com/anuncios/www/delivery/asyncjs.php"></script>
</div></div>
</div>                </div>
                    </div>
    </div>

</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-21090" class="post-21090 post type-post status-publish format-standard has-post-thumbnail category-tv-diversao-famosos" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ocombatente.com/">Início</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os artigos em #Tv &amp;amp; Diversão &amp;amp; Famosos" class="entry-crumb" href="https://www.ocombatente.com/category/tv-diversao-famosos/">#Tv &amp; Diversão &amp; Famosos</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Cantora Luísa Sonza é confundida com ex-assessora de Flávio Bolsonaro</span></div></div>

                        
                        <header class="td-post-title">
                            <h1 class="entry-title">Cantora Luísa Sonza é confundida com ex-assessora de Flávio Bolsonaro</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.ocombatente.com/author/redacao/">Da redação</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-06T07:30:02-04:00" >06/11/2020</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ocombatente.com%2F2020%2F11%2F06%2Fcantora-luisa-sonza-e-confundida-com-ex-assessora-de-flavio-bolsonaro%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Cantora+Lu%C3%ADsa+Sonza+%C3%A9+confundida+com+ex-assessora+de+Fl%C3%A1vio+Bolsonaro&url=https%3A%2F%2Fwww.ocombatente.com%2F2020%2F11%2F06%2Fcantora-luisa-sonza-e-confundida-com-ex-assessora-de-flavio-bolsonaro%2F&via=O+Combatente">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Cantora+Lu%C3%ADsa+Sonza+%C3%A9+confundida+com+ex-assessora+de+Fl%C3%A1vio+Bolsonaro %0A%0A https://www.ocombatente.com/2020/11/06/cantora-luisa-sonza-e-confundida-com-ex-assessora-de-flavio-bolsonaro/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            <div class="td-post-featured-image"><a href="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2020/11/Luisa-Sonza.-Reproducao-do-Instagram.jpg?fit=865%2C480&ssl=1" data-caption=""><img width="696" height="386" class="entry-thumb td-modal-image" src="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2020/11/Luisa-Sonza.-Reproducao-do-Instagram.jpg?resize=696%2C386&ssl=1" srcset="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2020/11/Luisa-Sonza.-Reproducao-do-Instagram.jpg?w=865&ssl=1 865w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2020/11/Luisa-Sonza.-Reproducao-do-Instagram.jpg?resize=300%2C166&ssl=1 300w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2020/11/Luisa-Sonza.-Reproducao-do-Instagram.jpg?resize=768%2C426&ssl=1 768w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2020/11/Luisa-Sonza.-Reproducao-do-Instagram.jpg?resize=696%2C385&ssl=1 696w, https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2020/11/Luisa-Sonza.-Reproducao-do-Instagram.jpg?resize=757%2C420&ssl=1 757w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Luisa-Sonza.-Reproducao-do-Instagram"/></a></div>
            <p>Internautas repercutiram a confusão no Twitter e ainda fizeram memes sobre o assunto</p>
<p>A cantora Luísa Sonza passou por uma situação inusitada nesta quarta-feira (4) ao ter seu nome confundido com da ex-assessora de Flávio Bolsonaro, Luiza Sousa Paes. Segundo jornal O Globo, a ex-assessora confessou que havia um esquema de rachadinha que era comandado por Fabrício Queiroz no gabinete de Flávio.</p>
<p>Luiza afirmou no depoimento que nunca atuou como funcionária de Flávio, mas trabalhava na Assembleia Legislativa do Rio de Janeiro (Alerj). Ela recebia salário e repassava mais de 90% do valor para Queiroz.</p>
<p>No Twitter, os internautas não perderam a oportunidade de comentar sobre a confusão e fazer memes sobre o assunto. A própria cantora também comentou sobre o ocorrido: “Quando eu digo que a vida prega peças”</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://www.ocombatente.com/2020/11/06/cantora-luisa-sonza-e-confundida-com-ex-assessora-de-flavio-bolsonaro/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://www.ocombatente.com/2020/11/06/cantora-luisa-sonza-e-confundida-com-ex-assessora-de-flavio-bolsonaro/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span>Telegram</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Mais</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.ocombatente.com%2F2020%2F11%2F06%2Fcantora-luisa-sonza-e-confundida-com-ex-assessora-de-flavio-bolsonaro%2F&#038;media=https%3A%2F%2Fi1.wp.com%2Fwww.ocombatente.com%2Fwp-content%2Fuploads%2F2020%2F11%2FLuisa-Sonza.-Reproducao-do-Instagram.jpg%3Ffit%3D865%252C480%26ssl%3D1&#038;description=Cantora%20Lu%C3%ADsa%20Sonza%20%C3%A9%20confundida%20com%20ex-assessora%20de%20Fl%C3%A1vio%20Bolsonaro" data-pin-do="buttonPin" data-pin-config="beside"><img src="https://i2.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=696" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=696&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=696" data-recalc-dims="1" /></noscript></a></div></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://www.ocombatente.com/2020/11/06/cantora-luisa-sonza-e-confundida-com-ex-assessora-de-flavio-bolsonaro/#print" target="_blank" title="Clique para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.ocombatente.com/2020/11/06/cantora-luisa-sonza-e-confundida-com-ex-assessora-de-flavio-bolsonaro/" data-text="Cantora Luísa Sonza é confundida com ex-assessora de Flávio Bolsonaro" data-via="OCOMBATENTE" >Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://www.ocombatente.com/2020/11/06/cantora-luisa-sonza-e-confundida-com-ex-assessora-de-flavio-bolsonaro/" data-layout="button_count"></div></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentários</h3><p><fb:comments-count href=https://www.ocombatente.com/2020/11/06/cantora-luisa-sonza-e-confundida-com-ex-assessora-de-flavio-bolsonaro/></fb:comments-count> comentários</p><div class="fb-comments" data-href="https://www.ocombatente.com/2020/11/06/cantora-luisa-sonza-e-confundida-com-ex-assessora-de-flavio-bolsonaro/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div class="td-a-rec td-a-rec-id-content_bottom  tdi_36_b34 td_block_template_10">
<style>
/* custom css */
.tdi_36_b34.td-a-rec{
					text-align: center;
				}.tdi_36_b34 .td-element-style{
					z-index: -1;
				}.tdi_36_b34.td-a-rec-img{
				    text-align: left;
				}.tdi_36_b34.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_36_b34.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-all-devices">
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.0 -->
<ins data-revive-zoneid="3" data-revive-id="cd497201bed832e976bba2a50f63fec2"></ins>
<script async src="//www.ocombatente.com/anuncios/www/delivery/asyncjs.php"></script>
</div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ocombatente.com/2020/11/06/cantora-luisa-sonza-e-confundida-com-ex-assessora-de-flavio-bolsonaro/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ocombatente.com%2F2020%2F11%2F06%2Fcantora-luisa-sonza-e-confundida-com-ex-assessora-de-flavio-bolsonaro%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Cantora+Lu%C3%ADsa+Sonza+%C3%A9+confundida+com+ex-assessora+de+Fl%C3%A1vio+Bolsonaro&url=https%3A%2F%2Fwww.ocombatente.com%2F2020%2F11%2F06%2Fcantora-luisa-sonza-e-confundida-com-ex-assessora-de-flavio-bolsonaro%2F&via=O+Combatente">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Cantora+Lu%C3%ADsa+Sonza+%C3%A9+confundida+com+ex-assessora+de+Fl%C3%A1vio+Bolsonaro %0A%0A https://www.ocombatente.com/2020/11/06/cantora-luisa-sonza-e-confundida-com-ex-assessora-de-flavio-bolsonaro/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="https://www.ocombatente.com/2020/11/06/whatsapp-lanca-funcao-que-apaga-mensagens-automaticamente-apos-7-dias/">Whatsapp lança função que apaga mensagens automaticamente após 7 dias</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ocombatente.com/author/redacao/">Da redação</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Da redação"></span><meta itemprop="datePublished" content="2020-11-06T07:30:02-04:00"><meta itemprop="dateModified" content="2020-11-06T07:30:02-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ocombatente.com/2020/11/06/cantora-luisa-sonza-e-confundida-com-ex-assessora-de-flavio-bolsonaro/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.ocombatente.com/wp-content/uploads/2018/07/logo-o-combatente.png"></span><meta itemprop="name" content="O Combatente"></span><meta itemprop="headline " content="Cantora Luísa Sonza é confundida com ex-assessora de Flávio Bolsonaro"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2020/11/Luisa-Sonza.-Reproducao-do-Instagram.jpg?fit=865%2C480&ssl=1"><meta itemprop="width" content="865"><meta itemprop="height" content="480"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts tdi_37_cc0 td_with_ajax_pagination td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_37_cc0" ><script>var block_tdi_37_cc0 = new tdBlock();
block_tdi_37_cc0.id = "tdi_37_cc0";
block_tdi_37_cc0.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_37_cc0","td_column_number":3,"live_filter_cur_post_id":21090,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_37_cc0","tdc_css_class_style":"tdi_37_cc0_rand_style"}';
block_tdi_37_cc0.td_column_number = "3";
block_tdi_37_cc0.block_type = "td_block_related_posts";
block_tdi_37_cc0.post_count = "3";
block_tdi_37_cc0.found_posts = "151";
block_tdi_37_cc0.header_color = "";
block_tdi_37_cc0.ajax_pagination_infinite_stop = "";
block_tdi_37_cc0.max_num_pages = "51";
tdBlocksArray.push(block_tdi_37_cc0);
</script><h4 class="td-related-title td-block-title"><a id="tdi_38_70c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_37_cc0" href="#">ARTIGOS RELACIONADOS</a><a id="tdi_39_35c" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_37_cc0" href="#">Mais do autor</a></h4><div id=tdi_37_cc0 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2020/11/03/andressa-urach-se-irrita-com-repercussao-to-pegando-um-nojo-de-crente/" rel="bookmark" class="td-image-wrap " title="Andressa Urach se irrita com repercussão: ‘tô pegando um nojo de crente’" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Andressa Urach se irrita com repercussão: ‘tô pegando um nojo de crente’" data-type="image_tag" data-img-url="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2020/11/Andressa-Urach-se-irrita-com-repercussao.jpg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                <a href="https://www.ocombatente.com/category/tv-diversao-famosos/" class="td-post-category">#Tv &amp; Diversão &amp; Famosos</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2020/11/03/andressa-urach-se-irrita-com-repercussao-to-pegando-um-nojo-de-crente/" rel="bookmark" title="Andressa Urach se irrita com repercussão: ‘tô pegando um nojo de crente’">Andressa Urach se irrita com repercussão: ‘tô pegando um nojo de crente’</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2020/10/20/gusttavo-lima-faturou-r15-milhao-em-show-nao-bebeu-e-nao-falou-sobre-separacao/" rel="bookmark" class="td-image-wrap " title="Gusttavo Lima faturou R$1,5 milhão em show, não bebeu e não falou sobre separação" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Gusttavo Lima faturou R$1,5 milhão em show, não bebeu e não falou sobre separação" data-type="image_tag" data-img-url="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2020/10/Gusttavo-Lima-faturou-R15-milhao-em-show-nao-bebeu-e-nao-falou-sobre-separacao.jpg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                <a href="https://www.ocombatente.com/category/tv-diversao-famosos/" class="td-post-category">#Tv &amp; Diversão &amp; Famosos</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2020/10/20/gusttavo-lima-faturou-r15-milhao-em-show-nao-bebeu-e-nao-falou-sobre-separacao/" rel="bookmark" title="Gusttavo Lima faturou R$1,5 milhão em show, não bebeu e não falou sobre separação">Gusttavo Lima faturou R$1,5 milhão em show, não bebeu e não falou sobre separação</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2020/10/16/musica-leo-santana-lanca-musica-e-clipe-de-seculo-21-com-luisa-sonza/" rel="bookmark" class="td-image-wrap " title="Música: Léo Santana lança música e clipe de ‘Século 21’ com Luísa Sonza" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Música: Léo Santana lança música e clipe de ‘Século 21’ com Luísa Sonza" data-type="image_tag" data-img-url="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2020/10/Leo-Santana-e-Luisa-Sonza.-Instagram.jpeg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                <a href="https://www.ocombatente.com/category/tv-diversao-famosos/" class="td-post-category">#Tv &amp; Diversão &amp; Famosos</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2020/10/16/musica-leo-santana-lanca-musica-e-clipe-de-seculo-21-com-luisa-sonza/" rel="bookmark" title="Música: Léo Santana lança música e clipe de ‘Século 21’ com Luísa Sonza">Música: Léo Santana lança música e clipe de ‘Século 21’ com Luísa Sonza</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_37_cc0" data-td_block_id="tdi_37_cc0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_37_cc0" data-td_block_id="tdi_37_cc0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside id="custom_html-8" class="widget_text td_block_template_10 widget custom_html-8 widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.0 -->
<ins data-revive-zoneid="2" data-revive-id="cd497201bed832e976bba2a50f63fec2"></ins>
<script async src="//www.ocombatente.com/anuncios/www/delivery/asyncjs.php"></script></div></aside><aside id="custom_html-5" class="widget_text td_block_template_10 widget custom_html-5 widget_custom_html"><div class="textwidget custom-html-widget"><div style="hight: 300px;"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//acrehost.us5.list-manage.com/subscribe/post?u=53172726da82e984831390215&amp;id=7283855292" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<h2>Newsletter</h2>
<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group">
	<label for="mce-FNAME">Nome </label>
	<input type="text" value="" name="FNAME" class="" id="mce-FNAME">
</div>
<div class="mc-field-group">
	<label for="mce-EMAIL">E-mail  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_53172726da82e984831390215_7283855292" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[1]='FNAME';ftypes[1]='text';fnames[0]='EMAIL';ftypes[0]='email'; /**
 * Translated default messages for the $ validation plugin.
 * Locale: PT_PT
 */
$.extend($.validator.messages, {
	required: "Campo de preenchimento obrigat&oacute;rio.",
	remote: "Por favor, corrija este campo.",
	email: "Por favor, introduza um endere&ccedil;o eletr&oacute;nico v&aacute;lido.",
	url: "Por favor, introduza um URL v&aacute;lido.",
	date: "Por favor, introduza uma data v&aacute;lida.",
	dateISO: "Por favor, introduza uma data v&aacute;lida (ISO).",
	number: "Por favor, introduza um n&uacute;mero v&aacute;lido.",
	digits: "Por favor, introduza apenas d&iacute;gitos.",
	creditcard: "Por favor, introduza um n&uacute;mero de cart&atilde;o de cr&eacute;dito v&aacute;lido.",
	equalTo: "Por favor, introduza de novo o mesmo valor.",
	accept: "Por favor, introduza um ficheiro com uma extens&atilde;o v&aacute;lida.",
	maxlength: $.validator.format("Por favor, n&atilde;o introduza mais do que {0} caracteres."),
	minlength: $.validator.format("Por favor, introduza pelo menos {0} caracteres."),
	rangelength: $.validator.format("Por favor, introduza entre {0} e {1} caracteres."),
	range: $.validator.format("Por favor, introduza um valor entre {0} e {1}."),
	max: $.validator.format("Por favor, introduza um valor menor ou igual a {0}."),
	min: $.validator.format("Por favor, introduza um valor maior ou igual a {0}.")
});}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup-->
</div></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

    
    
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
                <div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.ocombatente.com/"><img src="https://www.ocombatente.com/wp-content/uploads/2018/07/logo-o-combatente.png" alt="" title="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NÓS</span></div>Notícias de Rondônia, Porto Velho, Esporte, Política, Cultura, Promoções e muita informação do Brasil.<div class="footer-email-wrap">Contato: <a href="/cdn-cgi/l/email-protection#6b1f0a0f0e1e021f0a011e090a2b04080406090a1f0e051f0e45080406"><span class="__cf_email__" data-cfemail="4f3b2e2b2a3a263b2e253a2d2e0f202c20222d2e3b2a213b2a612c2022">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/O-Combatente-Rond%C3%B4nia-110141462431656/?ref=br_rs" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/OCOMBATENTE" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/combatenterondonia" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
                <!-- Sub Footer -->
                    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-principal-container"><ul id="menu-principal-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-9732"><a href="https://www.ocombatente.com/">CAPA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent td-menu-item td-normal-menu menu-item-49"><a href="https://www.ocombatente.com/ultimas-noticias/">Plantão</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-42"><a href="https://www.ocombatente.com/category/rondonia/">#Rondônia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_41_e96 td_with_ajax_pagination td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_41_e96" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_41_e96 = new tdBlock();
block_tdi_41_e96.id = "tdi_41_e96";
block_tdi_41_e96.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_41_e96","tdc_css_class":"tdi_41_e96","tdc_css_class_style":"tdi_41_e96_rand_style"}';
block_tdi_41_e96.td_column_number = "3";
block_tdi_41_e96.block_type = "td_block_mega_menu";
block_tdi_41_e96.post_count = "4";
block_tdi_41_e96.found_posts = "1981";
block_tdi_41_e96.header_color = "";
block_tdi_41_e96.ajax_pagination_infinite_stop = "";
block_tdi_41_e96.max_num_pages = "496";
tdBlocksArray.push(block_tdi_41_e96);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_41_e96" id="tdi_42_5e0" data-td_block_id="tdi_41_e96" data-td_filter_value="" href="https://www.ocombatente.com/category/rondonia/">Todos</a><a class="mega-menu-sub-cat-tdi_41_e96"  id="tdi_43_43a" data-td_block_id="tdi_41_e96" data-td_filter_value="79" href="https://www.ocombatente.com/category/rondonia/jaru/">#Jaru</a><a class="mega-menu-sub-cat-tdi_41_e96"  id="tdi_44_055" data-td_block_id="tdi_41_e96" data-td_filter_value="81" href="https://www.ocombatente.com/category/rondonia/ji-parana/">#Ji Paraná</a><a class="mega-menu-sub-cat-tdi_41_e96"  id="tdi_45_ce5" data-td_block_id="tdi_41_e96" data-td_filter_value="2449" href="https://www.ocombatente.com/category/rondonia/ji-parana/palmares/">Palmares</a><a class="mega-menu-sub-cat-tdi_41_e96"  id="tdi_46_3a5" data-td_block_id="tdi_41_e96" data-td_filter_value="4379" href="https://www.ocombatente.com/category/rondonia/justica-rondonia/">#Justiça</a><a class="mega-menu-sub-cat-tdi_41_e96"  id="tdi_47_370" data-td_block_id="tdi_41_e96" data-td_filter_value="131" href="https://www.ocombatente.com/category/rondonia/porto-velho/">#Porto Velho</a><a class="mega-menu-sub-cat-tdi_41_e96"  id="tdi_48_0af" data-td_block_id="tdi_41_e96" data-td_filter_value="4097" href="https://www.ocombatente.com/category/rondonia/porto-velho/jirau/">#Jirau</a><a class="mega-menu-sub-cat-tdi_41_e96"  id="tdi_49_2f7" data-td_block_id="tdi_41_e96" data-td_filter_value="4934" href="https://www.ocombatente.com/category/rondonia/porto-velho/nova-mutum-parana/">#Nova Mutum Paraná</a><a class="mega-menu-sub-cat-tdi_41_e96"  id="tdi_50_037" data-td_block_id="tdi_41_e96" data-td_filter_value="3906" href="https://www.ocombatente.com/category/rondonia/porto-velho/usina-de-jirau/">#Usina de Jirau</a><a class="mega-menu-sub-cat-tdi_41_e96"  id="tdi_51_aa3" data-td_block_id="tdi_41_e96" data-td_filter_value="2179" href="https://www.ocombatente.com/category/rondonia/porto-velho/abuna/">Abunã</a><a class="mega-menu-sub-cat-tdi_41_e96"  id="tdi_52_fca" data-td_block_id="tdi_41_e96" data-td_filter_value="1475" href="https://www.ocombatente.com/category/rondonia/porto-velho/cujubim-grande/">Cujubim Grande</a><a class="mega-menu-sub-cat-tdi_41_e96"  id="tdi_53_f3c" data-td_block_id="tdi_41_e96" data-td_filter_value="5550" href="https://www.ocombatente.com/category/rondonia/porto-velho/extrema/">Extrema</a><a class="mega-menu-sub-cat-tdi_41_e96"  id="tdi_54_033" data-td_block_id="tdi_41_e96" data-td_filter_value="2111" href="https://www.ocombatente.com/category/rondonia/porto-velho/fortaleza-do-abuna/">Fortaleza do Abunã</a><a class="mega-menu-sub-cat-tdi_41_e96"  id="tdi_55_03c" data-td_block_id="tdi_41_e96" data-td_filter_value="4391" href="https://www.ocombatente.com/category/rondonia/porto-velho/jaci-parana/">Jaci-Paraná</a><a class="mega-menu-sub-cat-tdi_41_e96"  id="tdi_56_447" data-td_block_id="tdi_41_e96" data-td_filter_value="3741" href="https://www.ocombatente.com/category/rondonia/porto-velho/joana-darc/">Joana D&#8217;arc</a><a class="mega-menu-sub-cat-tdi_41_e96"  id="tdi_57_bf3" data-td_block_id="tdi_41_e96" data-td_filter_value="1205" href="https://www.ocombatente.com/category/rondonia/porto-velho/nova-california/">Nova Califórnia</a><a class="mega-menu-sub-cat-tdi_41_e96"  id="tdi_58_c5c" data-td_block_id="tdi_41_e96" data-td_filter_value="1375" href="https://www.ocombatente.com/category/rondonia/porto-velho/projeto-alto-madeira/">Projeto Alto Madeira</a><a class="mega-menu-sub-cat-tdi_41_e96"  id="tdi_59_7a7" data-td_block_id="tdi_41_e96" data-td_filter_value="4813" href="https://www.ocombatente.com/category/rondonia/porto-velho/sao-carlos/">São Carlos</a><a class="mega-menu-sub-cat-tdi_41_e96"  id="tdi_60_58b" data-td_block_id="tdi_41_e96" data-td_filter_value="1179" href="https://www.ocombatente.com/category/rondonia/porto-velho/uniao-bandeirantes/">União Bandeirantes</a><a class="mega-menu-sub-cat-tdi_41_e96"  id="tdi_61_25a" data-td_block_id="tdi_41_e96" data-td_filter_value="156" href="https://www.ocombatente.com/category/rondonia/rolim-de-moura/">#Rolim de Moura</a><a class="mega-menu-sub-cat-tdi_41_e96"  id="tdi_62_3f7" data-td_block_id="tdi_41_e96" data-td_filter_value="4866" href="https://www.ocombatente.com/category/rondonia/rolim-de-moura/novaestrela/">#NovaEstrela</a><a class="mega-menu-sub-cat-tdi_41_e96"  id="tdi_63_0aa" data-td_block_id="tdi_41_e96" data-td_filter_value="312" href="https://www.ocombatente.com/category/rondonia/alta-floresta-do-oeste/">Alta Floresta do Oeste</a><a class="mega-menu-sub-cat-tdi_41_e96"  id="tdi_64_f39" data-td_block_id="tdi_41_e96" data-td_filter_value="1677" href="https://www.ocombatente.com/category/rondonia/alta-floresta-do-oeste/tancredopolis/">Tancredópolis</a><a class="mega-menu-sub-cat-tdi_41_e96"  id="tdi_65_353" data-td_block_id="tdi_41_e96" data-td_filter_value="3477" href="https://www.ocombatente.com/category/rondonia/alto-alegre-dos-parecis/">Alto Alegre dos Parecis</a><a class="mega-menu-sub-cat-tdi_41_e96"  id="tdi_66_3ea" data-td_block_id="tdi_41_e96" data-td_filter_value="5292" href="https://www.ocombatente.com/category/rondonia/alto-paraiso/">Alto Paraíso</a><a class="mega-menu-sub-cat-tdi_41_e96"  id="tdi_67_5f1" data-td_block_id="tdi_41_e96" data-td_filter_value="1676" href="https://www.ocombatente.com/category/rondonia/alvorada-do-oeste/">Alvorada do Oeste</a><a class="mega-menu-sub-cat-tdi_41_e96"  id="tdi_68_355" data-td_block_id="tdi_41_e96" data-td_filter_value="8637" href="https://www.ocombatente.com/category/rondonia/alvorada-do-oeste/terra-boa/">Terra Boa</a><a class="mega-menu-sub-cat-tdi_41_e96"  id="tdi_69_11c" data-td_block_id="tdi_41_e96" data-td_filter_value="78" href="https://www.ocombatente.com/category/rondonia/ariquemes/">Ariquemes</a><a class="mega-menu-sub-cat-tdi_41_e96"  id="tdi_70_0a5" data-td_block_id="tdi_41_e96" data-td_filter_value="501" href="https://www.ocombatente.com/category/rondonia/buritis/">Buritis</a><a class="mega-menu-sub-cat-tdi_41_e96"  id="tdi_71_c55" data-td_block_id="tdi_41_e96" data-td_filter_value="1282" href="https://www.ocombatente.com/category/rondonia/buritis/minas-nova/">Minas Nova</a><a class="mega-menu-sub-cat-tdi_41_e96"  id="tdi_72_033" data-td_block_id="tdi_41_e96" data-td_filter_value="603" href="https://www.ocombatente.com/category/rondonia/cabixi/">Cabixi</a></div></div><div id=tdi_41_e96 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2020/11/05/sebrae-e-jovens-empresarios-de-rondonia-juntos-em-mais-uma-acao/" rel="bookmark" class="td-image-wrap " title="Sebrae e Jovens Empresários de Rondônia juntos em mais uma ação" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sebrae e Jovens Empresários de Rondônia juntos em mais uma ação" data-type="image_tag" data-img-url="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2020/11/ebrae-e-Jovens-Empresarios-de-Rondonia-juntos-em-mais-uma-acao.jpeg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://www.ocombatente.com/category/rondonia/" class="td-post-category">#Rondônia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2020/11/05/sebrae-e-jovens-empresarios-de-rondonia-juntos-em-mais-uma-acao/" rel="bookmark" title="Sebrae e Jovens Empresários de Rondônia juntos em mais uma ação">Sebrae e Jovens Empresários de Rondônia juntos em mais uma ação</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2020/11/05/aposta-de-rolim-de-moura-leva-premio-de-quase-r-1-milhao-na-lotofacil/" rel="bookmark" class="td-image-wrap " title="Aposta de Rolim de Moura leva prêmio de quase R$ 1 milhão na Lotofácil" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Aposta de Rolim de Moura leva prêmio de quase R$ 1 milhão na Lotofácil" data-type="image_tag" data-img-url="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2019/11/mega.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://www.ocombatente.com/category/rondonia/rolim-de-moura/" class="td-post-category">#Rolim de Moura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2020/11/05/aposta-de-rolim-de-moura-leva-premio-de-quase-r-1-milhao-na-lotofacil/" rel="bookmark" title="Aposta de Rolim de Moura leva prêmio de quase R$ 1 milhão na Lotofácil">Aposta de Rolim de Moura leva prêmio de quase R$ 1&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2020/11/05/regiao-norte-do-pais-tem-previsao-de-chuva-nesta-quinta-feira-05/" rel="bookmark" class="td-image-wrap " title="Região Norte do país tem previsão de chuva, nesta quinta-feira (05)" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Região Norte do país tem previsão de chuva, nesta quinta-feira (05)" data-type="image_tag" data-img-url="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2020/11/otemono.png?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://www.ocombatente.com/category/brasil/" class="td-post-category">#Brasil</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2020/11/05/regiao-norte-do-pais-tem-previsao-de-chuva-nesta-quinta-feira-05/" rel="bookmark" title="Região Norte do país tem previsão de chuva, nesta quinta-feira (05)">Região Norte do país tem previsão de chuva, nesta quinta-feira (05)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2020/11/03/que-e-isso-companheiro-pt-lanca-candidato-melancia-em-sao-miguel-verde-por-fora-e-vermelho-por-dentro/" rel="bookmark" class="td-image-wrap " title="Que é isso companheiro? PT lança candidato melancia em São Miguel: verde por fora e vermelho por dentro" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Que é isso companheiro? PT lança candidato melancia em São Miguel: verde por fora e vermelho por dentro" data-type="image_tag" data-img-url="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-03-at-4.02.43-PM.jpeg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://www.ocombatente.com/category/sem-categoria/" class="td-post-category">Sem categoria</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2020/11/03/que-e-isso-companheiro-pt-lanca-candidato-melancia-em-sao-miguel-verde-por-fora-e-vermelho-por-dentro/" rel="bookmark" title="Que é isso companheiro? PT lança candidato melancia em São Miguel: verde por fora e vermelho por dentro">Que é isso companheiro? PT lança candidato melancia em São Miguel:&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_41_e96" data-td_block_id="tdi_41_e96"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_41_e96" data-td_block_id="tdi_41_e96"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-43"><a href="https://www.ocombatente.com/category/politica/">#Política</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_73_3f3 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_73_3f3" ><script>var block_tdi_73_3f3 = new tdBlock();
block_tdi_73_3f3.id = "tdi_73_3f3";
block_tdi_73_3f3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_73_3f3","tdc_css_class":"tdi_73_3f3","tdc_css_class_style":"tdi_73_3f3_rand_style"}';
block_tdi_73_3f3.td_column_number = "3";
block_tdi_73_3f3.block_type = "td_block_mega_menu";
block_tdi_73_3f3.post_count = "5";
block_tdi_73_3f3.found_posts = "804";
block_tdi_73_3f3.header_color = "";
block_tdi_73_3f3.ajax_pagination_infinite_stop = "";
block_tdi_73_3f3.max_num_pages = "161";
tdBlocksArray.push(block_tdi_73_3f3);
</script><div id=tdi_73_3f3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2020/11/05/senado-derruba-veto-de-bolsonaro-por-64-a-2-e-desoneracao-sera-prorrogada/" rel="bookmark" class="td-image-wrap " title="Senado derruba veto de Bolsonaro por 64 a 2, e desoneração será prorrogada" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Senado derruba veto de Bolsonaro por 64 a 2, e desoneração será prorrogada" data-type="image_tag" data-img-url="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2020/06/Senado-aprova-suspensão-de-consignados-por-120-dias.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://www.ocombatente.com/category/politica/" class="td-post-category">#Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2020/11/05/senado-derruba-veto-de-bolsonaro-por-64-a-2-e-desoneracao-sera-prorrogada/" rel="bookmark" title="Senado derruba veto de Bolsonaro por 64 a 2, e desoneração será prorrogada">Senado derruba veto de Bolsonaro por 64 a 2, e desoneração&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2020/11/03/presidente-laerte-gomes-solicita-ao-corpo-de-bombeiros-prazo-para-igrejas-se-adequarem-as-normas-regulamentadoras-da-corporacao/" rel="bookmark" class="td-image-wrap " title="Presidente Laerte Gomes solicita ao Corpo de Bombeiros prazo para igrejas se adequarem às normas regulamentadoras da corporação" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Presidente Laerte Gomes solicita ao Corpo de Bombeiros prazo para igrejas se adequarem às normas regulamentadoras da corporação" data-type="image_tag" data-img-url="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2020/11/laerte.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://www.ocombatente.com/category/politica/" class="td-post-category">#Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2020/11/03/presidente-laerte-gomes-solicita-ao-corpo-de-bombeiros-prazo-para-igrejas-se-adequarem-as-normas-regulamentadoras-da-corporacao/" rel="bookmark" title="Presidente Laerte Gomes solicita ao Corpo de Bombeiros prazo para igrejas se adequarem às normas regulamentadoras da corporação">Presidente Laerte Gomes solicita ao Corpo de Bombeiros prazo para igrejas&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2020/11/03/doa-a-quem-doer-comissao-de-cassacao-do-deputado-lebrao-vai-ate-o-final-afirma-alex-redano/" rel="bookmark" class="td-image-wrap " title="DOA A QUEM DOER COMISSÃO DE CASSACÃO DO DEPUTADO &#8220;LEBRÃO&#8221; VAI ATÉ O FINAL, AFIRMA ALEX REDANO" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="DOA A QUEM DOER COMISSÃO DE CASSACÃO DO DEPUTADO &#8220;LEBRÃO&#8221; VAI ATÉ O FINAL, AFIRMA ALEX REDANO" data-type="image_tag" data-img-url="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/01/redano.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://www.ocombatente.com/category/politica/" class="td-post-category">#Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2020/11/03/doa-a-quem-doer-comissao-de-cassacao-do-deputado-lebrao-vai-ate-o-final-afirma-alex-redano/" rel="bookmark" title="DOA A QUEM DOER COMISSÃO DE CASSACÃO DO DEPUTADO &#8220;LEBRÃO&#8221; VAI ATÉ O FINAL, AFIRMA ALEX REDANO">DOA A QUEM DOER COMISSÃO DE CASSACÃO DO DEPUTADO &#8220;LEBRÃO&#8221; VAI&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2020/10/28/deputado-aelcio-fala-sobre-cassacao-de-mandato/" rel="bookmark" class="td-image-wrap " title="Deputado Aélcio fala sobre cassação de mandato" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Deputado Aélcio fala sobre cassação de mandato" data-type="image_tag" data-img-url="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2018/10/Aélcio-da-TV-indica-reforço-no-patrulhamento-policial-no-Bairro-Teixeirão-02Mai18-Ronaldo-Afonso-Decom-ALE-RO.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://www.ocombatente.com/category/eleicoes/" class="td-post-category">#Eleições</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2020/10/28/deputado-aelcio-fala-sobre-cassacao-de-mandato/" rel="bookmark" title="Deputado Aélcio fala sobre cassação de mandato">Deputado Aélcio fala sobre cassação de mandato</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2020/10/28/em-entrevista-coletiva-ismael-crispin-afirma-que-conselho-de-etica-e-decoro-atuara-de-forma-imparcial/" rel="bookmark" class="td-image-wrap " title="Em entrevista coletiva, Ismael Crispin afirma que Conselho de Ética e Decoro atuará de forma imparcial" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Em entrevista coletiva, Ismael Crispin afirma que Conselho de Ética e Decoro atuará de forma imparcial" data-type="image_tag" data-img-url="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2020/10/Em-entrevista-coletiva-Ismael-Crispin-afirma-que-Conselho-de-Etica-e-Decoro-atuara-de-forma-imparcial.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://www.ocombatente.com/category/politica/" class="td-post-category">#Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2020/10/28/em-entrevista-coletiva-ismael-crispin-afirma-que-conselho-de-etica-e-decoro-atuara-de-forma-imparcial/" rel="bookmark" title="Em entrevista coletiva, Ismael Crispin afirma que Conselho de Ética e Decoro atuará de forma imparcial">Em entrevista coletiva, Ismael Crispin afirma que Conselho de Ética e&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_73_3f3" data-td_block_id="tdi_73_3f3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_73_3f3" data-td_block_id="tdi_73_3f3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-44"><a href="https://www.ocombatente.com/category/esporte/">Esporte</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_74_359 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_74_359" ><script>var block_tdi_74_359 = new tdBlock();
block_tdi_74_359.id = "tdi_74_359";
block_tdi_74_359.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_74_359","tdc_css_class":"tdi_74_359","tdc_css_class_style":"tdi_74_359_rand_style"}';
block_tdi_74_359.td_column_number = "3";
block_tdi_74_359.block_type = "td_block_mega_menu";
block_tdi_74_359.post_count = "5";
block_tdi_74_359.found_posts = "74";
block_tdi_74_359.header_color = "";
block_tdi_74_359.ajax_pagination_infinite_stop = "";
block_tdi_74_359.max_num_pages = "15";
tdBlocksArray.push(block_tdi_74_359);
</script><div id=tdi_74_359 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2020/04/01/com-investimento-bilionario-aston-martin-confirma-retorno-a-formula-1-em-2021/" rel="bookmark" class="td-image-wrap " title="Com investimento bilionário, Aston Martin confirma retorno à Fórmula 1 em 2021" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Com investimento bilionário, Aston Martin confirma retorno à Fórmula 1 em 2021" data-type="image_tag" data-img-url="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2018/10/FÓRMULA-1.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://www.ocombatente.com/category/esporte/" class="td-post-category">Esporte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2020/04/01/com-investimento-bilionario-aston-martin-confirma-retorno-a-formula-1-em-2021/" rel="bookmark" title="Com investimento bilionário, Aston Martin confirma retorno à Fórmula 1 em 2021">Com investimento bilionário, Aston Martin confirma retorno à Fórmula 1 em&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2020/03/02/rolim-de-moura-vice-prefeito-fabricio-melo-prestigia-abertura-da-1a-copinha-sinsezmat-de-futsal/" rel="bookmark" class="td-image-wrap " title="Rolim de Moura &#8211; Vice-prefeito Fabricio Melo prestigia abertura da 1ª Copinha Sinsezmat de futsal" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Rolim de Moura &#8211; Vice-prefeito Fabricio Melo prestigia abertura da 1ª Copinha Sinsezmat de futsal" data-type="image_tag" data-img-url="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2020/03/7a0d46ff-a584-4caf-8c61-478d6eb3483b.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://www.ocombatente.com/category/rondonia/rolim-de-moura/" class="td-post-category">#Rolim de Moura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2020/03/02/rolim-de-moura-vice-prefeito-fabricio-melo-prestigia-abertura-da-1a-copinha-sinsezmat-de-futsal/" rel="bookmark" title="Rolim de Moura &#8211; Vice-prefeito Fabricio Melo prestigia abertura da 1ª Copinha Sinsezmat de futsal">Rolim de Moura &#8211; Vice-prefeito Fabricio Melo prestigia abertura da 1ª&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2019/10/24/flamengo-faz-5-a-0-atropela-o-gremio-no-maracana-e-vai-a-final-da-libertadores/" rel="bookmark" class="td-image-wrap " title="Flamengo faz 5 a 0, atropela o Grêmio no Maracanã e vai à final da Libertadores" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Flamengo faz 5 a 0, atropela o Grêmio no Maracanã e vai à final da Libertadores" data-type="image_tag" data-img-url="https://i0.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/GABIGOL.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://www.ocombatente.com/category/esporte/" class="td-post-category">Esporte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2019/10/24/flamengo-faz-5-a-0-atropela-o-gremio-no-maracana-e-vai-a-final-da-libertadores/" rel="bookmark" title="Flamengo faz 5 a 0, atropela o Grêmio no Maracanã e vai à final da Libertadores">Flamengo faz 5 a 0, atropela o Grêmio no Maracanã e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2019/10/21/extrema-e-vila-nova-alianca-sao-os-campeoes-da-28a-edicao-do-campeonato/" rel="bookmark" class="td-image-wrap " title="Extrema e Vila Nova Aliança são os campeões da 28ª edição do campeonato" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Extrema e Vila Nova Aliança são os campeões da 28ª edição do campeonato" data-type="image_tag" data-img-url="https://i1.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-21-at-18.43.39.jpeg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://www.ocombatente.com/category/esporte/" class="td-post-category">Esporte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2019/10/21/extrema-e-vila-nova-alianca-sao-os-campeoes-da-28a-edicao-do-campeonato/" rel="bookmark" title="Extrema e Vila Nova Aliança são os campeões da 28ª edição do campeonato">Extrema e Vila Nova Aliança são os campeões da 28ª edição&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ocombatente.com/2019/10/10/tite-reclama-do-calendario-do-futebol-do-brasil-convoco-com-pesartite-reclama-do-calendario-do-futebol-do-brasil-convoco-com-pesartite-reclama-do-calendario-do-fu/" rel="bookmark" class="td-image-wrap " title="Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’ Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’ Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’" data-type="image_tag" data-img-url="https://i2.wp.com/www.ocombatente.com/wp-content/uploads/2019/10/tite.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://www.ocombatente.com/category/esporte/" class="td-post-category">Esporte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ocombatente.com/2019/10/10/tite-reclama-do-calendario-do-futebol-do-brasil-convoco-com-pesartite-reclama-do-calendario-do-futebol-do-brasil-convoco-com-pesartite-reclama-do-calendario-do-fu/" rel="bookmark" title="Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’ Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’">Tite reclama do calendário do futebol do Brasil: ‘Convoco com pesar’Tite&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_74_359" data-td_block_id="tdi_74_359"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_74_359" data-td_block_id="tdi_74_359"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Notícias de Rondônia, Porto Velho, Esporte, Política, Cultura, Promoções e muita informaçã                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
            
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.6.1 (rara)
        Deploy mode: deploy
        
        uid: 5fa533c0928b2
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.ocombatente.com\/2020\/11\/06\/cantora-luisa-sonza-e-confundida-com-ex-assessora-de-flavio-bolsonaro\/":21090};
	</script>
									<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
					<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			<script type='text/javascript' src='https://www.ocombatente.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.ocombatente.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.ocombatente.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a336a33b491e4d82f056f6bf77847b68' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.ocombatente.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.6.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.ocombatente.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://www.ocombatente.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a336a33b491e4d82f056f6bf77847b68' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.ocombatente.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.3' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ocombatente.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.0.1' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=316400828761431&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202045.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.1',blog:'122449328',post:'21090',tz:'-4',srv:'www.ocombatente.com'} ]);
	_stq.push([ 'clickTrackerInit', '122449328', '21090' ]);
</script>

</body>
</html>
<!-- Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com -->
