<!DOCTYPE html>
<html lang="pt-BR"
 xmlns:fb="http://ogp.me/ns/fb#">
<head>
	
	
	
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script src="/cdn-cgi/apps/head/8OQrsJCUPSpkmvwxBk0ZttLfJV8.js"></script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-89648254-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-89648254-1');
</script>
	
	<noscript>
<meta http-equiv="refresh" content="250" />
</noscript>
<meta http-equiv="refresh" content="250" />
	
	

<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://www.ocombatente.com/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://www.ocombatente.com/wp-content/uploads/2021/03/trt14-984x600.jpeg" />
		<meta name="twitter:image" content="https://www.ocombatente.com/wp-content/uploads/2021/03/trt14-984x600.jpeg" />
	<meta property="og:url" content="https://www.ocombatente.com/2021/03/11/atendimento-virtual-realizado-pelo-trt-ro-ac-inspira-o-cnj-a-criar-o-balcao-virtual-em-todos-os-tribunais-do-pais/" />
<meta property="og:title" content="Atendimento virtual realizado pelo TRT-RO/AC inspira o CNJ a criar o Balcão Virtual em todos os tribunais do país" />
<meta property="og:description" content="O uso de plataformas virtuais pelo Tribunal Regional do Trabalho da 14ª Região (TRT-RO/AC) para garantir e ampliar o acesso dos cidadãos à Justiça do Trabalho foi uma das experiências exitosas que o Conselho Nacional de Justiça (CNJ) citou ao criar a plataforma de videoconferência denominada “Balcão Virtual”. Por meio da Resolução n. 372, de [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.ocombatente.com/2021/03/11/atendimento-virtual-realizado-pelo-trt-ro-ac-inspira-o-cnj-a-criar-o-balcao-virtual-em-todos-os-tribunais-do-pais/">
<meta name="twitter:title" content="Atendimento virtual realizado pelo TRT-RO/AC inspira o CNJ a criar o Balcão Virtual em todos os tribunais do país">
<meta name="twitter:description" content="O uso de plataformas virtuais pelo Tribunal Regional do Trabalho da 14ª Região (TRT-RO/AC) para garantir e ampliar o acesso dos cidadãos à Justiça do Trabalho foi uma das experiências exitosas que o Conselho Nacional de Justiça (CNJ) citou ao criar a plataforma de videoconferência denominada “Balcão Virtual”. Por meio da Resolução n. 372, de [&hellip;]">
<title>Atendimento virtual realizado pelo TRT-RO/AC inspira o CNJ a criar o Balcão Virtual em todos os tribunais do país &#8211; O Combatente</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//www.ocombatente.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para O Combatente &raquo;" href="https://www.ocombatente.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ocombatente.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ocombatente.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.ocombatente.com/wp-content/themes/zox-news/style.css?ver=5.7' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fontawesome-child-css'  href='https://www.ocombatente.com/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-child-style-css'  href='https://www.ocombatente.com/wp-content/themes/zox-news-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.ocombatente.com/wp-content/themes/zox-news/css/reset.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.ocombatente.com/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.ocombatente.com/wp-content/themes/zox-news/css/media-queries.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.ocombatente.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=9.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.ocombatente.com/wp-content/plugins/jetpack/css/jetpack.css?ver=9.5' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ocombatente.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20210219' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://www.ocombatente.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ocombatente.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.ocombatente.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ocombatente.com/wp-json/wp/v2/posts/22620" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ocombatente.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ocombatente.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<link rel="canonical" href="https://www.ocombatente.com/2021/03/11/atendimento-virtual-realizado-pelo-trt-ro-ac-inspira-o-cnj-a-criar-o-balcao-virtual-em-todos-os-tribunais-do-pais/" />
<link rel='shortlink' href='https://wp.me/p8hMFa-5SQ' />
<link rel="alternate" type="application/json+oembed" href="https://www.ocombatente.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ocombatente.com%2F2021%2F03%2F11%2Fatendimento-virtual-realizado-pelo-trt-ro-ac-inspira-o-cnj-a-criar-o-balcao-virtual-em-todos-os-tribunais-do-pais%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ocombatente.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ocombatente.com%2F2021%2F03%2F11%2Fatendimento-virtual-realizado-pelo-trt-ro-ac-inspira-o-cnj-a-criar-o-balcao-virtual-em-todos-os-tribunais-do-pais%2F&#038;format=xml" />
<meta property="fb:app_id" content="316400828761431"/><style type='text/css'>img#wpstats{display:none}</style>        <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.ocombatente.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '5dbf44e0-ebab-49f9-9638-c91ef41a543d';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['subdomainName'] = "https://ocombatente.onesignal.com";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.215a98b6-2876-4938-a894-401760de5038";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "deseja exibir notificações:";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Este é um exemplo de notificação";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Notificações irão aparecer na sua área de trabalho";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Exemplo de Notificação";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Notificações serão exibidas no seu dispositivo";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "(você pode cancelar a qualquer momento)";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "Não, obrigado";
oneSignal_options['promptOptions']['siteName'] = "http://ocombatente.com";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Clique em Permitir";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Receber Notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você receberá notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você bloqueou as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por inscrever-se';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você está inscrito para receber notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não receberá notificações novamente';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerenciar notificações do site';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'RECEBER NOTIFICAÇÕES';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELAR RECEBIMENTO';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear Notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga essas instruções para receber nossas notificações';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Atendimento virtual realizado pelo TRT-RO/AC inspira o CNJ a criar o Balcão Virtual em todos os tribunais do país" />
<meta property="og:url" content="https://www.ocombatente.com/2021/03/11/atendimento-virtual-realizado-pelo-trt-ro-ac-inspira-o-cnj-a-criar-o-balcao-virtual-em-todos-os-tribunais-do-pais/" />
<meta property="og:description" content="O uso de plataformas virtuais pelo Tribunal Regional do Trabalho da 14ª Região (TRT-RO/AC) para garantir e ampliar o acesso dos cidadãos à Justiça do Trabalho foi uma das experiências exitosas que …" />
<meta property="article:published_time" content="2021-03-11T11:21:16+00:00" />
<meta property="article:modified_time" content="2021-03-11T11:21:16+00:00" />
<meta property="og:site_name" content="O Combatente" />
<meta property="og:image" content="https://www.ocombatente.com/wp-content/uploads/2021/03/trt14.jpeg" />
<meta property="og:image:width" content="984" />
<meta property="og:image:height" content="732" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:site" content="@OCOMBATENTE" />
<meta name="twitter:text:title" content="Atendimento virtual realizado pelo TRT-RO/AC inspira o CNJ a criar o Balcão Virtual em todos os tribunais do país" />
<meta name="twitter:image" content="https://www.ocombatente.com/wp-content/uploads/2021/03/trt14.jpeg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
	
</head>
<body class="post-template-default single single-post postid-22620 single-format-standard wp-embed-responsive">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.ocombatente.com/"><img src="https://www.ocombatente.com/wp-content/uploads/2018/07/logo-o-combatente.png" alt="O Combatente" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-9732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-9732"><a href="https://www.ocombatente.com/">CAPA</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-49"><a href="https://www.ocombatente.com/ultimas-noticias/">Plantão</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42"><a href="https://www.ocombatente.com/category/rondonia/">#Rondônia</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="https://www.ocombatente.com/category/politica/">#Política</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="https://www.ocombatente.com/category/esporte/">Esporte</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/pages/O-Combatente-Rond%C3%B4nia/110141462431656" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/OCOMBATENTE" target="_blank" class="fa fa-twitter fa-2"></a></li>
																							</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.ocombatente.com/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<center><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.0 -->
<ins data-revive-zoneid="5" data-revive-id="cd497201bed832e976bba2a50f63fec2"></ins>
<script async src="//www.ocombatente.com/anuncios/www/delivery/asyncjs.php"></script></center>				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/pages/O-Combatente-Rond%C3%B4nia/110141462431656" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/OCOMBATENTE" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																																												
															
															
														</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
													
															<center>
														<div style="margin-bottom:10px;"><script type="text/javascript">
dayName = new Array ("Domingo", "Segunda-feira", "Terça-feira", "Quarta-feira", "Quinta-feira", "Sexta-feira", "Sábado")
monName = new Array ("Janeiro", "Fevereiro", "Março", "Abril", "Maio", "Junho","Julho", "Agosto","Setembro", "Outubro", "Novembro", "Dezembro")
agora = new Date
</script>
<p style="color:#fff !important;">                    
    Porto Velho, Rondônia, 
    <script type="text/javascript">
     document.write (dayName[agora.getDay() ] + ", " + agora.getDate () + " de " + monName [agora.getMonth() ]   +  " de "  +     agora.getFullYear () + "")
    </script> 
</p>

</div>
															</center>
														
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.ocombatente.com/"><img itemprop="logo" src="https://www.ocombatente.com/wp-content/uploads/2018/07/logo-o-combatente.png" alt="O Combatente" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://www.ocombatente.com/"><img src="https://www.ocombatente.com/wp-content/uploads/2018/07/logo-o-combatente.png" alt="O Combatente" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">O Combatente</h2>
																																														<div class="mvp-drop-nav-title left">
																	
																	<h4>Atendimento virtual realizado pelo TRT-RO/AC inspira o CNJ a criar o Balcão Virtual em todos os tribunais do país</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
														
													
														
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
												
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-principal-container"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-9732"><a href="https://www.ocombatente.com/">CAPA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-49"><a href="https://www.ocombatente.com/ultimas-noticias/">Plantão</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42 mvp-mega-dropdown"><a href="https://www.ocombatente.com/category/rondonia/">#Rondônia</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.ocombatente.com/2021/03/11/estudo-da-oms-revela-que-entre-2000-e-2018-uma-em-cada-tres-mulheres-sofreu-violencia-fisica-ou-sexual/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ocombatente.com/wp-content/uploads/2021/03/PHOTO-2021-03-11-08-22-49-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ocombatente.com/wp-content/uploads/2021/03/PHOTO-2021-03-11-08-22-49-400x240.jpg 400w, https://www.ocombatente.com/wp-content/uploads/2021/03/PHOTO-2021-03-11-08-22-49-1000x600.jpg 1000w, https://www.ocombatente.com/wp-content/uploads/2021/03/PHOTO-2021-03-11-08-22-49-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Estudo da OMS revela que entre 2000 e 2018, uma em cada três mulheres sofreu violência física ou sexual</p></a></li><li><a href="https://www.ocombatente.com/2021/03/11/energisa-tem-vagas-de-emprego-em-dez-cidades-de-rondonia/"><div class="mvp-mega-img"><img width="400" height="133" src="https://www.ocombatente.com/wp-content/uploads/2017/08/salario-minimo-trabalho-emprego-dinheiro-900x300.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ocombatente.com/wp-content/uploads/2017/08/salario-minimo-trabalho-emprego-dinheiro-900x300.jpg 900w, https://www.ocombatente.com/wp-content/uploads/2017/08/salario-minimo-trabalho-emprego-dinheiro-900x300-300x100.jpg 300w, https://www.ocombatente.com/wp-content/uploads/2017/08/salario-minimo-trabalho-emprego-dinheiro-900x300-768x256.jpg 768w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Energisa tem vagas de emprego em dez cidades de Rondônia</p></a></li><li><a href="https://www.ocombatente.com/2021/03/11/e-hoje-a-live-sobre-o-projeto-declare-seu-amor/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ocombatente.com/wp-content/uploads/2021/03/liveEmilli-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>É hoje a live sobre o projeto Declare seu Amor</p></a></li><li><a href="https://www.ocombatente.com/2021/03/11/escolas-sesi-e-senai-sao-pioneiras-na-implantacao-do-novo-ensino-medio-em-rondonia/"><div class="mvp-mega-img"><img width="380" height="240" src="https://www.ocombatente.com/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-11-at-9.19.54-AM-380x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Escolas SESI e SENAI são pioneiras na implantação do Novo Ensino Médio em Rondônia</p></a></li><li><a href="https://www.ocombatente.com/2021/03/11/atendimento-virtual-realizado-pelo-trt-ro-ac-inspira-o-cnj-a-criar-o-balcao-virtual-em-todos-os-tribunais-do-pais/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ocombatente.com/wp-content/uploads/2021/03/trt14-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ocombatente.com/wp-content/uploads/2021/03/trt14-400x240.jpeg 400w, https://www.ocombatente.com/wp-content/uploads/2021/03/trt14-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Atendimento virtual realizado pelo TRT-RO/AC inspira o CNJ a criar o Balcão Virtual em todos os tribunais do país</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43 mvp-mega-dropdown"><a href="https://www.ocombatente.com/category/politica/">#Política</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.ocombatente.com/2021/03/11/presidente-alex-redano-se-reune-com-dirigentes-de-poderes-e-instituicoes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ocombatente.com/wp-content/uploads/2021/03/Presidente-Alex-Redano-se-reune-com-dirigentes-de-poderes-e-instituicoes-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ocombatente.com/wp-content/uploads/2021/03/Presidente-Alex-Redano-se-reune-com-dirigentes-de-poderes-e-instituicoes-400x240.jpg 400w, https://www.ocombatente.com/wp-content/uploads/2021/03/Presidente-Alex-Redano-se-reune-com-dirigentes-de-poderes-e-instituicoes-1000x600.jpg 1000w, https://www.ocombatente.com/wp-content/uploads/2021/03/Presidente-Alex-Redano-se-reune-com-dirigentes-de-poderes-e-instituicoes-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Presidente Alex Redano se reúne com dirigentes de poderes e instituições</p></a></li><li><a href="https://www.ocombatente.com/2021/03/11/deputado-jean-oliveira-destaca-importancia-do-programa-imuniza-rondonia-para-combater-a-pandemia/"><div class="mvp-mega-img"><img width="400" height="237" src="https://www.ocombatente.com/wp-content/uploads/2019/09/jean.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ocombatente.com/wp-content/uploads/2019/09/jean.jpg 845w, https://www.ocombatente.com/wp-content/uploads/2019/09/jean-300x178.jpg 300w, https://www.ocombatente.com/wp-content/uploads/2019/09/jean-768x454.jpg 768w, https://www.ocombatente.com/wp-content/uploads/2019/09/jean-696x412.jpg 696w, https://www.ocombatente.com/wp-content/uploads/2019/09/jean-710x420.jpg 710w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Deputado Jean Oliveira destaca importância do Programa Imuniza Rondônia para combater a pandemia</p></a></li><li><a href="https://www.ocombatente.com/2021/03/11/senador-de-rondonia-se-manifesta-contra-a-cpi-da-covid-19-no-congresso-nacional-ouca-a-integra-do-audio/"><div class="mvp-mega-img"><img width="360" height="240" src="https://www.ocombatente.com/wp-content/uploads/2020/09/Marcos-Rogerio-critica-decisao-do-STF-sobre-depoimento-de-Bolsonaro-scaled.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ocombatente.com/wp-content/uploads/2020/09/Marcos-Rogerio-critica-decisao-do-STF-sobre-depoimento-de-Bolsonaro-scaled.jpg 2560w, https://www.ocombatente.com/wp-content/uploads/2020/09/Marcos-Rogerio-critica-decisao-do-STF-sobre-depoimento-de-Bolsonaro-300x200.jpg 300w, https://www.ocombatente.com/wp-content/uploads/2020/09/Marcos-Rogerio-critica-decisao-do-STF-sobre-depoimento-de-Bolsonaro-1024x683.jpg 1024w, https://www.ocombatente.com/wp-content/uploads/2020/09/Marcos-Rogerio-critica-decisao-do-STF-sobre-depoimento-de-Bolsonaro-768x512.jpg 768w, https://www.ocombatente.com/wp-content/uploads/2020/09/Marcos-Rogerio-critica-decisao-do-STF-sobre-depoimento-de-Bolsonaro-1536x1024.jpg 1536w, https://www.ocombatente.com/wp-content/uploads/2020/09/Marcos-Rogerio-critica-decisao-do-STF-sobre-depoimento-de-Bolsonaro-2048x1365.jpg 2048w, https://www.ocombatente.com/wp-content/uploads/2020/09/Marcos-Rogerio-critica-decisao-do-STF-sobre-depoimento-de-Bolsonaro-696x464.jpg 696w, https://www.ocombatente.com/wp-content/uploads/2020/09/Marcos-Rogerio-critica-decisao-do-STF-sobre-depoimento-de-Bolsonaro-1068x712.jpg 1068w, https://www.ocombatente.com/wp-content/uploads/2020/09/Marcos-Rogerio-critica-decisao-do-STF-sobre-depoimento-de-Bolsonaro-630x420.jpg 630w, https://www.ocombatente.com/wp-content/uploads/2020/09/Marcos-Rogerio-critica-decisao-do-STF-sobre-depoimento-de-Bolsonaro-1920x1280.jpg 1920w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Senador de Rondônia se manifesta contra a CPI da COVID-19 no Congresso Nacional; ouça a íntegra do áudio</p></a></li><li><a href="https://www.ocombatente.com/2021/03/11/deputado-lazinho-da-fetagro-apresenta-novas-proposicoes-em-defesa-das-mulheres/"><div class="mvp-mega-img"><img width="360" height="240" src="https://www.ocombatente.com/wp-content/uploads/2019/08/Deputado-Lazinho-da-Fetagro-Decom-ALE-RO.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ocombatente.com/wp-content/uploads/2019/08/Deputado-Lazinho-da-Fetagro-Decom-ALE-RO.jpg 1575w, https://www.ocombatente.com/wp-content/uploads/2019/08/Deputado-Lazinho-da-Fetagro-Decom-ALE-RO-300x200.jpg 300w, https://www.ocombatente.com/wp-content/uploads/2019/08/Deputado-Lazinho-da-Fetagro-Decom-ALE-RO-768x512.jpg 768w, https://www.ocombatente.com/wp-content/uploads/2019/08/Deputado-Lazinho-da-Fetagro-Decom-ALE-RO-1024x683.jpg 1024w, https://www.ocombatente.com/wp-content/uploads/2019/08/Deputado-Lazinho-da-Fetagro-Decom-ALE-RO-696x464.jpg 696w, https://www.ocombatente.com/wp-content/uploads/2019/08/Deputado-Lazinho-da-Fetagro-Decom-ALE-RO-1068x712.jpg 1068w, https://www.ocombatente.com/wp-content/uploads/2019/08/Deputado-Lazinho-da-Fetagro-Decom-ALE-RO-630x420.jpg 630w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Deputado Lazinho da Fetagro apresenta novas proposições em defesa das mulheres</p></a></li><li><a href="https://www.ocombatente.com/2021/03/11/marcelo-cruz-agradece-governador-por-iniciar-a-recuperacao-da-ro-460-em-buritis/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.ocombatente.com/wp-content/uploads/2021/03/Marcelo-Cruz-agradece-Governador-por-iniciar-a-recuperacao-da-RO-460-em-Buritis-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ocombatente.com/wp-content/uploads/2021/03/Marcelo-Cruz-agradece-Governador-por-iniciar-a-recuperacao-da-RO-460-em-Buritis-400x240.jpg 400w, https://www.ocombatente.com/wp-content/uploads/2021/03/Marcelo-Cruz-agradece-Governador-por-iniciar-a-recuperacao-da-RO-460-em-Buritis-1000x600.jpg 1000w, https://www.ocombatente.com/wp-content/uploads/2021/03/Marcelo-Cruz-agradece-Governador-por-iniciar-a-recuperacao-da-RO-460-em-Buritis-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Marcelo Cruz agradece Governador por iniciar a recuperação da RO-460 em Buritis</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44 mvp-mega-dropdown"><a href="https://www.ocombatente.com/category/esporte/">Esporte</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.ocombatente.com/2020/12/14/atencao-8o-jogo-do-bem-sera-realizado-com-apoio-da-sejucel-baixa-da-uniao-e-torcida-flu-jovem-de-ro/"><div class="mvp-mega-img"><img width="195" height="240" src="https://www.ocombatente.com/wp-content/uploads/2020/12/131324998_880558509415372_7410349373246174205_o.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ocombatente.com/wp-content/uploads/2020/12/131324998_880558509415372_7410349373246174205_o.jpg 954w, https://www.ocombatente.com/wp-content/uploads/2020/12/131324998_880558509415372_7410349373246174205_o-244x300.jpg 244w, https://www.ocombatente.com/wp-content/uploads/2020/12/131324998_880558509415372_7410349373246174205_o-834x1024.jpg 834w, https://www.ocombatente.com/wp-content/uploads/2020/12/131324998_880558509415372_7410349373246174205_o-768x943.jpg 768w, https://www.ocombatente.com/wp-content/uploads/2020/12/131324998_880558509415372_7410349373246174205_o-324x400.jpg 324w, https://www.ocombatente.com/wp-content/uploads/2020/12/131324998_880558509415372_7410349373246174205_o-696x855.jpg 696w, https://www.ocombatente.com/wp-content/uploads/2020/12/131324998_880558509415372_7410349373246174205_o-342x420.jpg 342w" sizes="(max-width: 195px) 100vw, 195px" /></div><p>ATENÇÃO: 8º JOGO DO BEM SERÁ REALIZADO COM APOIO DA SEJUCEL, BAIXA DA UNIÃO E TORCIDA FLU JOVEM DE RO</p></a></li><li><a href="https://www.ocombatente.com/2020/12/07/prefeito-parabeniza-time-porto-velho-pela-conquista-do-titulo-do-campeonato/"><div class="mvp-mega-img"><img width="400" height="237" src="https://www.ocombatente.com/wp-content/uploads/2020/12/Prefeito-parabeniza-time-Porto-Velho-pela-conquista-do-titulo-do-campeonato.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ocombatente.com/wp-content/uploads/2020/12/Prefeito-parabeniza-time-Porto-Velho-pela-conquista-do-titulo-do-campeonato.jpg 845w, https://www.ocombatente.com/wp-content/uploads/2020/12/Prefeito-parabeniza-time-Porto-Velho-pela-conquista-do-titulo-do-campeonato-300x178.jpg 300w, https://www.ocombatente.com/wp-content/uploads/2020/12/Prefeito-parabeniza-time-Porto-Velho-pela-conquista-do-titulo-do-campeonato-768x454.jpg 768w, https://www.ocombatente.com/wp-content/uploads/2020/12/Prefeito-parabeniza-time-Porto-Velho-pela-conquista-do-titulo-do-campeonato-696x412.jpg 696w, https://www.ocombatente.com/wp-content/uploads/2020/12/Prefeito-parabeniza-time-Porto-Velho-pela-conquista-do-titulo-do-campeonato-710x420.jpg 710w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeito parabeniza time Porto Velho pela conquista do título do campeonato</p></a></li><li><a href="https://www.ocombatente.com/2020/11/30/neto-de-emerson-fittipaldi-ira-substituir-piloto-de-carro-que-explodiu-na-formula-1/"><div class="mvp-mega-img"></div><p>Neto de Emerson Fittipaldi irá substituir piloto de carro que explodiu na Fórmula 1</p></a></li><li><a href="https://www.ocombatente.com/2020/04/01/com-investimento-bilionario-aston-martin-confirma-retorno-a-formula-1-em-2021/"><div class="mvp-mega-img"><img width="400" height="225" src="https://www.ocombatente.com/wp-content/uploads/2018/10/FÓRMULA-1.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ocombatente.com/wp-content/uploads/2018/10/FÓRMULA-1.jpg 600w, https://www.ocombatente.com/wp-content/uploads/2018/10/FÓRMULA-1-300x169.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Com investimento bilionário, Aston Martin confirma retorno à Fórmula 1 em 2021</p></a></li><li><a href="https://www.ocombatente.com/2020/03/02/rolim-de-moura-vice-prefeito-fabricio-melo-prestigia-abertura-da-1a-copinha-sinsezmat-de-futsal/"><div class="mvp-mega-img"><img width="320" height="240" src="https://www.ocombatente.com/wp-content/uploads/2020/03/7a0d46ff-a584-4caf-8c61-478d6eb3483b.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ocombatente.com/wp-content/uploads/2020/03/7a0d46ff-a584-4caf-8c61-478d6eb3483b.jpg 1280w, https://www.ocombatente.com/wp-content/uploads/2020/03/7a0d46ff-a584-4caf-8c61-478d6eb3483b-300x225.jpg 300w, https://www.ocombatente.com/wp-content/uploads/2020/03/7a0d46ff-a584-4caf-8c61-478d6eb3483b-1024x768.jpg 1024w, https://www.ocombatente.com/wp-content/uploads/2020/03/7a0d46ff-a584-4caf-8c61-478d6eb3483b-768x576.jpg 768w, https://www.ocombatente.com/wp-content/uploads/2020/03/7a0d46ff-a584-4caf-8c61-478d6eb3483b-80x60.jpg 80w, https://www.ocombatente.com/wp-content/uploads/2020/03/7a0d46ff-a584-4caf-8c61-478d6eb3483b-265x198.jpg 265w, https://www.ocombatente.com/wp-content/uploads/2020/03/7a0d46ff-a584-4caf-8c61-478d6eb3483b-696x522.jpg 696w, https://www.ocombatente.com/wp-content/uploads/2020/03/7a0d46ff-a584-4caf-8c61-478d6eb3483b-1068x801.jpg 1068w, https://www.ocombatente.com/wp-content/uploads/2020/03/7a0d46ff-a584-4caf-8c61-478d6eb3483b-560x420.jpg 560w" sizes="(max-width: 320px) 100vw, 320px" /></div><p>Rolim de Moura &#8211; Vice-prefeito Fabricio Melo prestigia abertura da 1ª Copinha Sinsezmat de futsal</p></a></li></ul></div></div></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.ocombatente.com/2021/03/11/atendimento-virtual-realizado-pelo-trt-ro-ac-inspira-o-cnj-a-criar-o-balcao-virtual-em-todos-os-tribunais-do-pais/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.ocombatente.com/category/rondonia/"><span class="mvp-post-cat left">#Rondônia</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Atendimento virtual realizado pelo TRT-RO/AC inspira o CNJ a criar o Balcão Virtual em todos os tribunais do país</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='https://secure.gravatar.com/avatar/1530b8c31a8f0a83cd91aac16785a982?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1530b8c31a8f0a83cd91aac16785a982?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Published</p> <span class="mvp-post-date">11 horas ago</span> <p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-03-11">11/03/2021</time></span>
										<meta itemprop="dateModified" content="2021-03-11 7:21 am"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.ocombatente.com/author/assessoria/" title="Posts de Assessoria" rel="author">Assessoria</a></span> 									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="984" height="732" src="https://www.ocombatente.com/wp-content/uploads/2021/03/trt14.jpeg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://www.ocombatente.com/wp-content/uploads/2021/03/trt14.jpeg 984w, https://www.ocombatente.com/wp-content/uploads/2021/03/trt14-300x223.jpeg 300w, https://www.ocombatente.com/wp-content/uploads/2021/03/trt14-768x571.jpeg 768w" sizes="(max-width: 984px) 100vw, 984px" />																								<meta itemprop="url" content="https://www.ocombatente.com/wp-content/uploads/2021/03/trt14-984x600.jpeg">
												<meta itemprop="width" content="984">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.ocombatente.com/2021/03/11/atendimento-virtual-realizado-pelo-trt-ro-ac-inspira-o-cnj-a-criar-o-balcao-virtual-em-todos-os-tribunais-do-pais/&amp;t=Atendimento virtual realizado pelo TRT-RO/AC inspira o CNJ a criar o Balcão Virtual em todos os tribunais do país', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Atendimento virtual realizado pelo TRT-RO/AC inspira o CNJ a criar o Balcão Virtual em todos os tribunais do país -&amp;url=https://www.ocombatente.com/2021/03/11/atendimento-virtual-realizado-pelo-trt-ro-ac-inspira-o-cnj-a-criar-o-balcao-virtual-em-todos-os-tribunais-do-pais/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.ocombatente.com/2021/03/11/atendimento-virtual-realizado-pelo-trt-ro-ac-inspira-o-cnj-a-criar-o-balcao-virtual-em-todos-os-tribunais-do-pais/&amp;media=https://www.ocombatente.com/wp-content/uploads/2021/03/trt14-984x600.jpeg&amp;description=Atendimento virtual realizado pelo TRT-RO/AC inspira o CNJ a criar o Balcão Virtual em todos os tribunais do país', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="/cdn-cgi/l/email-protection#c4fbb7b1a6aea1a7b0f985b0a1aaa0ada9a1aab0abe4b2adb6b0b1a5a8e4b6a1a5a8adbea5a0abe4b4a1a8abe4909690e9968beb8587e4adaab7b4adb6a5e4abe4878a8ee4a5e4a7b6ada5b6e4abe486a5a8a70767abe492adb6b0b1a5a8e4a1a9e4b0aba0abb7e4abb7e4b0b6ada6b1aaa5adb7e4a0abe4b4a50769b7e2a5a9b4ff868b809df98de4a2abb1aaa0e4b0acadb7e4a5b6b0ada7a8a1e4adaab0a1b6a1b7b0adaaa3e4a5aaa0e4b0acabb1a3acb0e4aba2e4b7aca5b6adaaa3e4adb0e4b3adb0ace4bdabb1eae487aca1a7afe4adb0e4abb1b0fee4acb0b0b4b7feebebb3b3b3eaaba7aba9a6a5b0a1aab0a1eaa7aba9ebf6f4f6f5ebf4f7ebf5f5eba5b0a1aaa0ada9a1aab0abe9b2adb6b0b1a5a8e9b6a1a5a8adbea5a0abe9b4a1a8abe9b0b6b0e9b6abe9a5a7e9adaab7b4adb6a5e9abe9a7aaaee9a5e9a7b6ada5b6e9abe9a6a5a8a7a5abe9b2adb6b0b1a5a8e9a1a9e9b0aba0abb7e9abb7e9b0b6ada6b1aaa5adb7e9a0abe9b4a5adb7eb">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.ocombatente.com/2021/03/11/atendimento-virtual-realizado-pelo-trt-ro-ac-inspira-o-cnj-a-criar-o-balcao-virtual-em-todos-os-tribunais-do-pais/&amp;t=Atendimento virtual realizado pelo TRT-RO/AC inspira o CNJ a criar o Balcão Virtual em todos os tribunais do país', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Atendimento virtual realizado pelo TRT-RO/AC inspira o CNJ a criar o Balcão Virtual em todos os tribunais do país -&amp;url=https://www.ocombatente.com/2021/03/11/atendimento-virtual-realizado-pelo-trt-ro-ac-inspira-o-cnj-a-criar-o-balcao-virtual-em-todos-os-tribunais-do-pais/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.ocombatente.com/2021/03/11/atendimento-virtual-realizado-pelo-trt-ro-ac-inspira-o-cnj-a-criar-o-balcao-virtual-em-todos-os-tribunais-do-pais/&amp;media=https://www.ocombatente.com/wp-content/uploads/2021/03/trt14-984x600.jpeg&amp;description=Atendimento virtual realizado pelo TRT-RO/AC inspira o CNJ a criar o Balcão Virtual em todos os tribunais do país', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Atendimento virtual realizado pelo TRT-RO/AC inspira o CNJ a criar o Balcão Virtual em todos os tribunais do país https://www.ocombatente.com/2021/03/11/atendimento-virtual-realizado-pelo-trt-ro-ac-inspira-o-cnj-a-criar-o-balcao-virtual-em-todos-os-tribunais-do-pais/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="/cdn-cgi/l/email-protection#3a05494f58505f594e077b4e5f545e53575f544e551a4c53484e4f5b561a485f5b5653405b5e551a4a5f56551a6e686e176875157b791a5354494a53485b1a551a7974701a5b1a5948535b481a551a785b5659f999551a6c53484e4f5b561a5f571a4e555e55491a55491a4e4853584f545b53491a5e551a4a5bf997491c5b574a0178757e6307731a5c554f545e1a4e5253491a5b484e5359565f1a53544e5f485f494e53545d1a5b545e1a4e52554f5d524e1a555c1a49525b4853545d1a534e1a4d534e521a43554f141a79525f59511a534e1a554f4e001a524e4e4a490015154d4d4d1455595557585b4e5f544e5f1459555715080a080b150a09150b0b155b4e5f545e53575f544e55174c53484e4f5b5617485f5b5653405b5e55174a5f5655174e484e174855175b59175354494a53485b175517595450175b175948535b48175517585b56595b55174c53484e4f5b56175f57174e555e5549175549174e4853584f545b5349175e55174a5b534915">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<p>O uso de plataformas virtuais pelo Tribunal Regional do Trabalho da 14ª Região (TRT-RO/AC) para garantir e ampliar o acesso dos cidadãos à Justiça do Trabalho foi uma das experiências exitosas que o Conselho Nacional de Justiça (CNJ) citou ao criar a plataforma de videoconferência denominada “Balcão Virtual”.</p>
<p>Por meio da Resolução n. 372, de 12 de fevereiro de 2021, o CNJ determinou que todos os tribunais, à exceção do Supremo Tribunal Federal, deverão disponibilizar, em seu sítio eletrônico, ferramenta de videoconferência que permita imediato contato com o setor de atendimento de cada unidade judiciária, popularmente denominado como balcão, durante o horário de atendimento ao público.</p>
<p>A iniciativa bem-sucedida do Regional motivou o presidente do CNJ e do Supremo Tribunal Federal (STF), ministro Luiz Fux, a propor ao plenário do Conselho que o atendimento remoto via balcão virtual se torne permanente em todos os órgãos do Judiciário.</p>
<p>Antes da edição da Resolução, o Conselho visitou presencialmente a sede do TRT-RO/AC em dezembro de 2020 para conhecer o atendimento virtual do Regional através das Secretarias Virtuais, que agora se chama Balcão Virtual, e do Núcleo de Atendimento e Atermação Virtual (NAAV). Este último é voltado aos usuários que necessitam ajuizar uma ação de competência da Justiça do Trabalho, sem a necessidade de um advogado (clique para conhecer o sistema).</p>
<p>“Quando começou a pandemia vimos que era necessário fazer algo para que as pessoas conseguissem manter o acesso à Justiça. Temos uma parcela da população que não tem condições de contratar um advogado para entrar com uma ação na Justiça e para isso tem a atermação e o que fizemos foi garantir isso”, explicou a juíza auxiliar da Execução e da Corregedoria Regional do TRT-RO/AC e coordenadora do NAAV, Soneane Raquel Dias Loura. </p>
<p>Desde a sua implantação, em 7 de junho de 2020, já no curso da pandemia, o NAAV contabilizou até quarta-feira (10/03) exatamente 1.303 solicitações de atendimento (958 em 2020 e 345 em 2021), sendo que 543 (423 em 2020 e 120 em 2021) foram convertidas em processos e 760 (535 em 2020 e 225 em 2021) para demais atendimentos. Atualmente existem 47 atendimentos em andamento, conforme informação prestada pela titular da Secretaria de Apoio ao Conhecimento, à Liquidação e à Execução (Sacle), Maria José Corrêia.</p>
<p>Além disso, no período foram recebidas 898 atermações, das quais 700 em 2020 e 198 este ano. Os dados são referentes a todas as unidades do TRT-RO/AC.</p>
<p>Já as Secretarias Virtuais, que serviram de espelho para a implementação do Balcão Virtual, estas abrangem tanto as unidades judiciárias quanto administrativas. Elas funcionam através de uma sala virtual fixa na plataforma do Google Meet, cujos endereços ficam disponíveis no Portal do Regional (veja aqui).</p>
<p>Vara pioneira</p>
<p>Na jurisdição da 14ª Região, a 1ª Vara do Trabalho de Ji-Paraná/RO foi a primeira unidade a implementar a modalidade de serviço jurisdicional remoto. O juiz titular da referida Vara, Carlos Antônio Chagas Júnior, informou que a ideia surgiu a partir do sucesso das salas de audiências virtuais direcionadas a advogados e partes. “A partir disso foi algo natural, os servidores passaram a vivenciar o dia a dia das atividades normais de uma secretaria de tribunal, mas em meio virtual. E, com isso, tivemos várias melhorias, inclusive de produtividade e em termos de segurança institucional para juízes e servidores”, evidenciou.</p>
<p>“Foi uma iniciativa tão positiva que passamos para o presidente do tribunal e ele decidiu adotar em todas as unidades judiciais e administrativas e hoje as Secretarias Virtuais funcionam naturalmente aqui como se fossem balcão da vara e nas quais os cidadãos entram a qualquer momento bastando um clique no celular”, completou.</p>
<p>Juízo 100% Digital</p>
<p>A 1ª Vara do Trabalho de Ji-Paraná/RO destacou-se também ao ser a primeira do Brasil a aderir ao programa “Juízo 100% Digital”, implantado na gestão do ministro Luiz Fux no CNJ. </p>
<p>“Passamos a ter maior agilidade nos processos. Com a possibilidade das audiências virtuais consigo fazer duas, três audiências ao mesmo tempo e as partes não precisam mais gastar tempo e recursos com deslocamentos, ainda mais aqui na região Norte onde as distâncias são muito grandes. Ao adotar o Justiça 100% Digital eu, por exemplo, eliminei a carta precatória e agora posso ouvir testemunhas nos Estados Unidos e em Portugal, coisa que eu demoraria anos para conseguir, agora faço em cinco minutos”, destacou o magistrado.</p>
<p>Reconhecimento da advocacia</p>
<p>Em Rondônia, o presidente da Ordem dos Advogados do Brasil, Elton Assis, incentivou os profissionais a usarem as secretarias virtuais do Regional em notícia publicada no portal eletrônico da instituição (confira), no dia 5 de março. “A pandemia acelerou o processo de virtualização do sistema judiciário e é necessário aproveitar os benefícios que a tecnologia trouxe”, afirmou.</p>
<p>No Acre, a Ordem dos Advogados do Brasil publicou em seu portal institucional na internet (confira), no último dia 3, uma matéria jornalística, onde destaca que as varas virtuais do TRT-RO/AC facilitaram o trabalho de advogados.</p>
<p>Segundo o presidente da Comissão de Direito e Tecnologia da Informação da OAB/AC, Claudemir da Silva, a ideia do TRT proporciona mais agilidade, eficiência e mantém a segurança nos mesmos moldes dos serviços presenciais. “Sempre haverá servidor disponível e exclusivo para atender, evitando que o advogado aguarde horas para falar com alguém e demandar suas pautas”, declarou.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-22620" class="share-twitter sd-button share-icon" href="https://www.ocombatente.com/2021/03/11/atendimento-virtual-realizado-pelo-trt-ro-ac-inspira-o-cnj-a-criar-o-balcao-virtual-em-todos-os-tribunais-do-pais/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-22620" class="share-facebook sd-button share-icon" href="https://www.ocombatente.com/2021/03/11/atendimento-virtual-realizado-pelo-trt-ro-ac-inspira-o-cnj-a-criar-o-balcao-virtual-em-todos-os-tribunais-do-pais/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentários</h3><p><fb:comments-count href=https://www.ocombatente.com/2021/03/11/atendimento-virtual-realizado-pelo-trt-ro-ac-inspira-o-cnj-a-criar-o-balcao-virtual-em-todos-os-tribunais-do-pais/></fb:comments-count> comentários</p><div class="fb-comments" data-href="https://www.ocombatente.com/2021/03/11/atendimento-virtual-realizado-pelo-trt-ro-ac-inspira-o-cnj-a-criar-o-balcao-virtual-em-todos-os-tribunais-do-pais/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="https://www.ocombatente.com/2021/03/11/escolas-sesi-e-senai-sao-pioneiras-na-implantacao-do-novo-ensino-medio-em-rondonia/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Up Next</span>
																						<p>Escolas SESI e SENAI são pioneiras na implantação do Novo Ensino Médio em Rondônia</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://www.ocombatente.com/2021/03/11/desocupacao-em-rondonia-tem-aumento-de-348-entre-2019-e-2020-segundo-instituto-brasileiro-de-geografia-e-estatistica-ibge/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Don&#039;t Miss</span>
																						<p>Desocupação em Rondônia tem aumento de 34,8% entre 2019 e 2020, segundo Instituto Brasileiro de Geografia e Estatística (IBGE)</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://www.ocombatente.com/wp-content/uploads/2018/07/logo-o-combatente.png"/>
																	<meta itemprop="url" content="https://www.ocombatente.com/wp-content/uploads/2018/07/logo-o-combatente.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="O Combatente">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">You may like</span>
															</h4>
																													</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.ocombatente.com/category/rondonia/"><span class="mvp-post-cat left">#Rondônia</span></a></h3>
												<h1 class="mvp-post-title left">Estudo da OMS revela que entre 2000 e 2018, uma em cada três mulheres sofreu violência física ou sexual</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/1530b8c31a8f0a83cd91aac16785a982?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1530b8c31a8f0a83cd91aac16785a982?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Published</p> <span class="mvp-post-date">45 minutos ago</span> <p>on</p> <span class="mvp-post-date">11/03/2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.ocombatente.com/author/assessoria/" title="Posts de Assessoria" rel="author">Assessoria</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1024" height="683" src="https://www.ocombatente.com/wp-content/uploads/2021/03/PHOTO-2021-03-11-08-22-49.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://www.ocombatente.com/wp-content/uploads/2021/03/PHOTO-2021-03-11-08-22-49.jpg 1024w, https://www.ocombatente.com/wp-content/uploads/2021/03/PHOTO-2021-03-11-08-22-49-300x200.jpg 300w, https://www.ocombatente.com/wp-content/uploads/2021/03/PHOTO-2021-03-11-08-22-49-768x512.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<p>Segundo a ouvidora da OAB – RO, Aline Silva, em Rondônia os números são imprecisos porque muitas vítimas demoram denunciar violência que aumentou durante a pandemia</p>
<p>Foi divulgado nesta semana pela Organização Mundial da Saúde, o maior estudo global sobre violência contra a mulher.</p>
<p>Os dados revelam que entre os anos 2000 e 2018, uma em cada três mulheres sofreu violência física ou sexual ao menos uma vez; sendo que 736 milhões de vítimas foram agredidas por desconhecidos ou pelo parceiro.</p>
<p>Em Rondônia, particularmente, os casos de violência também são crescentes, de acordo a advogada Aline Silva, que na condição secretária geral – adjunta, corregedora e ouvidora da Ordem dos Advogados do Brasil – seccional Rondônia – participou da implantação na entidade da Ouvidoria da Mulher.</p>
<p>&#8220;Trata- se de um espaço, no qual atendemos mulheres que sofrem violência”, explica ela, ressaltando que as vítimas são acolhidas, orientadas e cada caso é tratado conforme a sua peculiaridade. “A orientação é muito importante porque muitas mulheres que nos procuram desconhecem os seus direitos”, destaca.  </p>
<p>Ao avaliar as estatísticas apresentadas pela OMS, Aline Silva observou que em Rondônia, é alto o índice de violência doméstica, porém os números não são fidedignos porque além da dimensão populacional, mulheres, vítimas de violência doméstica, demoram muito para denunciar as agressões sofridas.</p>
<p>Com isso, segundo ela, os casos acabam tendo o grande índice de subnotificação, principalmente nos últimos meses devido ao isolamento social imposto pela pandemia da Covid – 19. “Neste período pandêmico, estamos vivendo um momento crítico nessa questão”, lamenta, informando que a Ouvidoria da Mulher da OAB é um dos marcos da gestão do presidente da  entidade , Elton Assis.</p>
<p> Ela informou que o projeto original contemplava as advogadas do estado, mas o atendimento foi ampliado para que todas as mulheres que passam por qualquer tipo de violência sejam atendidas, uma vez que a Ordem tem o papel constitucional de defender a cidadania.</p>
<p>O canal está disponível no endereço:  https://ouvidoria.oab-ro.org.br/ouvidoria/ouvidoria-da-mulher , além da página principal da OAB/RO ( www.oab-ro.org.br) que também dispõe de  um acesso rápido para a Ouvidoria.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-22648" class="share-twitter sd-button share-icon" href="https://www.ocombatente.com/2021/03/11/estudo-da-oms-revela-que-entre-2000-e-2018-uma-em-cada-tres-mulheres-sofreu-violencia-fisica-ou-sexual/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-22648" class="share-facebook sd-button share-icon" href="https://www.ocombatente.com/2021/03/11/estudo-da-oms-revela-que-entre-2000-e-2018-uma-em-cada-tres-mulheres-sofreu-violencia-fisica-ou-sexual/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentários</h3><p><fb:comments-count href=https://www.ocombatente.com/2021/03/11/estudo-da-oms-revela-que-entre-2000-e-2018-uma-em-cada-tres-mulheres-sofreu-violencia-fisica-ou-sexual/></fb:comments-count> comentários</p><div class="fb-comments" data-href="https://www.ocombatente.com/2021/03/11/estudo-da-oms-revela-que-entre-2000-e-2018-uma-em-cada-tres-mulheres-sofreu-violencia-fisica-ou-sexual/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.ocombatente.com/2021/03/11/estudo-da-oms-revela-que-entre-2000-e-2018-uma-em-cada-tres-mulheres-sofreu-violencia-fisica-ou-sexual/" rel="bookmark"><span class="mvp-post-add-link-but">Continue Reading</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.ocombatente.com/category/rondonia/"><span class="mvp-post-cat left">#Rondônia</span></a></h3>
												<h1 class="mvp-post-title left">Energisa tem vagas de emprego em dez cidades de Rondônia</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/6b65f14a05ad0d950d0814dd53535a6f?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6b65f14a05ad0d950d0814dd53535a6f?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Published</p> <span class="mvp-post-date">8 horas ago</span> <p>on</p> <span class="mvp-post-date">11/03/2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.ocombatente.com/author/tadeu/" title="Posts de Tadeu Itajubá" rel="author">Tadeu Itajubá</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="900" height="300" src="https://www.ocombatente.com/wp-content/uploads/2017/08/salario-minimo-trabalho-emprego-dinheiro-900x300.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://www.ocombatente.com/wp-content/uploads/2017/08/salario-minimo-trabalho-emprego-dinheiro-900x300.jpg 900w, https://www.ocombatente.com/wp-content/uploads/2017/08/salario-minimo-trabalho-emprego-dinheiro-900x300-300x100.jpg 300w, https://www.ocombatente.com/wp-content/uploads/2017/08/salario-minimo-trabalho-emprego-dinheiro-900x300-768x256.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<p>Oportunidade está aberta para profissionais de perfis de técnico e administrativos</p>
<p>São mais de 50 vagas na capital e interior</p>
<p>A distribuidora de energia do Grupo Energisa em Rondônia está com mais de 50 vagas de emprego em dez cidades do estado. As vagas são para seu quadro técnico e administrativo e visam fazer frente aos esforços do grupo para aumentar a oferta e melhorar a qualidade da energia no estado, onde o grupo chegou há dois anos.</p>
<p>“Acabamos de anunciar R$ 747,5 milhões em investimentos para Rondônia, montante que vai viabilizar, entre outras coisas, mais de 6 mil novas ligações rurais e 3 mil regularizações de clientes clandestinos. Teremos energia extra para atender duas cidades como a nossa capital, Porto Velho. Com isso, precisamos de mais equipes nas ruas e mais gente nos atendimentos”, resume a responsável pelos recrutamos, Sabrina Valmorbida Amorim.</p>
<p>Ela lembra que a empresa ampliou em mais de 50% seu quadro de colaboradores diretos e indiretos. Inclusive através de diversos projetos de capacitação de mão de obra local, em parceria com Sesi, Senai e até o Exército. “Rondônia vive uma nova fase de oportunidades no setor elétrico. Cada novo colaborador que ingressa, passa por mais qualificações e treinamentos que o aprimoram para a atuação profissional”, declara.</p>
<p>Amorim alerta que a seleção utiliza uma plataforma na internet na qual candidato e recrutador interagem de forma remota. Esse processo se mostrou eficaz diante da necessidade do isolamento social imposta pela Convid-19. “Por isso, sempre orientamos que o candidato (a) preencha com atenção cada item, especialmente os campos de e-mail e telefone. É fundamental que acessem com regularidade o e-mail informado para que não perca nenhuma etapa da seleção”, frisou.</p>
<p>Veja no quadro abaixo algumas das vagas disponíveis e os links para inscrições:</p>
<p>Porto Velho</p>
<p>ELETRICISTA DE DISTRIBUIÇÃO I</p>
<p>ANALISTA ADMINISTRATIVO</p>
<p>Jaru</p>
<p>ELETRICISTA DE DISTRIBUIÇÃO I</p>
<p>Guajará-Mirim</p>
<p>ELETRICISTA DE DISTRIBUIÇÃO I</p>
<p>Chupinguaia</p>
<p>ELETRICISTA DE DISTRIBUIÇÃO I</p>
<p>Nova Mamoré</p>
<p> ELETRICISTA DE DISTRIBUIÇÃO I</p>
<p>Itapuã do Oeste</p>
<p>ELETRICISTA DE DISTRIBUIÇÃO I</p>
<p>Machadinho do Oeste</p>
<p> ELETRICISTA DE DISTRIBUIÇÃO I</p>
<p>Cujubim</p>
<p> ELETRICISTA DE DISTRIBUIÇÃO I</p>
<p>Ariquemes</p>
<p>Técnico de Distribuição I</p>
<p>Vilhena</p>
<p>Técnico de Distribuição I</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-22640" class="share-twitter sd-button share-icon" href="https://www.ocombatente.com/2021/03/11/energisa-tem-vagas-de-emprego-em-dez-cidades-de-rondonia/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-22640" class="share-facebook sd-button share-icon" href="https://www.ocombatente.com/2021/03/11/energisa-tem-vagas-de-emprego-em-dez-cidades-de-rondonia/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentários</h3><p><fb:comments-count href=https://www.ocombatente.com/2021/03/11/energisa-tem-vagas-de-emprego-em-dez-cidades-de-rondonia/></fb:comments-count> comentários</p><div class="fb-comments" data-href="https://www.ocombatente.com/2021/03/11/energisa-tem-vagas-de-emprego-em-dez-cidades-de-rondonia/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.ocombatente.com/2021/03/11/energisa-tem-vagas-de-emprego-em-dez-cidades-de-rondonia/" rel="bookmark"><span class="mvp-post-add-link-but">Continue Reading</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.ocombatente.com/category/rondonia/"><span class="mvp-post-cat left">#Rondônia</span></a></h3>
												<h1 class="mvp-post-title left">É hoje a live sobre o projeto Declare seu Amor</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/1530b8c31a8f0a83cd91aac16785a982?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1530b8c31a8f0a83cd91aac16785a982?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Published</p> <span class="mvp-post-date">9 horas ago</span> <p>on</p> <span class="mvp-post-date">11/03/2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.ocombatente.com/author/assessoria/" title="Posts de Assessoria" rel="author">Assessoria</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="480" height="480" src="https://www.ocombatente.com/wp-content/uploads/2021/03/liveEmilli.jpeg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://www.ocombatente.com/wp-content/uploads/2021/03/liveEmilli.jpeg 480w, https://www.ocombatente.com/wp-content/uploads/2021/03/liveEmilli-300x300.jpeg 300w, https://www.ocombatente.com/wp-content/uploads/2021/03/liveEmilli-150x150.jpeg 150w, https://www.ocombatente.com/wp-content/uploads/2021/03/liveEmilli-80x80.jpeg 80w" sizes="(max-width: 480px) 100vw, 480px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<p>Será nesta quarta-feira, 10 de março, a live &#8220;Destine seu imposto por uma boa causa&#8221;, que marca o lançamento de mais uma edição do projeto Declare seu Amor do Tribunal de Justiça de Rondônia. o desembargador Isaias Fonseca, coordenador da Criança e do Adolescente do TJRO, participará será convidado pela a jornalista e digital influencer Emilli Sousa, por meio da rede social Instagram para um bate papo. A live será às 19h, por meio dos perfis: @emillisousa e @isaiasfonseca6.</p>
<p>Declare seu amor</p>
<p>A campanha Declare seu Amor, do Tribunal de Justiça de Rondônia (TJRO), convida os contribuintes do estado de Rondônia a destinarem parte do imposto devido ao Fundo da Criança e do Adolescente. Com mote ˜Transforme seu Imposto em Esperança&#8221;, o judiciário espera mobilizar os cidadão para a boa causa da infância e juventude. Outra novidade deste ano é que o Fundo do Idoso Estadual e o da capital também estão aptos a receberem destinações. </p>
<p>O projeto Declare seu Amor, idealizado pela juíza Ana Valéria Zipparro,  foi lançado em 2018 pelo TJRO por meio da Corregedoria-Geral da Justiça de Rondônia (CGJ-RO) com o objetivo de informar e incentivar a população a contribuir com os Fundos dos Direitos da Criança e do Adolescente utilizando parte do imposto devido pago à Receita Federal no ato da declaração do Imposto de Renda.</p>
<p>Em Rondônia existem 34 fundos aptos a receberem os impostos. Esse recurso é utilizado por associações e entidades cadastradas que aplicam em medidas que beneficiem crianças e adolescentes rondonienses.</p>
<p>Consulte o site</p>
<p>O site do Declare seu Amor foi reformulado e conta com as informações essenciais para o contribuinte tirar dúvidas acerca do projeto, quais os fundos disponíveis no estado e até um tutorial para a destinação. Interessados em aderir à campanha e divulgar a ação, podem baixar as peças publicitárias (acesse o site aqui).</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-22632" class="share-twitter sd-button share-icon" href="https://www.ocombatente.com/2021/03/11/e-hoje-a-live-sobre-o-projeto-declare-seu-amor/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-22632" class="share-facebook sd-button share-icon" href="https://www.ocombatente.com/2021/03/11/e-hoje-a-live-sobre-o-projeto-declare-seu-amor/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentários</h3><p><fb:comments-count href=https://www.ocombatente.com/2021/03/11/e-hoje-a-live-sobre-o-projeto-declare-seu-amor/></fb:comments-count> comentários</p><div class="fb-comments" data-href="https://www.ocombatente.com/2021/03/11/e-hoje-a-live-sobre-o-projeto-declare-seu-amor/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.ocombatente.com/2021/03/11/e-hoje-a-live-sobre-o-projeto-declare-seu-amor/" rel="bookmark"><span class="mvp-post-add-link-but">Continue Reading</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-11" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Advertisement</span>
				<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.0 -->
<ins data-revive-zoneid="2" data-revive-id="cd497201bed832e976bba2a50f63fec2"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//www.ocombatente.com/anuncios/www/delivery/asyncjs.php"></script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_tabber_widget-2" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Últimas</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Mais Lidas</span></a></li>
																				</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.ocombatente.com/2021/03/11/presidente-alex-redano-se-reune-com-dirigentes-de-poderes-e-instituicoes/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.ocombatente.com/wp-content/uploads/2021/03/Presidente-Alex-Redano-se-reune-com-dirigentes-de-poderes-e-instituicoes-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ocombatente.com/wp-content/uploads/2021/03/Presidente-Alex-Redano-se-reune-com-dirigentes-de-poderes-e-instituicoes-80x80.jpg 80w, https://www.ocombatente.com/wp-content/uploads/2021/03/Presidente-Alex-Redano-se-reune-com-dirigentes-de-poderes-e-instituicoes-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">#Política</span><span class="mvp-cd-date left relative">35 minutos ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Presidente Alex Redano se reúne com dirigentes de poderes e instituições</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ocombatente.com/2021/03/11/estudo-da-oms-revela-que-entre-2000-e-2018-uma-em-cada-tres-mulheres-sofreu-violencia-fisica-ou-sexual/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.ocombatente.com/wp-content/uploads/2021/03/PHOTO-2021-03-11-08-22-49-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ocombatente.com/wp-content/uploads/2021/03/PHOTO-2021-03-11-08-22-49-80x80.jpg 80w, https://www.ocombatente.com/wp-content/uploads/2021/03/PHOTO-2021-03-11-08-22-49-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">#Rondônia</span><span class="mvp-cd-date left relative">45 minutos ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Estudo da OMS revela que entre 2000 e 2018, uma em cada três mulheres sofreu violência física ou sexual</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ocombatente.com/2021/03/11/forca-tarefa-para-atendimento-de-pacientes-com-covid-19/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="39" src="https://www.ocombatente.com/wp-content/uploads/2020/11/ALERTA.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ocombatente.com/wp-content/uploads/2020/11/ALERTA.png 1200w, https://www.ocombatente.com/wp-content/uploads/2020/11/ALERTA-300x147.png 300w, https://www.ocombatente.com/wp-content/uploads/2020/11/ALERTA-1024x503.png 1024w, https://www.ocombatente.com/wp-content/uploads/2020/11/ALERTA-768x377.png 768w, https://www.ocombatente.com/wp-content/uploads/2020/11/ALERTA-696x342.png 696w, https://www.ocombatente.com/wp-content/uploads/2020/11/ALERTA-1068x524.png 1068w, https://www.ocombatente.com/wp-content/uploads/2020/11/ALERTA-856x420.png 856w, https://www.ocombatente.com/wp-content/uploads/2020/11/ALERTA-324x160.png 324w, https://www.ocombatente.com/wp-content/uploads/2020/11/ALERTA-533x261.png 533w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">#Saúde</span><span class="mvp-cd-date left relative">3 horas ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Força Tarefa para atendimento de pacientes com Covid-19</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ocombatente.com/2021/03/11/energisa-tem-vagas-de-emprego-em-dez-cidades-de-rondonia/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="27" src="https://www.ocombatente.com/wp-content/uploads/2017/08/salario-minimo-trabalho-emprego-dinheiro-900x300.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ocombatente.com/wp-content/uploads/2017/08/salario-minimo-trabalho-emprego-dinheiro-900x300.jpg 900w, https://www.ocombatente.com/wp-content/uploads/2017/08/salario-minimo-trabalho-emprego-dinheiro-900x300-300x100.jpg 300w, https://www.ocombatente.com/wp-content/uploads/2017/08/salario-minimo-trabalho-emprego-dinheiro-900x300-768x256.jpg 768w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">#Rondônia</span><span class="mvp-cd-date left relative">8 horas ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Energisa tem vagas de emprego em dez cidades de Rondônia</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ocombatente.com/2021/03/11/operacao-ossobuco-pf-faz-operacao-para-investigar-fraudes-em-hospitais-federais-do-rio/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="53" src="https://www.ocombatente.com/wp-content/uploads/2017/05/policial-federal-pf-curitiba-20160719-0006.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ocombatente.com/wp-content/uploads/2017/05/policial-federal-pf-curitiba-20160719-0006.jpg 650w, https://www.ocombatente.com/wp-content/uploads/2017/05/policial-federal-pf-curitiba-20160719-0006-300x200.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Polícia</span><span class="mvp-cd-date left relative">9 horas ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Operação Ossobuco: PF faz operação para investigar fraudes em hospitais federais do Rio</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.ocombatente.com/2021/03/10/rondonia-recebe-oitava-remessa-de-vacinas-contra-a-covid-19-e-comeca-a-destinar-doses-para-idosos-de-75-aos-79-anos/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.ocombatente.com/wp-content/uploads/2021/03/Rondonia-recebe-oitava-remessa-de-vacinas-contra-a-Covid-19-e-comeca-a-destinar-doses-para-idosos-de-75-aos-79-anos-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ocombatente.com/wp-content/uploads/2021/03/Rondonia-recebe-oitava-remessa-de-vacinas-contra-a-Covid-19-e-comeca-a-destinar-doses-para-idosos-de-75-aos-79-anos-80x80.jpg 80w, https://www.ocombatente.com/wp-content/uploads/2021/03/Rondonia-recebe-oitava-remessa-de-vacinas-contra-a-Covid-19-e-comeca-a-destinar-doses-para-idosos-de-75-aos-79-anos-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">#Saúde</span><span class="mvp-cd-date left relative">22 horas ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Rondônia recebe oitava remessa de vacinas contra a Covid-19 e começa a destinar doses para idosos de 75 aos 79 anos</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ocombatente.com/2021/03/10/governo-apresenta-relatorio-de-pagamentos-de-licencas-premio-dos-servidores-estaduais-da-educacao/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="47" src="https://www.ocombatente.com/wp-content/uploads/2020/04/palacio-do-governo.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ocombatente.com/wp-content/uploads/2020/04/palacio-do-governo.jpg 845w, https://www.ocombatente.com/wp-content/uploads/2020/04/palacio-do-governo-300x178.jpg 300w, https://www.ocombatente.com/wp-content/uploads/2020/04/palacio-do-governo-768x454.jpg 768w, https://www.ocombatente.com/wp-content/uploads/2020/04/palacio-do-governo-696x412.jpg 696w, https://www.ocombatente.com/wp-content/uploads/2020/04/palacio-do-governo-710x420.jpg 710w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">#Política</span><span class="mvp-cd-date left relative">1 dia ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Governo apresenta relatório de pagamentos de licenças-prêmio dos servidores estaduais da Educação</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ocombatente.com/2021/03/10/andressa-urach-faz-ensaio-sensual-para-o-dia-das-mulheres-furacao-voltou/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.ocombatente.com/wp-content/uploads/2021/03/ANDRESSA-URACH-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ocombatente.com/wp-content/uploads/2021/03/ANDRESSA-URACH-80x80.jpg 80w, https://www.ocombatente.com/wp-content/uploads/2021/03/ANDRESSA-URACH-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">#Tv &amp; Diversão &amp; Famosos</span><span class="mvp-cd-date left relative">1 dia ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Andressa Urach faz ensaio sensual para o Dia das Mulheres: &#8220;Furacão voltou&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ocombatente.com/2021/03/11/tribunal-de-justica-de-rondonia-apoia-formacao-15-anos-da-lei-maria-da-penha-da-pmro-lancamento-do-programa-contou-com-participacao-da-ativista-maria-da-penha-maia-fernandes/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.ocombatente.com/wp-content/uploads/2021/03/Tribunal-de-Justica-de-Rondonia-apoia-formacao-15-Anos-da-Lei-Maria-da-Penha-da-PMRO-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ocombatente.com/wp-content/uploads/2021/03/Tribunal-de-Justica-de-Rondonia-apoia-formacao-15-Anos-da-Lei-Maria-da-Penha-da-PMRO-80x80.png 80w, https://www.ocombatente.com/wp-content/uploads/2021/03/Tribunal-de-Justica-de-Rondonia-apoia-formacao-15-Anos-da-Lei-Maria-da-Penha-da-PMRO-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">#Rondônia</span><span class="mvp-cd-date left relative">12 horas ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Tribunal de Justiça de Rondônia apoia formação “15 Anos da Lei Maria da Penha” da PMRO Lançamento do programa contou com participação da ativista Maria da Penha Maia Fernandes</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.ocombatente.com/2021/03/10/giulia-costa-quebra-a-web-ao-ser-clicada-no-banheiro-de-roupa-intima/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.ocombatente.com/wp-content/uploads/2021/03/giulia-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.ocombatente.com/wp-content/uploads/2021/03/giulia-80x80.jpg 80w, https://www.ocombatente.com/wp-content/uploads/2021/03/giulia-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">#Tv &amp; Diversão &amp; Famosos</span><span class="mvp-cd-date left relative">1 dia ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Giulia Costa quebra a web ao ser clicada no banheiro de roupa íntima</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
														</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="custom_html-4" class="widget_text mvp-side-widget widget_custom_html"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">CADASTRE-SE</span></h4></div><div class="textwidget custom-html-widget"><div style="hight: 300px;"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//acrehost.us5.list-manage.com/subscribe/post?u=53172726da82e984831390215&amp;id=7283855292" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<h2>Newsletter</h2>
<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group">
	<label for="mce-FNAME">Nome </label>
	<input type="text" value="" name="FNAME" class="" id="mce-FNAME">
</div>
<div class="mc-field-group">
	<label for="mce-EMAIL">E-mail  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_53172726da82e984831390215_7283855292" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[1]='FNAME';ftypes[1]='text';fnames[0]='EMAIL';ftypes[0]='email'; /**
 * Translated default messages for the $ validation plugin.
 * Locale: PT_PT
 */
$.extend($.validator.messages, {
	required: "Campo de preenchimento obrigat&oacute;rio.",
	remote: "Por favor, corrija este campo.",
	email: "Por favor, introduza um endere&ccedil;o eletr&oacute;nico v&aacute;lido.",
	url: "Por favor, introduza um URL v&aacute;lido.",
	date: "Por favor, introduza uma data v&aacute;lida.",
	dateISO: "Por favor, introduza uma data v&aacute;lida (ISO).",
	number: "Por favor, introduza um n&uacute;mero v&aacute;lido.",
	digits: "Por favor, introduza apenas d&iacute;gitos.",
	creditcard: "Por favor, introduza um n&uacute;mero de cart&atilde;o de cr&eacute;dito v&aacute;lido.",
	equalTo: "Por favor, introduza de novo o mesmo valor.",
	accept: "Por favor, introduza um ficheiro com uma extens&atilde;o v&aacute;lida.",
	maxlength: $.validator.format("Por favor, n&atilde;o introduza mais do que {0} caracteres."),
	minlength: $.validator.format("Por favor, introduza pelo menos {0} caracteres."),
	rangelength: $.validator.format("Por favor, introduza entre {0} e {1} caracteres."),
	range: $.validator.format("Por favor, introduza um valor entre {0} e {1}."),
	max: $.validator.format("Por favor, introduza um valor menor ou igual a {0}."),
	min: $.validator.format("Por favor, introduza um valor maior ou igual a {0}.")
});}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup-->
</div></div></section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Trending</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://www.ocombatente.com/2019/08/12/historia-e-a-ciencia-das-utopias-quando-se-refere-a-datas-ideologias-e-mitos/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="143" src="https://www.ocombatente.com/wp-content/uploads/2019/08/chico-mendes.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.ocombatente.com/wp-content/uploads/2019/08/chico-mendes.png 1002w, https://www.ocombatente.com/wp-content/uploads/2019/08/chico-mendes-300x107.png 300w, https://www.ocombatente.com/wp-content/uploads/2019/08/chico-mendes-768x274.png 768w, https://www.ocombatente.com/wp-content/uploads/2019/08/chico-mendes-696x248.png 696w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="29" src="https://www.ocombatente.com/wp-content/uploads/2019/08/chico-mendes.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.ocombatente.com/wp-content/uploads/2019/08/chico-mendes.png 1002w, https://www.ocombatente.com/wp-content/uploads/2019/08/chico-mendes-300x107.png 300w, https://www.ocombatente.com/wp-content/uploads/2019/08/chico-mendes-768x274.png 768w, https://www.ocombatente.com/wp-content/uploads/2019/08/chico-mendes-696x248.png 696w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">#Artigos</span><span class="mvp-cd-date left relative">2 anos ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>HISTÓRIA É A CIÊNCIA DAS UTOPIAS QUANDO SE REFERE À DATAS, IDEOLOGIAS E MITOS.</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ocombatente.com/2017/02/01/puchando-a-capivara-bancada-de-ro-no-senado-federal-todos-sao-investigados-no-stf/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="332" height="152" src="https://www.ocombatente.com/wp-content/uploads/2017/02/download.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.ocombatente.com/wp-content/uploads/2017/02/download.jpg 332w, https://www.ocombatente.com/wp-content/uploads/2017/02/download-300x137.jpg 300w" sizes="(max-width: 332px) 100vw, 332px" />										<img width="80" height="37" src="https://www.ocombatente.com/wp-content/uploads/2017/02/download.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.ocombatente.com/wp-content/uploads/2017/02/download.jpg 332w, https://www.ocombatente.com/wp-content/uploads/2017/02/download-300x137.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">#Política</span><span class="mvp-cd-date left relative">4 anos ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>“PUXANDO A CAPIVARA”: BANCADA DE RO NO SENADO FEDERAL TODOS SÃO INVESTIGADOS NO STF</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ocombatente.com/2019/08/02/presidente-laerte-gomes-e-recebido-na-camara-de-vereadores-de-vale-do-anari/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="360" height="240" src="https://www.ocombatente.com/wp-content/uploads/2019/08/Presidente-Laerte-Gomes-é-recebido-na-Câmara-de-Vereadores-de-Vale-do-Anari-Assessoria.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.ocombatente.com/wp-content/uploads/2019/08/Presidente-Laerte-Gomes-é-recebido-na-Câmara-de-Vereadores-de-Vale-do-Anari-Assessoria.jpg 1080w, https://www.ocombatente.com/wp-content/uploads/2019/08/Presidente-Laerte-Gomes-é-recebido-na-Câmara-de-Vereadores-de-Vale-do-Anari-Assessoria-300x200.jpg 300w, https://www.ocombatente.com/wp-content/uploads/2019/08/Presidente-Laerte-Gomes-é-recebido-na-Câmara-de-Vereadores-de-Vale-do-Anari-Assessoria-768x512.jpg 768w, https://www.ocombatente.com/wp-content/uploads/2019/08/Presidente-Laerte-Gomes-é-recebido-na-Câmara-de-Vereadores-de-Vale-do-Anari-Assessoria-1024x683.jpg 1024w, https://www.ocombatente.com/wp-content/uploads/2019/08/Presidente-Laerte-Gomes-é-recebido-na-Câmara-de-Vereadores-de-Vale-do-Anari-Assessoria-696x464.jpg 696w, https://www.ocombatente.com/wp-content/uploads/2019/08/Presidente-Laerte-Gomes-é-recebido-na-Câmara-de-Vereadores-de-Vale-do-Anari-Assessoria-1068x712.jpg 1068w, https://www.ocombatente.com/wp-content/uploads/2019/08/Presidente-Laerte-Gomes-é-recebido-na-Câmara-de-Vereadores-de-Vale-do-Anari-Assessoria-630x420.jpg 630w" sizes="(max-width: 360px) 100vw, 360px" />										<img width="80" height="53" src="https://www.ocombatente.com/wp-content/uploads/2019/08/Presidente-Laerte-Gomes-é-recebido-na-Câmara-de-Vereadores-de-Vale-do-Anari-Assessoria.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.ocombatente.com/wp-content/uploads/2019/08/Presidente-Laerte-Gomes-é-recebido-na-Câmara-de-Vereadores-de-Vale-do-Anari-Assessoria.jpg 1080w, https://www.ocombatente.com/wp-content/uploads/2019/08/Presidente-Laerte-Gomes-é-recebido-na-Câmara-de-Vereadores-de-Vale-do-Anari-Assessoria-300x200.jpg 300w, https://www.ocombatente.com/wp-content/uploads/2019/08/Presidente-Laerte-Gomes-é-recebido-na-Câmara-de-Vereadores-de-Vale-do-Anari-Assessoria-768x512.jpg 768w, https://www.ocombatente.com/wp-content/uploads/2019/08/Presidente-Laerte-Gomes-é-recebido-na-Câmara-de-Vereadores-de-Vale-do-Anari-Assessoria-1024x683.jpg 1024w, https://www.ocombatente.com/wp-content/uploads/2019/08/Presidente-Laerte-Gomes-é-recebido-na-Câmara-de-Vereadores-de-Vale-do-Anari-Assessoria-696x464.jpg 696w, https://www.ocombatente.com/wp-content/uploads/2019/08/Presidente-Laerte-Gomes-é-recebido-na-Câmara-de-Vereadores-de-Vale-do-Anari-Assessoria-741x486.jpg 741w, https://www.ocombatente.com/wp-content/uploads/2019/08/Presidente-Laerte-Gomes-é-recebido-na-Câmara-de-Vereadores-de-Vale-do-Anari-Assessoria-1068x712.jpg 1068w, https://www.ocombatente.com/wp-content/uploads/2019/08/Presidente-Laerte-Gomes-é-recebido-na-Câmara-de-Vereadores-de-Vale-do-Anari-Assessoria-630x420.jpg 630w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">#Rondônia</span><span class="mvp-cd-date left relative">2 anos ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Presidente Laerte Gomes é recebido na Câmara de Vereadores de Vale do Anari</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ocombatente.com/2017/01/06/prf-ajuda-andarilho-norte-americano-dado-como-desaparecido-a-encontrar-familiares-no-canada/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="211" height="240" src="https://www.ocombatente.com/wp-content/uploads/2017/01/95e9396c-4a95-42a8-aadd-18fab6dfab44.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.ocombatente.com/wp-content/uploads/2017/01/95e9396c-4a95-42a8-aadd-18fab6dfab44.jpg 567w, https://www.ocombatente.com/wp-content/uploads/2017/01/95e9396c-4a95-42a8-aadd-18fab6dfab44-263x300.jpg 263w" sizes="(max-width: 211px) 100vw, 211px" />										<img width="70" height="80" src="https://www.ocombatente.com/wp-content/uploads/2017/01/95e9396c-4a95-42a8-aadd-18fab6dfab44.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.ocombatente.com/wp-content/uploads/2017/01/95e9396c-4a95-42a8-aadd-18fab6dfab44.jpg 567w, https://www.ocombatente.com/wp-content/uploads/2017/01/95e9396c-4a95-42a8-aadd-18fab6dfab44-263x300.jpg 263w" sizes="(max-width: 70px) 100vw, 70px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Polícia</span><span class="mvp-cd-date left relative">4 anos ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>PRF ajuda andarilho Norte Americano dado como desaparecido a encontrar familiares no Canadá</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ocombatente.com/2017/01/05/waldo-alves-assume-a-educacao-com-grandes-desafios/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="341" height="240" src="https://www.ocombatente.com/wp-content/uploads/2017/01/seduc-montagem.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.ocombatente.com/wp-content/uploads/2017/01/seduc-montagem.jpg 1210w, https://www.ocombatente.com/wp-content/uploads/2017/01/seduc-montagem-300x211.jpg 300w, https://www.ocombatente.com/wp-content/uploads/2017/01/seduc-montagem-768x540.jpg 768w, https://www.ocombatente.com/wp-content/uploads/2017/01/seduc-montagem-1024x720.jpg 1024w" sizes="(max-width: 341px) 100vw, 341px" />										<img width="80" height="56" src="https://www.ocombatente.com/wp-content/uploads/2017/01/seduc-montagem.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.ocombatente.com/wp-content/uploads/2017/01/seduc-montagem.jpg 1210w, https://www.ocombatente.com/wp-content/uploads/2017/01/seduc-montagem-300x211.jpg 300w, https://www.ocombatente.com/wp-content/uploads/2017/01/seduc-montagem-768x540.jpg 768w, https://www.ocombatente.com/wp-content/uploads/2017/01/seduc-montagem-1024x720.jpg 1024w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">#Colunistas</span><span class="mvp-cd-date left relative">4 anos ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>WALDO ALVES ASSUME A EDUCAÇÃO COM GRANDES DESAFIOS</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ocombatente.com/2017/01/01/juiza-nega-a-vereadores-vilhenenses-presos-autorizacao-para-deixar-cadeia-e-tomar-posse/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="275" height="183" src="https://www.ocombatente.com/wp-content/uploads/2017/01/download.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />										<img width="80" height="53" src="https://www.ocombatente.com/wp-content/uploads/2017/01/download.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">#Política</span><span class="mvp-cd-date left relative">4 anos ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Juíza nega a vereadores vilhenenses presos autorização para deixar cadeia e tomar posse</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ocombatente.com/2017/02/14/oito-cenas-de-sexo-que-esquentaram-a-tv-em-2016/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="384" height="240" src="https://www.ocombatente.com/wp-content/uploads/2017/02/4u0nj4r9ccejjzyu3dmkee1fy.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.ocombatente.com/wp-content/uploads/2017/02/4u0nj4r9ccejjzyu3dmkee1fy.jpg 652w, https://www.ocombatente.com/wp-content/uploads/2017/02/4u0nj4r9ccejjzyu3dmkee1fy-300x188.jpg 300w, https://www.ocombatente.com/wp-content/uploads/2017/02/4u0nj4r9ccejjzyu3dmkee1fy-95x60.jpg 95w" sizes="(max-width: 384px) 100vw, 384px" />										<img width="80" height="50" src="https://www.ocombatente.com/wp-content/uploads/2017/02/4u0nj4r9ccejjzyu3dmkee1fy.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.ocombatente.com/wp-content/uploads/2017/02/4u0nj4r9ccejjzyu3dmkee1fy.jpg 652w, https://www.ocombatente.com/wp-content/uploads/2017/02/4u0nj4r9ccejjzyu3dmkee1fy-300x188.jpg 300w, https://www.ocombatente.com/wp-content/uploads/2017/02/4u0nj4r9ccejjzyu3dmkee1fy-95x60.jpg 95w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">#Tv &amp; Diversão &amp; Famosos</span><span class="mvp-cd-date left relative">4 anos ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Oito cenas de sexo que esquentaram a TV em 2016</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.ocombatente.com/2017/01/11/uma-eleicao-das-mais-disputadas-e-apenas-para-tres-vagas/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="261" height="240" src="https://www.ocombatente.com/wp-content/uploads/2017/01/conselheiros-do-tce-montagem.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.ocombatente.com/wp-content/uploads/2017/01/conselheiros-do-tce-montagem.jpg 924w, https://www.ocombatente.com/wp-content/uploads/2017/01/conselheiros-do-tce-montagem-300x276.jpg 300w, https://www.ocombatente.com/wp-content/uploads/2017/01/conselheiros-do-tce-montagem-768x706.jpg 768w" sizes="(max-width: 261px) 100vw, 261px" />										<img width="80" height="74" src="https://www.ocombatente.com/wp-content/uploads/2017/01/conselheiros-do-tce-montagem.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.ocombatente.com/wp-content/uploads/2017/01/conselheiros-do-tce-montagem.jpg 924w, https://www.ocombatente.com/wp-content/uploads/2017/01/conselheiros-do-tce-montagem-300x276.jpg 300w, https://www.ocombatente.com/wp-content/uploads/2017/01/conselheiros-do-tce-montagem-768x706.jpg 768w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">#Colunistas</span><span class="mvp-cd-date left relative">4 anos ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>UMA ELEIÇÃO DAS MAIS DISPUTADAS. E APENAS PARA TRÊS VAGAS</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://www.ocombatente.com/"><img src="https://www.ocombatente.com/wp-content/uploads/2018/07/logo-o-combatente.png" alt="O Combatente" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/pages/O-Combatente-Rond%C3%B4nia/110141462431656" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/OCOMBATENTE" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-principal-container"><ul id="menu-principal-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-9732"><a href="https://www.ocombatente.com/">CAPA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-49"><a href="https://www.ocombatente.com/ultimas-noticias/">Plantão</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42"><a href="https://www.ocombatente.com/category/rondonia/">#Rondônia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="https://www.ocombatente.com/category/politica/">#Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="https://www.ocombatente.com/category/esporte/">Esporte</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2021 Ocombatente.com | Todos os direitos reservados. </p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.ocombatente.com\/2021\/03\/11\/atendimento-virtual-realizado-pelo-trt-ro-ac-inspira-o-cnj-a-criar-o-balcao-virtual-em-todos-os-tribunais-do-pais\/":22620,"https:\/\/www.ocombatente.com\/2021\/03\/11\/estudo-da-oms-revela-que-entre-2000-e-2018-uma-em-cada-tres-mulheres-sofreu-violencia-fisica-ou-sexual\/":22648,"https:\/\/www.ocombatente.com\/2021\/03\/11\/energisa-tem-vagas-de-emprego-em-dez-cidades-de-rondonia\/":22640,"https:\/\/www.ocombatente.com\/2021\/03\/11\/e-hoje-a-live-sobre-o-projeto-declare-seu-amor\/":22632};
	</script>
				<script type='text/javascript' src='https://www.ocombatente.com/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.7' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://www.ocombatente.com/wp-content/themes/zox-news/js/scripts.js?ver=5.7' id='zoxnews-js'></script>
<script type='text/javascript' src='https://www.ocombatente.com/wp-content/themes/zox-news/js/retina.js?ver=5.7' id='retina-js'></script>
<script type='text/javascript' src='https://www.ocombatente.com/wp-content/themes/zox-news/js/flexslider.js?ver=5.7' id='flexslider-js'></script>
<script type='text/javascript' src='https://www.ocombatente.com/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.7' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://www.ocombatente.com/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ocombatente.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.5' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=316400828761431&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script src='https://stats.wp.com/e-202110.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.5',blog:'122449328',post:'22620',tz:'-4',srv:'www.ocombatente.com'} ]);
	_stq.push([ 'clickTrackerInit', '122449328', '22620' ]);
</script>
</body>
</html><!--
Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com

Recuperados 4879 objetos (1 MB) do Redis usando PhpRedis (v4.3.0).
-->
